Síntomas
Cuando utiliza IMAP para conectarse a su cuenta de correo electrónico en Microsoft Outlook 2016, se produce un error en la autenticación.
Causa
Este problema puede producirse porque tiene un carácter Unicode en la contraseña, como uno de los siguientes:
äöü
Solución alternativa
Para evitar este problema, utilice uno de los métodos siguientes.
Método 1: Cambiar la contraseña
Cambiar la contraseña, por lo que ya no contiene todos los caracteres Unicode.
Método 2: Utilizar un protocolo diferente de IMAP
Puede configurar su cuenta de correo electrónico para utilizar POP3 en lugar de IMAP Si el servidor de correo electrónico admite conexiones POP3. Los siguientes pasos creará un nuevo perfil de Outlook está configurado para conectarse mediante POP3. Nota: El protocolo POP3 descarga el correo electrónico en su equipo local y quita del servidor, mientras que IMAP deja una copia del correo electrónico en el servidor. Para obtener más información, consulte comprender las diferencias entre POP3 e IMAP4.
-
Cierre Outlook.
-
En el Panel de Control, haga clic en o haga doble clic en correo. Para localizar el elemento de correo, abra el Panel de Control y, a continuación, en el cuadro de búsqueda en la parte superior de la ventana, escriba correo. En el Control Panel para Windows XP, escriba correo en el cuadro Dirección.
-
Haga clic en Mostrar perfiles.
-
Haga clic en Agregar.
-
Escriba un nombre para el perfil y haga clic en Aceptar.
-
Seleccione instalación Manualo tipos de servidores adicionalesy, a continuación, haga clic en siguiente.
-
Seleccione POP o IMAPy, a continuación, haga clic en siguiente.
-
Escriba su nombre y correo electrónico y, a continuación, seleccione POP3 para el Tipo de cuenta.
-
Especifique el servidor de correo entrante y saliente detalles del servidor (SMTP) de correo, escriba su información de inicio de sesión y, a continuación, haga clic en siguiente. Nota: Vaya al sitio Web del su host servidor de correo electrónico o póngase en contacto con ellos para recopilar los detalles del servidor de correo entrante y saliente.
-
Se probará la configuración de tu cuenta para comprobar que son correctos:
-
Si la comprobación se realiza correctamente, haga clic en Cerrar.
-
Si recibe un error durante las pruebas, haga clic en Cerrar. Corregir la información de la configuración de la cuenta y, a continuación, repita los pasos 9 y 10 hasta que la configuración de la cuenta es correcta.
-
-
Haga clic en Finalizar.
-
En Correo, asegúrese de que la opción Usar siempre este perfil esté seleccionada y elija el nuevo nombre de perfil en la lista.
-
Haga clic en Aceptar.
Método 3: Usar Outlook 2013
Si es posible, utilice Outlook 2013 en lugar de 2016 de Outlook para conectarse a su cuenta IMAP. Este problema no se produce en Outlook 2013.
Estado
Microsoft está investigando el problema y publicará más información al respecto en este artículo cuando se encuentre disponible.