Estás trabajando sin conexión, espera a que vuelva la conexión a Internet

No se puede eliminar algunos mensajes después de instalar RU6 de Exchange 2010 SP2 o SP3

IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.

Haga clic aquí para ver el artículo original (en inglés): 2822208
Síntomas
Puede experimentar los síntomas siguientes en Microsoft Outlook en modo en línea o en Outlook Web App (OWA) cuando el buzón se encuentra en un servidor en el que se ha instalado RU6 de Exchange 2010 Service Pack 2 o el Service Pack 3 de Exchange 2010:
  1. No puede eliminar los mensajes que contienen datos adjuntos de correo de voz suave.
  2. No puede eliminar los mensajes que tienen datos adjuntos (como un archivo PDF) que se envían desde un servidor de FAX, una impresora o un escáner suave.

Nota Este problema no ocurre si el mensaje se envía a un usuario en lugar de una aplicación, o si el mensaje no tiene anexos.
Causa
Este problema se produce después de la RU6 de Exchange 2010 Service Pack 2 o Service Pack 3 de Exchange 2010 está instalado.
Solución
Para resolver este problema, instale el paquete de continuación de actualización siguientes:
2803727 Descripción del paquete acumulativo de actualizaciones 1 para Service Pack 3 de Exchange Server 2010
Solución
Solución 1: Difícil eliminar el mensaje en lugar de eliminación de software
Para la eliminación definitiva los mensajes de correo electrónico en Outlook, seleccione el mensaje y, a continuación, presione MAYÚS+SUPR.
Solución 2: Utilizar el modo en caché para Outlook
Cuando se utiliza el modo de caché de Outlook, el mensaje se puede eliminar suave. Para obtener más información, consulte el tema siguiente de Microsoft TechNet:
Más información
Para obtener más información acerca de cómo recuperar los mensajes eliminados en Microsoft Exchange 2007 o Microsoft Exchange 2003, haga clic en el número de artículo siguiente para ir al artículo en Microsoft Knowledge Base:
246153 ¿Cómo puedo recuperar los elementos que he eliminado en Outlook?
Para obtener más información acerca de cómo recuperar los mensajes eliminados en Microsoft Exchange 2010, visite el siguiente sitio Web de Microsoft TechNet:

Advertencia: este artículo se tradujo automáticamente

Propiedades

Id. de artículo: 2822208 - Última revisión: 01/30/2014 02:48:00 - Revisión: 1.0

Microsoft Exchange Server 2010 Service Pack 2, Microsoft Exchange Server 2010 Service Pack 3, Microsoft Exchange Online

  • kbsurveynew kbqfe kbfix kbexpertiseinter kbmt KB2822208 KbMtes
Comentarios