Síntomas
Cuando un usuario encuentra un error en Outlook Web App, se muestran una página de error "Se produjo algún error". La fecha de esta página de error puede ser incorrecta.
El siguiente es un mensaje de error de ejemplo que tiene una fecha incorrecta:
Algo salió mal
Lo sentimos, que no podemos acceder ahora esa información. Vuelva a intentarlo más tarde. Si el problema persiste, póngase en contacto con el servicio de asistencia.
X-OWA-Error: ClientError; exMsg = memoria insuficiente; archivo = https://mail.contoso.com/owa/:1
X versión de OWA: 15.0.775.9
X-FEServer: servidor1
X-BEServer: null
Fecha: 1/2/1601 2:17:10 PM
(2)
X-OWA-Error: SessionDataError;
X versión de OWA: 15.0.775.11
X-FEServer: servidor1
X-BEServer: servidor2
Fecha: 1/2/1601 2:17:09 P.M.
Causa
La información de fecha se calcula basándose en la fecha del servidor de Exchange al que está conectado el usuario. En algunos escenarios (como falta de connectiivy de red), la secuencia de comandos del lado del cliente de Outlook Web App es no se puede conectar al servidor para obtener la fecha correcta. Cuando esto ocurre, se utiliza una fecha genérica "1/2/1601".
Solución
Para resolver este problema, instale la actualización acumulativa siguiente:
actualización acumulativa 6 para Exchange Server de 2013