Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

Es posible que vea errores 503 de HTTP que se devuelven desde un servidor que está ejecutando Microsoft Forefront Unified Access Gateway 2010 Service Pack 4. Esta condición permanece hasta que se recicle el proceso de trabajo o hasta que se reinicie Internet Information Services (IIS). Además, se graban los errores 503 de HTTP en el archivo de registro de HTTP.sys que tiene un estado de "Completo en cola".

Causa

Este problema se debe a un interbloqueo que detiene las solicitudes de que se está procesando. Finalmente, las solicitudes de copia en la cola de solicitudes hasta que se llene. En este punto, el error se produce para todas las solicitudes sucesivas.

Solución

Este problema se corrige en el paquete acumulativo de actualizaciones 2 para Forefront Unified Access Gateway 2010 Service Pack 4.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".

Referencias

Obtenga información acerca de la terminología que utiliza Microsoft para describir las actualizaciones de software.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×