Puede cambiar el aspecto del texto o WordArt cambiando su relleno, cambiando su contorno o agregando efectos, como sombras, reflejos, iluminados o giros tridimensionales (3D) o biseles. En PowerPoint, también puede realizar estos cambios en el texto de una diapositiva.

¿Qué es un efecto de relleno, contorno o forma?

Un relleno es el interior de las letras en texto de WordArt o texto en una PowerPoint diapositiva. Al cambiar el color de relleno del texto, también puede agregar una textura, imagen o degradado al relleno. Un degradado es una progresión gradual de colores y sombras, normalmente de un color a otro color, o de una sombra a otra sombra del mismo color.

Elemento gráfico SmartArt con formas con relleno sólido y relleno degradado

Un esquema es el borde exterior alrededor de cada carácter del texto o WordArt. Al cambiar el contorno del texto, también puede ajustar el color, el grosor y el estilo de la línea.

Un efecto agrega profundidad o énfasis al texto en WordArt o al texto de una diapositiva. Puede agregar combinaciones de efectos individuales al texto en Excel, Outlook y PowerPoint.

También puede dar formato al texto en WordArt o en la diapositiva mediante las opciones del grupo Fuente de la pestaña Inicio o Outlook, las opciones del grupo Texto básico de la pestaña Mensaje.

Para obtener más información, seleccione una opción de la siguiente lista desplegable.

  1. Seleccione el texto del WordArt al que desea agregar un relleno.

    Importante: Para agregar WordArt a una hoja Excel, primero debe insertar un cuadro de texto. Para insertar un cuadro de texto, en la pestaña Insertar, en el grupo Texto, haga clic en Cuadro de texto y, después, arrastre para dibujar un cuadro de texto. Escriba el texto en el cuadro de texto y, a continuación, siga los pasos proporcionados.

  2. En Herramientas de dibujo , en la pestaña Formato, en el grupo Estilos de WordArt, haga clic en la flecha situada junto a Relleno de texto y, a continuación, realice una de las siguientes acciones.

    Ficha Formato en Herramientas de dibujo

    Nota: Si no ve las pestañas Herramientas de dibujo o Formato, asegúrese de seleccionar el texto en el WordArt. Es posible que tenga que hacer doble clic en el texto para abrir la pestaña Formato.

    • Para agregar o cambiar un color de relleno, haga clic en el color que desee. Para elegir no usar ningún color, haga clic en Sin relleno.
      Si hace clic en Sin relleno,el texto no será visible a menos que haya agregado previamente un esquema al texto.
      Para cambiar a un color que no está en el colores para temas, haga clic en Más colores de relleno y, a continuación, haga clic en el color que desee en la pestaña Estándar o mezcle su propio color en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizan si realiza cambios posteriormente en el tema del documento.

    • Para agregar o cambiar una imagen de relleno, haga clic en Imagen, busque la carpeta que contiene la imagen que desea utilizar, haga clic en la imagen y, a continuación, en Insertar.
      Si selecciona fragmentos de texto no continuos y aplica un relleno de imagen, cada selección individual se rellena con toda la imagen. La imagen no abarca las selecciones de texto.

    • Para agregar o cambiar un degradado de relleno, elija Degradado y luego haga clic en la variación de degradado que desee.
      Para personalizar el degradado, haga clic en Más degradadosy elija las opciones que desee.

    • Para agregar o cambiar una textura de relleno, elija Textura y haga clic en la textura que desee.
      Para personalizar la textura, haga clic en Más texturasy elija las opciones que desee.

Principio de página

  1. Seleccione el texto del WordArt al que desea agregar un esquema.
    Para agregar el mismo esquema al texto en varios lugares, seleccione el primer fragmento de texto y, después, mantenga presionada la tecla CTRL mientras selecciona las otras partes del texto.

  2. En Herramientas de dibujo , en la pestaña Formato, en el grupo Estilos de WordArt, haga clic en la flecha situada junto a Esquema de texto y, a continuación, realice una de las
    siguientes acciones:Ficha Formato en Herramientas de dibujo
    Si no ve las pestañas Herramientas de dibujo o Formato, asegúrese de seleccionar el texto en el WordArt. Es posible que tenga que hacer clic con el botón derecho en el WordArt para abrir la pestaña Formato.

    • Para agregar o cambiar un color de esquema, haga clic en el color que desee. Para elegir ningún color, haga clic en Sin esquema.
      Para cambiar a un color que no está en el colores para temas, haga clic en Más colores de esquema y, a continuación, haga clic en el color que desee en la pestaña Estándar o mezcle su propio color en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizan si realiza cambios posteriormente en el tema del documento.

    • Para agregar o cambiar el grosor del contorno, seleccione Grosory, a continuación, haga clic en el grosor que desee.
      Para personalizar el grosor, haga clic en Más líneasy elija las opciones que desee.

    • Para agregar o cambiar el esquema a puntos o guiones, seleccione Guionesy, a continuación, haga clic en el estilo que desee.
      Para personalizar el estilo, haga clic en Más líneasy elija las opciones que desee.

Principio de página

  1. Seleccione el texto del WordArt al que desea agregar un efecto.
    Para agregar el mismo efecto al texto en varios lugares, seleccione el primer fragmento de texto y, después, mantenga presionada la tecla CTRL mientras selecciona las otras partes del texto.

  2. En Herramientas de dibujo , en la pestaña Formato, en el grupo Estilos de WordArt, haga clic en Efectos de textoy, a continuación, realice una de las
    siguientes acciones:Ficha Formato en Herramientas de dibujo
    Si no ve las pestañas Herramientas de dibujo o Formato, asegúrese de seleccionar el texto en el WordArt. Es posible que tenga que hacer clic con el botón derecho en el WordArt para abrir la pestaña Formato.

    • Para agregar o cambiar una sombra, elija Sombra y luego haga clic en la sombra que desee.
      Para personalizar la sombra, haga clic en Opciones de sombrasy elija las opciones que desee.

    • Para agregar o cambiar un reflejo, elija Reflejo y después haga clic en la variación de reflejo que quiera usar.

    • Para agregar o cambiar un iluminado, elija Iluminado y luego haga clic en la variación de iluminado que quiera usar.
      Para personalizar los colores iluminados, haga clic en Más colores iluminadosy, a continuación, haga clic en el color que desee. Para cambiar a un color que no esté en los colores para temas, haga clic en Más colores y, a continuación, haga clic en el color que desee en la pestaña Estándar, o combine su propio color en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizan si realiza cambios posteriormente en el tema del documento.

    • Para dar al texto la apariencia de profundidad agregando o cambiando un borde, seleccione Bisel y,a continuación, haga clic en el bisel que desee.
      Para personalizar el bisel, haga clic en Opciones 3Dy elija las opciones que desee.

    • Para agregar o cambiar un giro 3D, seleccione Giro 3Dy, a continuación, haga clic en el giro 3D que desee.
      Para personalizar la rotación 3D, haga clic en Opciones de giro 3Dy, a continuación, elija las opciones que desee.

    • Para agregar o cambiar la deformación o la trayectoria del texto, seleccione Transformary, a continuación, haga clic en la deformación o ruta que desee.

Nota: Para crear un efecto personalizado agregando varios efectos individuales, repita el paso 2.

Principio de página

  1. Seleccione el texto del WordArt del que desea eliminar un relleno.
    Para eliminar el mismo relleno de varios fragmentos de texto, haga clic en el primer fragmento de texto y, después, mantenga presionada la tecla CTRL mientras hace clic en las otras partes del texto.

  2. En Herramientas de dibujo , en la pestaña Formato, en el grupo Estilos de WordArt, haga clic en la flecha situada junto a Relleno de texto y, a continuación, realice una de las
    siguientes acciones:Ficha Formato en Herramientas de dibujo
    Si no ve las pestañas Herramientas de dibujo o Formato, asegúrese de seleccionar el texto en el WordArt. Es posible que tenga que hacer clic con el botón derecho en el WordArt para abrir la pestaña Formato.

    • Para eliminar un color de relleno, una imagen o una textura, seleccione otro tipo de relleno.
      Si hace clic en Sin relleno,el texto no será visible a menos que haya agregado previamente un esquema al texto.

    • Para eliminar un degradado de relleno, seleccione Degradadoy, a continuación, haga clic en Sin degradado.

Principio de página

  1. Seleccione el texto del WordArt del que desea eliminar un esquema.
    Para eliminar el mismo esquema de varios fragmentos de texto, haga clic en el primer fragmento de texto y, después, mantenga presionada la tecla CTRL mientras hace clic en las otras partes del texto.

  2. En Herramientas de dibujo , en la pestaña Formato, en el grupo Estilos de WordArt, haga clic en la flecha situada junto a Esquema de texto y, a continuación, haga clic en Sin esquema.

    Ficha Formato en Herramientas de dibujo Si no ve las pestañas Herramientas de dibujo o Formato, asegúrese de seleccionar el texto en el WordArt. Es posible que tenga que hacer clic con el botón derecho en el WordArt para abrir la pestaña Formato.

Principio de página

  1. Seleccione el texto del WordArt del que desea eliminar el efecto.
    Para eliminar el mismo efecto de varios fragmentos de texto, haga clic en el primer fragmento de texto y, después, mantenga presionada la tecla CTRL mientras hace clic en las otras partes del texto.

  2. En Herramientas de dibujo , en la pestaña Formato, en el grupo Estilos de WordArt, haga clic en la flecha situada junto a Efectos de texto y, a continuación, realice una de las siguientes
    acciones:Ficha Formato en Herramientas de dibujo
    Si no ve las pestañas Herramientas de dibujo o Formato, asegúrese de seleccionar el texto en el WordArt. Es posible que tenga que hacer clic con el botón derecho en el WordArt para abrir la pestaña Formato.

    • Para eliminar una sombra del texto, seleccione Sombray, a continuación, haga clic en Sin sombra.

    • Para eliminar un reflejo del texto, seleccione Reflejoy, a continuación, haga clic en Sin reflejo.

    • Para eliminar un iluminado del texto, seleccione Iluminadoy, a continuación, haga clic en Sin iluminado.

    • Para eliminar un borde del texto, seleccione Bisel y,a continuación, haga clic en Sin bisel.

    • Para eliminar la rotación 3D del texto, seleccione Giro 3Dy, a continuación, haga clic en Sin rotación.

    • Para eliminar una trayectoria o deformación del texto, seleccione Transformary, a continuación, haga clic en Sin transformación.

      Notas: 

      • Si agregó varios efectos individuales, repita el paso 2 para eliminar todos los efectos.

      • Para eliminar todos los efectos a la vez, en Herramientas de dibujo ,en la pestaña Formato, en el grupo Estilos de WordArt, haga clic en el botón Más Botón Másy, a continuación, haga clic en Borrar WordArt.

Principio de página

  • Seleccione el WordArt que desea quitar y, a continuación, presione SUPRIMIR.

    Sugerencia: Asegúrese de seleccionar todo el objeto de WordArt y no solo el texto dentro del objeto de WordArt. Cuando todo el objeto de WordArt está seleccionado, está rodeado por una línea de borde sólido. Cuando se selecciona el texto dentro del objeto de WordArt, el borde es una línea discontinua.

Principio de página

Para obtener más información, seleccione una opción de la siguiente lista desplegable.

Si usa Excel o PowerPoint

  1. Seleccione el texto en el WordArt o en la diapositiva PowerPoint a la que desea agregar un relleno.

    Para agregar el mismo relleno al texto en varios lugares, seleccione el primer fragmento de texto y, después, mantenga presionada la tecla CTRL mientras selecciona las otras partes del texto.

  2. En Herramientas de dibujo , en la pestaña Formato, en el grupo Estilos de WordArt, haga clic en la flecha situada junto a Relleno de texto y, a continuación, realice una de las siguientes acciones.

    Imagen de la ficha Formato de Herramientas de dibujo

    • Para agregar o cambiar un color de relleno, haga clic en el color que desee. Para elegir no usar ningún color, haga clic en Sin relleno.

      Si hace clic en Sin relleno,el texto no será visible a menos que haya agregado previamente un esquema al texto.

      Para cambiar a un color que no está en los colores para temas, haga clic en Más colores de relleno y haga clic en el color que desee en la pestaña Estándar o mezcle los suyos propios en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizan si después cambia el tema del documento.

    • Para agregar o cambiar una imagen de relleno, haga clic en Imagen, busque la carpeta que contiene la imagen que desea utilizar, haga clic en la imagen y, a continuación, en Insertar.

      Si selecciona fragmentos de texto no pertinentes y aplica un relleno de imagen, cada selección individual se rellena con toda la imagen. La imagen no abarca las selecciones de texto.

    • Para agregar o cambiar un degradado de relleno, elija Degradado y luego haga clic en la variación de degradado que desee.

      Para personalizar el degradado, haga clic en Más degradados y luego elija las opciones que desea.

    • Para agregar o cambiar una textura de relleno, elija Textura y haga clic en la textura que desee.

      Para personalizar la textura, haga clic en Más texturas y luego elija las opciones que desea.

Si usa Outlook

  1. Haga clic en el WordArt al que desea agregar un relleno.

  2. En Herramientas de WordArt, en la pestaña Formato, en el grupo Estilos de WordArt, haga clic en Relleno de formay, a continuación, realice una de las siguientes acciones.

    Imagen de Herramientas de WordArt, ficha Formato

    • Para agregar o cambiar un color de relleno, haga clic en el color que desee. Para elegir no usar ningún color, haga clic en Sin relleno.

      Si hace clic en Sin relleno,el texto no será visible a menos que haya agregado previamente un esquema al texto.

      Para cambiar a un color que no está en los colores para temas, haga clic en Más colores de relleno y haga clic en el color que desee en la pestaña Estándar o mezcle los suyos propios en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizan si después cambia el tema del documento.

    • Para agregar o cambiar una imagen de relleno, haga clic en Imagen, busque la carpeta que contiene la imagen que desea utilizar, haga clic en la imagen y, a continuación, en Insertar.

      Si selecciona fragmentos de texto no pertinentes y aplica un relleno de imagen, cada selección individual se rellena con toda la imagen. La imagen no abarca las selecciones de texto.

    • Para agregar o cambiar un degradado de relleno, elija Degradado y luego haga clic en la variación de degradado que desee.

      Para personalizar el degradado, haga clic en Más degradados y luego elija las opciones que desea.

    • Para agregar o cambiar una textura de relleno, elija Textura y haga clic en la textura que desee.

      Para personalizar la textura, haga clic en Más texturas y luego elija las opciones que desea.

    • Para agregar o cambiar un patrón, haga clic en Patróny, a continuación, haga clic en las opciones que desee.

Principio de página

Si usa Excel o PowerPoint

  1. Seleccione el texto en el WordArt o en la diapositiva PowerPoint a la que desea agregar un esquema.

    Para agregar el mismo esquema al texto en varios lugares, seleccione el primer fragmento de texto y, después, mantenga presionada la tecla CTRL mientras selecciona las otras partes del texto.

  2. En Herramientas de dibujo , en la pestaña Formato, en el grupo Estilos de WordArt, haga clic en la flecha situada junto a Esquema de texto y, a continuación, realice una de las siguientes acciones:

    Imagen de la ficha Formato de Herramientas de dibujo

    • Para agregar o cambiar un color de esquema, haga clic en el color que desee. Para elegir ningún color, haga clic en Sin esquema.

      Para cambiar a un color que no está en los colores para temas, haga clic en Más colores del contorno y después haga clic en el color que desee en la pestaña Estándar o mezcle sus propios colores en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizarán si cambia más adelante el tema del documento.

    • Para agregar o cambiar el grosor del contorno, seleccione Grosory, a continuación, haga clic en el grosor que desee.

      Para personalizar el grosor, haga clic en Más líneasy elija las opciones que desee.

    • Para agregar o cambiar el esquema a puntos o guiones, seleccione Guionesy, a continuación, haga clic en el estilo que desee.

      Para personalizar el estilo, haga clic en Más líneasy elija las opciones que desee.

Si usa Outlook

  1. Haga clic en el WordArt al que desea agregar un esquema.

  2. En Herramientas de WordArt, en la pestaña Formato, en el grupo Estilos de WordArt, haga clic en Contorno de forma y, a continuación, realice una de las siguientes acciones:

    Imagen de Herramientas de WordArt, ficha Formato

    • Para agregar o cambiar un color de esquema, haga clic en el color que desee. Para elegir ningún color, haga clic en Sin esquema.

      Para cambiar a un color que no está en los colores para temas, haga clic en Más colores del contorno y después haga clic en el color que desee en la pestaña Estándar o mezcle sus propios colores en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizarán si cambia más adelante el tema del documento.

    • Para agregar o cambiar el grosor del contorno, seleccione Grosory, a continuación, haga clic en el grosor que desee.

      Para personalizar el grosor, haga clic en Más líneasy elija las opciones que desee.

    • Para agregar o cambiar el esquema a puntos o guiones, seleccione Guionesy, a continuación, haga clic en el estilo que desee.

      Para personalizar el estilo, haga clic en Más líneasy elija las opciones que desee.

    • Para agregar o cambiar el patrón, haga clic en Patróny, a continuación, haga clic en las opciones que desee.

Principio de página

Si usa Excel o PowerPoint

  1. Seleccione el texto en el WordArt o en la diapositiva PowerPoint a la que desea agregar un efecto.

    Para agregar el mismo efecto al texto en varios lugares, seleccione el primer fragmento de texto y, después, mantenga presionada la tecla CTRL mientras selecciona las otras partes del texto.

  2. En Herramientas dedibujo , en la pestaña Formato, en el grupo Estilos de WordArt, haga clic en Efectos de textoy, a continuación, realice una de las siguientes acciones:

    Imagen de la ficha Formato de Herramientas de dibujo

    • Para agregar o cambiar una sombra, elija Sombra y luego haga clic en la sombra que desee.

      Para personalizar la sombra, haga clic en Opciones de sombrasy elija las opciones que desee.

    • Para agregar o cambiar un reflejo, elija Reflejo y después haga clic en la variación de reflejo que quiera usar.

    • Para agregar o cambiar un iluminado, elija Iluminado y luego haga clic en la variación de iluminado que quiera usar.

      Para personalizar los colores iluminados, haga clic en Más colores iluminadosy, a continuación, haga clic en el color que desee. Para cambiar a un color que no esté en los colores para temas, haga clic en Más colores y, a continuación, haga clic en el color que desee en la pestaña Estándar, o combine su propio color en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizan si realiza cambios posteriormente en el tema del documento.

    • Para dar al texto la apariencia de profundidad agregando o cambiando un borde, seleccione Bisel y,a continuación, haga clic en el bisel que desee.

      Para personalizar el bisel, haga clic en Opciones 3D y después elija las opciones que desee.

    • Para agregar o cambiar un giro 3D, seleccione Giro 3Dy, a continuación, haga clic en el giro 3D que desee.

      Para personalizar la rotación 3D, haga clic en Opciones de giro 3Dy, a continuación, elija las opciones que desee.

    • Para agregar o cambiar la deformación o la trayectoria del texto, seleccione Transformary, a continuación, haga clic en la deformación o ruta que desee.

Nota: Para crear un efecto personalizado agregando varios efectos individuales, repita el paso 2.

Si usa Outlook

  1. Haga clic en el WordArt al que desea agregar un efecto.

  2. En Herramientas de WordArt, en la pestaña Formato, realice una de las siguientes acciones:

    Imágenes de los grupos Efectos de sombra y Efectos 3D

    • Para agregar o cambiar una sombra, en el grupo Efectos de sombra, haga clic en Efectos de sombra y, a continuación, haga clic en la sombra que desee.

      Para personalizar el color de sombra, seleccione Color de sombray, a continuación, haga clic en el color que desee.

      Para cambiar a un color que no está en el colores para temas, haga clic en Más colores de sombra y, a continuación, haga clic en el color que desee en la pestaña Estándar o mezcle su propio color en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizan si realiza cambios posteriormente en el tema del documento.

    • Para agregar un efecto 3D, haga clic en Efectos 3D,haga clic en los segundos efectos 3Dy elija las opciones que desee.

Principio de página

Si usa Excel o PowerPoint

  1. Seleccione el texto del WordArt o en la diapositiva PowerPoint de la que desea eliminar un relleno.

    Para eliminar el mismo relleno de varios fragmentos de texto, haga clic en el primer fragmento de texto y, después, mantenga presionada la tecla CTRL mientras hace clic en las otras partes del texto.

  2. En Herramientas de dibujo , en la pestaña Formato, en el grupo Estilos de WordArt, haga clic en la flecha situada junto a Relleno de texto y, a continuación, realice una de las siguientes acciones:

    Imagen de la ficha Formato de Herramientas de dibujo

    • Para eliminar un color de relleno, una imagen o una textura, seleccione otro tipo de relleno.

      Si hace clic en Sin relleno,el texto no será visible a menos que haya agregado previamente un esquema al texto.

    • Para eliminar un degradado de relleno, seleccione Degradadoy, a continuación, haga clic en Sin degradado.

Si usa Outlook

  1. Haga clic en el WordArt del que desea eliminar un relleno.

  2. En Herramientas de WordArt, en la pestaña Formato, en el grupo Estilos de WordArt, haga clic en Relleno de formay, a continuación, haga clic en Sin relleno.

    Imagen de Herramientas de WordArt, ficha Formato

Principio de página

Si usa Excel o PowerPoint

  1. Seleccione el texto del WordArt o en la diapositiva PowerPoint de la que desea eliminar un esquema.

    Para eliminar el mismo esquema de varios fragmentos de texto, haga clic en el primer fragmento de texto y, después, mantenga presionada la tecla CTRL mientras hace clic en las otras partes del texto.

  2. En Herramientas de dibujo , en la pestaña Formato, en el grupo Estilos de WordArt, haga clic en la flecha situada junto a Esquema de texto y, a continuación, haga clic en Sin esquema.

    Imagen de la ficha Formato de Herramientas de dibujo

Si usa Outlook

  1. Haga clic en el WordArt del que desea eliminar un esquema.

  2. En Herramientas de WordArt, en la pestaña Formato, en el grupo Estilos de WordArt, haga clic en Contornode forma y, a continuación, haga clic en Sin esquema.

    Imagen de Herramientas de WordArt, ficha Formato

Principio de página

Si usa Excel o PowerPoint

  1. Seleccione el texto en el WordArt o en la PowerPoint de la que desea eliminar el efecto.

    Para eliminar el mismo efecto de varios fragmentos de texto, haga clic en el primer fragmento de texto y, después, mantenga presionada la tecla CTRL mientras hace clic en las otras partes del texto.

  2. En Herramientas de dibujo , en la pestaña Formato, en el grupo Estilos de WordArt, haga clic en la flecha situada junto a Efectos de texto y, a continuación, realice una de las siguientes acciones:

    Imagen de la ficha Formato de Herramientas de dibujo

    • Para eliminar una sombra del texto, seleccione Sombray, a continuación, haga clic en Sin sombra.

    • Para eliminar un reflejo del texto, seleccione Reflejoy, a continuación, haga clic en Sin reflejo.

    • Para eliminar un iluminado del texto, seleccione Iluminadoy, a continuación, haga clic en Sin iluminado.

    • Para eliminar un borde del texto, seleccione Bisel y,a continuación, haga clic en Sin bisel.

    • Para eliminar la rotación 3D del texto, seleccione Giro 3Dy, a continuación, haga clic en Sin rotación.

    • Para eliminar una trayectoria o deformación del texto, seleccione Transformary, a continuación, haga clic en Sin transformación.

Nota: Si agregó varios efectos individuales, repita el paso 2 para eliminar todos los efectos.

Si usa Outlook

  1. Haga clic en el WordArt del que desea eliminar un efecto.

  2. En Herramientas de WordArt, en la pestaña Formato, realice una de las siguientes acciones:

    Imágenes de los grupos Efectos de sombra y Efectos 3D

    • Para eliminar una sombra, en el grupo Efectos de sombra, haga clic en Efectos de sombray, a continuación, haga clic en Sin efecto de sombra.

    • Para eliminar un efecto 3D, haga clic en Efectos 3D,haga clic en el segundo efecto 3Dy, a continuación, haga clic en Sin efecto 3D.

Principio de página

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¿Cómo de satisfecho está con la calidad de la traducción?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×