Agregar o eliminar un relleno, un contorno o un efecto para texto o WordArt

Puede cambiar el aspecto del texto o WordArt cambiando su relleno, cambiando su contorno o agregando efectos, como sombras, reflejos, resplandores o giros tridimensionales (3D) o biselados. En PowerPoint, también puede realizar estos cambios en el texto de una diapositiva.

¿Qué es un relleno, un contorno o un efecto de forma?

Un relleno es el interior de las letras de texto de WordArt o texto en una diapositiva de PowerPoint. Al cambiar el color de relleno del texto, también puede Agregar una textura, una imagen o un degradado al relleno. Un degradado es una progresión gradual de colores y sombras, normalmente de un color a otro color, o de una sombra a otra sombra del mismo color.

Elemento gráfico SmartArt con formas con relleno sólido y relleno degradado

Un contorno es el borde exterior que rodea cada carácter del texto o WordArt. Al cambiar el contorno del texto, también puede ajustar el color, el grosor y el estilo de la línea.

Un efecto agrega profundidad o énfasis al texto de WordArt o al texto de una diapositiva. Puede Agregar combinaciones de efectos individuales al texto en Excel, Outlook y PowerPoint.

También puede dar formato al texto en el WordArt o en la diapositiva con las opciones del grupo fuente de la pestaña Inicio o de Outlook, las opciones del grupo texto básico en la pestaña mensaje .

Para obtener más información, seleccione una opción de la siguiente lista desplegable.

  1. Seleccione el texto en el WordArt al que desea agregar un relleno.

    Importante:  Para agregar WordArt a una hoja de cálculo de Excel, primero debe insertar un cuadro de texto. Para insertar un cuadro de texto, en la pestaña Insertar , en el grupo texto , haga clic en cuadro de textoy, a continuación, arrastre para dibujar un cuadro de texto. Escriba el texto en el cuadro de texto y, a continuación, siga los pasos provistos.

  2. En herramientas de dibujo, en la pestaña formato , en el grupo estilos de WordArt , haga clic en la flecha situada junto a relleno de textoy, después, siga uno de estos procedimientos.

    Ficha Formato en Herramientas de dibujo

    Nota: Si no ve las pestañas herramientas de dibujo o formato , asegúrese de haber seleccionado el texto del WordArt. Es posible que tenga que hacer doble clic en el texto para abrir la pestaña formato .

    • Para agregar o cambiar un color de relleno, haga clic en el color que desee. Para elegir no usar ningún color, haga clic en Sin relleno.
      Si hace clic en sin relleno, el texto no estará visible a menos que haya agregado previamente un contorno al texto.
      Para cambiar a un color que no está en la colores para temas, haga clic en más colores de rellenoy, a continuación, haga clic en el color que desee en la pestaña estándar o mezcle su propio color en la pestaña personalizado . Los colores personalizados y los colores de la pestaña Estándar no se actualizan si realiza cambios posteriormente en el tema del documento.

    • Para agregar o cambiar una imagen de relleno, haga clic en imagen, busque el carpeta que contiene la imagen que desea usar, haga clic en el archivo de imagen y, a continuación, haga clic en Insertar.
      Si selecciona partes de texto no continuas y aplica un relleno de imagen, cada selección individual se rellena con toda la imagen. La imagen no abarca las selecciones de texto.

    • Para agregar o cambiar un degradado de relleno, elija Degradado y luego haga clic en la variación de degradado que desee.
      Para personalizar el degradado, haga clic en más degradadosy, a continuación, elija las opciones que desee.

    • Para agregar o cambiar una textura de relleno, elija Textura y haga clic en la textura que desee.
      Para personalizar la textura, haga clic en más texturasy, a continuación, elija las opciones que desee.

Principio de página

  1. Seleccione el texto en el WordArt al que desea agregar un esquema.
    Para agregar el mismo contorno al texto en varios lugares, seleccione el primer fragmento de texto y, después, mantenga presionada la tecla CTRL mientras selecciona las demás partes de texto.

  2. En herramientas de dibujo, en la pestaña formato , en el grupo estilos de WordArt , haga clic en la flecha situada junto a contorno de textoy,
    a
    continuación, siga uno de estos procedimientos: Ficha Formato en Herramientas de dibujo si no ve las pestañas herramientas de dibujo o formato , asegúrese de haber seleccionado el texto del WordArt. Es posible que tenga que hacer clic con el botón secundario en el WordArt para abrir la pestaña formato .

    • Para agregar o cambiar un color de contorno, haga clic en el color que desee. Para elegir sin color, haga clic en sin contorno.
      Para cambiar a un color que no está en la colores para temas, haga clic en más colores del contornoy, después, haga clic en el color que desee en la pestaña estándar o mezcle su propio color en la pestaña personalizado . Los colores personalizados y los colores de la pestaña Estándar no se actualizan si realiza cambios posteriormente en el tema del documento.

    • Para agregar o cambiar el grosor del contorno, seleccione grosory, a continuación, haga clic en el grosor que desee.
      Para personalizar el grosor, haga clic en más líneasy, a continuación, elija las opciones que desee.

    • Para agregar o cambiar el contorno a puntos o guiones, seleccione guionesy, a continuación, haga clic en el estilo que desee.
      Para personalizar el estilo, haga clic en más líneasy, a continuación, elija las opciones que desee.

Principio de página

  1. Seleccione el texto en el WordArt al que desea agregar un efecto.
    Para agregar el mismo efecto al texto en varios lugares, seleccione el primer fragmento de texto y, después, mantenga presionada la tecla CTRL mientras selecciona las demás partes de texto.

  2. En herramientas de dibujo, en la pestaña formato , en el grupo estilos de WordArt , haga clic en efectos de textoy, a continuación
    ,
    siga uno de los procedimientos siguientes: Ficha Formato en Herramientas de dibujo si no ve las pestañas herramientas de dibujo o formato , asegúrese de haber seleccionado el texto del WordArt. Es posible que tenga que hacer clic con el botón secundario en el WordArt para abrirlo la pestaña formato .

    • Para agregar o cambiar una sombra, elija Sombra y luego haga clic en la sombra que desee.
      Para personalizar la sombra, haga clic en Opcionesde sombra y, a continuación, elija las opciones que desee.

    • Para agregar o cambiar un reflejo, elija Reflejo y después haga clic en la variación de reflejo que quiera usar.

    • Para agregar o cambiar un iluminado, elija Iluminado y luego haga clic en la variación de iluminado que quiera usar.
      Para personalizar los colores del iluminado, haga clic en más colores de resplandory, después, haga clic en el color que desee. Para cambiar a un color que no esté en los colores para temas, haga clic en Más colores y, a continuación, haga clic en el color que desee en la pestaña Estándar, o combine su propio color en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizan si realiza cambios posteriormente en el tema del documento.

    • Para darle al texto el aspecto de profundidad agregando o cambiando un borde, seleccione bisely, a continuación, haga clic en el bisel que desee.
      Para personalizar el bisel, haga clic en Opciones 3Dy elija las opciones que desee.

    • Para agregar o cambiar un giro 3D, elija giro 3Dy, a continuación, haga clic en el giro 3D que desee.
      Para personalizar el giro 3D, haga clic en Opciones de giro 3Dy, a continuación, elija las opciones que desee.

    • Para agregar o cambiar la distorsión o la ruta de acceso del texto, seleccione transformary, a continuación, haga clic en la deformación o la ruta que desee.

Nota: Para crear un efecto personalizado agregando varios efectos individuales, repita el paso 2.

Principio de página

  1. Seleccione el texto en el WordArt con el que desea eliminar un relleno.
    Para eliminar el mismo relleno de varias partes de texto, haga clic en el primer fragmento de texto y, después, mantenga presionada la tecla CTRL mientras hace clic en las otras partes del texto.

  2. En herramientas de dibujo, en la pestaña formato , en el grupo estilos de WordArt , haga clic en la flecha situada junto a relleno de textoy, a
    continuación
    , siga uno de los procedimientos siguientes: Ficha Formato en Herramientas de dibujo si no ve las pestañas herramientas de dibujo o formato , asegúrese de haber seleccionado el texto del WordArt. Es posible que tenga que hacer clic con el botón secundario en el WordArt para abrir la pestaña formato .

    • Para eliminar un color, una imagen o una textura de relleno, seleccione otro tipo de relleno.
      Si hace clic en sin relleno, el texto no estará visible a menos que haya agregado previamente un contorno al texto.

    • Para eliminar un degradado de relleno, seleccione degradadoy, a continuación, haga clic en sin degradado.

Principio de página

  1. Seleccione el texto en el WordArt del que desea eliminar un esquema.
    Para eliminar el mismo contorno de varias partes de texto, haga clic en el primer fragmento de texto y, después, presione y mantenga presionada la tecla CTRL mientras hace clic en las otras partes del texto.

  2. En herramientas de dibujo, en la pestaña formato , en el grupo estilos de WordArt , haga clic en la flecha situada junto a contorno de textoy, a continuación, haga clic en sin contorno.
    Ficha Formato en Herramientas de dibujo
    si no ve las pestañas herramientas de dibujo o formato , asegúrese de haber seleccionado el texto del WordArt. Es posible que tenga que hacer clic con el botón secundario en el WordArt para abrir la pestaña formato .

Principio de página

  1. Seleccione el texto en el WordArt del que desea eliminar el efecto.
    Para eliminar el mismo efecto de varias partes de texto, haga clic en el primer fragmento de texto y, después, presione y mantenga presionada la tecla CTRL mientras hace clic en las otras partes del texto.

  2. En herramientas de dibujo, en la pestaña formato , en el grupo estilos de WordArt , haga clic en la flecha situada junto a efectos de textoy, a
    continuación
    , siga uno de estos procedimientos: Ficha Formato en Herramientas de dibujo si no ve las pestañas herramientas de dibujo o formato , asegúrese de haber seleccionado el texto del WordArt. Es posible que tenga que hacer clic con el botón secundario en el WordArt para abrir la pestaña formato .

    • Para eliminar una sombra del texto, seleccione sombray, a continuación, haga clic en sin sombra.

    • Para eliminar un reflejo del texto, elija reflejosy, a continuación, haga clic en sin reflejos.

    • Para eliminar un resplandor del texto, elija iluminadoy, a continuación, haga clic en sin resplandor.

    • Para eliminar un borde del texto, seleccione bisely, a continuación, haga clic en sin bisel.

    • Para eliminar el giro 3D del texto, elija giro 3Dy, a continuación, haga clic en sin giro.

    • Para eliminar una ruta de acceso o distorsión del texto, elija transformary, a continuación, haga clic en sin transformación.

      Notas: 

      • Si ha agregado varios efectos individuales, repita el paso 2 para eliminar todos los efectos.

      • Para eliminar todos los efectos a la vez, en herramientas de dibujo, en la pestaña formato , en el grupo estilos de WordArt , haga clic en el botón más Botón Más y, a continuación, haga clic en Borrar WordArt.

Principio de página

  • Seleccione el WordArt que desee quitar y, a continuación, presione la tecla SUPRIMIr.

    Sugerencia: Asegúrese de seleccionar el objeto de WordArt completo, y no solo el texto que hay dentro del objeto de WordArt. Cuando se selecciona todo el objeto de WordArt, se rodea por una línea de borde sólida. Cuando el texto del objeto de WordArt está seleccionado, el borde es una línea discontinua.

Principio de página

Para obtener más información, seleccione una opción de la siguiente lista desplegable.

Si está usando Excel o PowerPoint

  1. Seleccione el texto en el WordArt o en la diapositiva de PowerPoint a la que desea agregar un relleno.

    Para agregar el mismo relleno al texto en varios lugares, seleccione el primer fragmento de texto y, después, mantenga presionada la tecla CTRL mientras selecciona las demás partes de texto.

  2. En herramientas de dibujo, en la pestaña formato , en el grupo estilos de WordArt , haga clic en la flecha situada junto a relleno de textoy, después, siga uno de estos procedimientos.

    Imagen de la ficha Formato de Herramientas de dibujo

    • Para agregar o cambiar un color de relleno, haga clic en el color que desee. Para elegir no usar ningún color, haga clic en Sin relleno.

      Si hace clic en sin relleno, el texto no estará visible a menos que haya agregado previamente un contorno al texto.

      Para cambiar a un color que no está en los colores para temas, haga clic en Más colores de relleno y haga clic en el color que desee en la pestaña Estándar o mezcle los suyos propios en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizan si después cambia el tema del documento.

    • Para agregar o cambiar una imagen de relleno, haga clic en Imagen, busque la carpeta que contiene la imagen que desea utilizar, haga clic en la imagen y, a continuación, en Insertar.

      Si selecciona fragmentos de texto que no son continuos y aplica un relleno de imagen, cada selección individual se rellena con toda la imagen. La imagen no abarca las selecciones de texto.

    • Para agregar o cambiar un degradado de relleno, elija Degradado y luego haga clic en la variación de degradado que desee.

      Para personalizar el degradado, haga clic en Más degradados y luego elija las opciones que desea.

    • Para agregar o cambiar una textura de relleno, elija Textura y haga clic en la textura que desee.

      Para personalizar la textura, haga clic en Más texturas y luego elija las opciones que desea.

Si está usando Outlook

  1. Haga clic en el WordArt al que desea agregar un relleno.

  2. En herramientas de WordArt, en la pestaña formato , en el grupo estilos de WordArt , haga clic en relleno de formay, a continuación, siga uno de estos procedimientos.

    Imagen de Herramientas de WordArt, ficha Formato

    • Para agregar o cambiar un color de relleno, haga clic en el color que desee. Para elegir no usar ningún color, haga clic en Sin relleno.

      Si hace clic en sin relleno, el texto no estará visible a menos que haya agregado previamente un contorno al texto.

      Para cambiar a un color que no está en los colores para temas, haga clic en Más colores de relleno y haga clic en el color que desee en la pestaña Estándar o mezcle los suyos propios en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizan si después cambia el tema del documento.

    • Para agregar o cambiar una imagen de relleno, haga clic en Imagen, busque la carpeta que contiene la imagen que desea utilizar, haga clic en la imagen y, a continuación, en Insertar.

      Si selecciona fragmentos de texto que no son continuos y aplica un relleno de imagen, cada selección individual se rellena con toda la imagen. La imagen no abarca las selecciones de texto.

    • Para agregar o cambiar un degradado de relleno, elija Degradado y luego haga clic en la variación de degradado que desee.

      Para personalizar el degradado, haga clic en Más degradados y luego elija las opciones que desea.

    • Para agregar o cambiar una textura de relleno, elija Textura y haga clic en la textura que desee.

      Para personalizar la textura, haga clic en Más texturas y luego elija las opciones que desea.

    • Para agregar o cambiar una trama, haga clic en diseñoy, a continuación, haga clic en las opciones que desee.

Principio de página

Si está usando Excel o PowerPoint

  1. Seleccione el texto en el WordArt o en la diapositiva de PowerPoint a la que desea agregar un esquema.

    Para agregar el mismo contorno al texto en varios lugares, seleccione el primer fragmento de texto y, después, mantenga presionada la tecla CTRL mientras selecciona las demás partes de texto.

  2. En herramientas de dibujo, en la pestaña formato , en el grupo estilos de WordArt , haga clic en la flecha situada junto a contorno de textoy, a continuación, siga uno de estos procedimientos:

    Imagen de la ficha Formato de Herramientas de dibujo

    • Para agregar o cambiar un color de contorno, haga clic en el color que desee. Para elegir sin color, haga clic en sin contorno.

      Para cambiar a un color que no está en los colores para temas, haga clic en Más colores del contorno y después haga clic en el color que desee en la pestaña Estándar o mezcle sus propios colores en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizarán si cambia más adelante el tema del documento.

    • Para agregar o cambiar el grosor del contorno, seleccione grosory, a continuación, haga clic en el grosor que desee.

      Para personalizar el grosor, haga clic en más líneasy, a continuación, elija las opciones que desee.

    • Para agregar o cambiar el contorno a puntos o guiones, seleccione guionesy, a continuación, haga clic en el estilo que desee.

      Para personalizar el estilo, haga clic en más líneasy, a continuación, elija las opciones que desee.

Si está usando Outlook

  1. Haga clic en el WordArt al que desea agregar un esquema.

  2. En herramientas de WordArt, en la pestaña formato , en el grupo estilos de WordArt , haga clic en contorno de formay, a continuación, siga uno de estos procedimientos:

    Imagen de Herramientas de WordArt, ficha Formato

    • Para agregar o cambiar un color de contorno, haga clic en el color que desee. Para elegir sin color, haga clic en sin contorno.

      Para cambiar a un color que no está en los colores para temas, haga clic en Más colores del contorno y después haga clic en el color que desee en la pestaña Estándar o mezcle sus propios colores en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizarán si cambia más adelante el tema del documento.

    • Para agregar o cambiar el grosor del contorno, seleccione grosory, a continuación, haga clic en el grosor que desee.

      Para personalizar el grosor, haga clic en más líneasy, a continuación, elija las opciones que desee.

    • Para agregar o cambiar el contorno a puntos o guiones, seleccione guionesy, a continuación, haga clic en el estilo que desee.

      Para personalizar el estilo, haga clic en más líneasy, a continuación, elija las opciones que desee.

    • Para agregar o cambiar el diseño, haga clic en diseñoy, a continuación, haga clic en las opciones que desee.

Principio de página

Si está usando Excel o PowerPoint

  1. Seleccione el texto en el WordArt o en la diapositiva de PowerPoint a la que desea agregar un efecto.

    Para agregar el mismo efecto al texto en varios lugares, seleccione el primer fragmento de texto y, después, mantenga presionada la tecla CTRL mientras selecciona las demás partes de texto.

  2. En herramientas de dibujo, en la pestaña formato , en el grupo estilos de WordArt , haga clic en efectos de textoy, a continuación, siga uno de estos procedimientos:

    Imagen de la ficha Formato de Herramientas de dibujo

    • Para agregar o cambiar una sombra, elija Sombra y luego haga clic en la sombra que desee.

      Para personalizar la sombra, haga clic en Opcionesde sombra y, a continuación, elija las opciones que desee.

    • Para agregar o cambiar un reflejo, elija Reflejo y después haga clic en la variación de reflejo que quiera usar.

    • Para agregar o cambiar un iluminado, elija Iluminado y luego haga clic en la variación de iluminado que quiera usar.

      Para personalizar los colores del iluminado, haga clic en más colores de resplandory, después, haga clic en el color que desee. Para cambiar a un color que no esté en los colores para temas, haga clic en Más colores y, a continuación, haga clic en el color que desee en la pestaña Estándar, o combine su propio color en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizan si realiza cambios posteriormente en el tema del documento.

    • Para darle al texto el aspecto de profundidad agregando o cambiando un borde, seleccione bisely, a continuación, haga clic en el bisel que desee.

      Para personalizar el bisel, haga clic en Opciones 3D y después elija las opciones que desee.

    • Para agregar o cambiar un giro 3D, elija giro 3Dy, a continuación, haga clic en el giro 3D que desee.

      Para personalizar el giro 3D, haga clic en Opciones de giro 3Dy, a continuación, elija las opciones que desee.

    • Para agregar o cambiar la distorsión o la ruta de acceso del texto, seleccione transformary, a continuación, haga clic en la deformación o la ruta que desee.

Nota: Para crear un efecto personalizado agregando varios efectos individuales, repita el paso 2.

Si está usando Outlook

  1. Haga clic en el WordArt al que desea agregar un efecto.

  2. En herramientas de WordArt, en la pestaña formato , siga uno de estos procedimientos:

    Imágenes de los grupos Efectos de sombra y Efectos 3D

    • Para agregar o cambiar una sombra, en el grupo efectos de sombra , haga clic en efectos de sombray, a continuación, haga clic en la sombra que desee.

      Para personalizar el color de la sombra, elija color de sombray, a continuación, haga clic en el color que desee.

      Para cambiar a un color que no está en la colores para temas, haga clic en más colores de sombray, a continuación, haga clic en el color que desee en la pestaña estándar o mezcle su propio color en la pestaña personalizado . Los colores personalizados y los colores de la pestaña Estándar no se actualizan si realiza cambios posteriormente en el tema del documento.

    • Para agregar un efecto 3D, haga clic en efectos 3D, haga clic en los segundos efectos 3Dy elija las opciones que desee.

Principio de página

Si está usando Excel o PowerPoint

  1. Seleccione el texto en el WordArt o en la diapositiva de PowerPoint en la que desea eliminar un relleno.

    Para eliminar el mismo relleno de varias partes de texto, haga clic en el primer fragmento de texto y, después, mantenga presionada la tecla CTRL mientras hace clic en las otras partes del texto.

  2. En herramientas de dibujo, en la pestaña formato , en el grupo estilos de WordArt , haga clic en la flecha situada junto a relleno de textoy siga uno de estos procedimientos:

    Imagen de la ficha Formato de Herramientas de dibujo

    • Para eliminar un color, una imagen o una textura de relleno, seleccione otro tipo de relleno.

      Si hace clic en sin relleno, el texto no estará visible a menos que haya agregado previamente un contorno al texto.

    • Para eliminar un degradado de relleno, seleccione degradadoy, a continuación, haga clic en sin degradado.

Si está usando Outlook

  1. Haga clic en el WordArt del que desea eliminar un relleno.

  2. En herramientas de WordArt, en la pestaña formato , en el grupo estilos de WordArt , haga clic en relleno de formay, a continuación, haga clic en sin relleno.

    Imagen de Herramientas de WordArt, ficha Formato

Principio de página

Si está usando Excel o PowerPoint

  1. Seleccione el texto en el WordArt o en la diapositiva de PowerPoint en la que desea eliminar un esquema.

    Para eliminar el mismo contorno de varias partes de texto, haga clic en el primer fragmento de texto y, después, presione y mantenga presionada la tecla CTRL mientras hace clic en las otras partes del texto.

  2. En herramientas de dibujo, en la pestaña formato , en el grupo estilos de WordArt , haga clic en la flecha situada junto a contorno de textoy, a continuación, haga clic en sin contorno.

    Imagen de la ficha Formato de Herramientas de dibujo

Si está usando Outlook

  1. Haga clic en el WordArt del que desea eliminar un esquema.

  2. En herramientas de WordArt, en la pestaña formato , en el grupo estilos de WordArt , haga clic en contorno de formay luego en sin contorno.

    Imagen de Herramientas de WordArt, ficha Formato

Principio de página

Si está usando Excel o PowerPoint

  1. Seleccione el texto en el WordArt o en la diapositiva de PowerPoint en la que desea eliminar el efecto.

    Para eliminar el mismo efecto de varias partes de texto, haga clic en el primer fragmento de texto y, después, presione y mantenga presionada la tecla CTRL mientras hace clic en las otras partes del texto.

  2. En herramientas de dibujo, en la pestaña formato , en el grupo estilos de WordArt , haga clic en la flecha situada junto a efectos de textoy, a continuación, siga uno de estos procedimientos:

    Imagen de la ficha Formato de Herramientas de dibujo

    • Para eliminar una sombra del texto, seleccione sombray, a continuación, haga clic en sin sombra.

    • Para eliminar un reflejo del texto, elija reflejosy, a continuación, haga clic en sin reflejos.

    • Para eliminar un resplandor del texto, elija iluminadoy, a continuación, haga clic en sin resplandor.

    • Para eliminar un borde del texto, seleccione bisely, a continuación, haga clic en sin bisel.

    • Para eliminar el giro 3D del texto, elija giro 3Dy, a continuación, haga clic en sin giro.

    • Para eliminar una ruta de acceso o distorsión del texto, elija transformary, a continuación, haga clic en sin transformación.

Nota: Si ha agregado varios efectos individuales, repita el paso 2 para eliminar todos los efectos.

Si está usando Outlook

  1. Haga clic en el WordArt del que desea eliminar un efecto.

  2. En herramientas de WordArt, en la pestaña formato , siga uno de estos procedimientos:

    Imágenes de los grupos Efectos de sombra y Efectos 3D

    • Para eliminar una sombra, en el grupo efectos de sombra , haga clic en efectos de sombray, a continuación, haga clic en sin efecto de sombra.

    • Para eliminar un efecto 3D, haga clic en efectos 3D, haga clic en los segundos efectos 3Dy, a continuación, haga clic en sin efecto 3D.

Principio de página

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×