Estos son los tipos básicos de gráficos que puede usar para mejorar los documentos de Word: objetos de dibujo, SmartArt, gráficos, imágenes e imágenes prediseñadas. Los dibujos hacen referencia a un objeto de dibujo o a un grupo de objetos de dibujo.

Los objetos de dibujo incluyen formas, diagramas, diagramas de flujo, curvas, líneas y WordArt. Estos objetos forman parte del documento de Word. Puede cambiar y mejorar estos objetos con colores, patrones, bordes y otros efectos.

Nota: Ya no es necesario insertar un lienzo de dibujo para trabajar con objetos de dibujo en Word. Sin embargo, puede seguir usando un lienzo de dibujo como ayuda organizativa al trabajar con varios objetos de dibujo o si desea agregar conectores entre formas. Para insertar un lienzo de dibujo, en la pestaña Insertar, haga clic en Formasy, a continuación, haga clic en Nuevo lienzo de dibujo.

¿Qué desea hacer?

Agregar un dibujo a un documento

  1. Haga clic en el documento donde quiera crear el dibujo.

  2. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Formas.

    Grupo Ilustraciones de la pestaña Insertar en Excel

  3. Puede realizar cualquiera de las siguientes acciones en la pestaña Formato, que aparece después de insertar una forma de dibujo:

    • Insertar una forma. En la pestaña Formato, en el grupo Insertar formas, haga clic en una forma y, a continuación, haga clic en algún lugar del documento.

    • Cambiar una forma. Haga clic en la forma que desea cambiar. En la pestaña Formato, en el grupo Insertar formas, haga clic en Editar forma,seleccione Cambiar forma y, a continuación, elija una forma diferente.

    • Agregar texto a una forma. Haga clic en la forma en la que desee texto y, a continuación, escriba.

    • Agrupar formas seleccionadas. Seleccione varias formas a la vez presionando CTRL en el teclado y haciendo clic en cada forma que quiera incluir en el grupo. En la pestaña Formato del grupo Organizar, haga clic en Agrupar para que todas las formas se traten como un único objeto.

    • Dibuje en el documento. En la pestaña Formato, en el grupo Insertar formas, expanda las opciones de formas haciendo clic en la flecha. En Líneas,haga clic en Forma libre o Garabato.

      Sugerencia: Para dejar de dibujar con las líneas Forma libre o Garabato, haga doble clic.

    • Ajuste el tamaño de las formas. Seleccione la forma o formas a las que desea cambiar el tamaño. En la pestaña Formato, en el grupo Tamaño, haga clic en las flechas o escriba nuevas dimensiones en los cuadros Altoy Ancho.

    • Aplicar un estilo a una forma. En el grupo Estilos de forma, desplace el puntero sobre un estilo para ver el aspecto de la forma al aplicar ese estilo. Haga clic en el estilo para aplicarlo. O bien, haga clic en Relleno de forma o Contorno de forma y seleccione las opciones que desee.

      Comandos Estilos de forma de la cinta de opciones

      Nota: Si desea aplicar un color y un degradado que no están disponibles en el grupo Estilos de forma, seleccione primero el color y, después, aplique el degradado.

    • Agregar diagramas de flujo con conectores. Antes de crear un diagrama de flujo, agregue un lienzo de dibujo haciendo clic en la pestaña Insertar, haciendo clic en Formas en el grupo Ilustraciones y, a continuación, haciendo clic en Nuevo lienzo de dibujo. En la pestaña Formato, en el grupo Insertar formas, haga clic en una forma Diagrama de flujo. En Líneas, elija una línea de conector como el conector de flecha curvada.

    • Use efectos de sombra y tridimensionales (3D) para agregar interés a las formas del dibujo. En la pestaña Formato, en el grupo Estilos de forma, haga clic en Efectos deforma y elija un efecto.

    • Alinear los objetos en el lienzo. Para alinear los objetos, mantenga presionada la tecla CTRL mientras selecciona los objetos que desea alinear. En la pestaña Formato, en el grupo Organizar, haga clic en Alinear para elegir entre una variedad de comandos de alineación.

Eliminar todo o parte de un dibujo

  1. Seleccione el objeto de dibujo que desea eliminar.

  2. Pulse SUPRIMIR.

Vea también

Agregar formas

Dibujar una forma de círculo o curva

Insertar imágenes

Recortar una imagen

Agregar imágenes prediseñadas a un archivo

¿Qué desea hacer?

Agregar un dibujo a un documento

  1. Haga clic en el documento donde quiera crear el dibujo.

  2. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Formas.

    Imagen de la cinta de Word

  3. Cuando encuentre la forma que desea insertar, haga doble clic para insertarla automáticamente o haga clic y arrastre para dibujarla en el documento.

    Puede realizar cualquiera de las siguientes acciones en la pestaña Formato, que aparece después de insertar una forma de dibujo:

    • Insertar una forma. En la pestaña Formato, en el grupo Insertar formas, haga clic en una forma y, a continuación, haga clic en algún lugar del documento.

    • Cambiar una forma. Haga clic en la forma que desea cambiar. En la pestaña Formato, en el grupo Estilos de forma, haga clic en Cambiarforma y, a continuación, elija una forma diferente.

    • Agregar texto a una forma. Haga clic con el botón derecho en la forma, haga clic en Agregartexto y, a continuación, escriba.

    • Agrupar formas seleccionadas. Seleccione varias formas a la vez presionando CTRL en el teclado y haciendo clic en cada forma que quiera incluir en el grupo. En la pestaña Formato del grupo Organizar, haga clic en Agrupar para que todas las formas se traten como un único objeto.

    • Dibuje en el documento. En la pestaña Formato, en el grupo Insertar formas, expanda las opciones de formas haciendo clic en la flecha. En Líneas,haga clic en Forma libre o Garabato.

    • Ajuste el tamaño de las formas. Seleccione la forma o formas a las que desea cambiar el tamaño. En la pestaña Formato, en el grupo Tamaño, haga clic en las flechas o escriba nuevas dimensiones en los cuadros Alto de forma y Ancho de forma.

    • Aplicar un estilo a una forma. En el grupo Estilos de forma, desplace el puntero sobre un estilo para ver el aspecto de la forma al aplicar ese estilo. Haga clic en el estilo para aplicarlo. O bien, haga clic en Relleno de forma o Contorno de forma y seleccione las opciones que desee.

      Estilos de forma en la cinta de opciones de Excel

      Nota: Si desea aplicar un color y un degradado que no están disponibles en el grupo Estilos de forma, seleccione primero el color y, después, aplique el degradado.

    • Agregar diagramas de flujo con conectores. Antes de crear un diagrama de flujo, agregue un lienzo de dibujo haciendo clic en la pestaña Insertar, haciendo clic en Formas en el grupo Ilustraciones y, a continuación, haciendo clic en Nuevo lienzo de dibujo. En la pestaña Formato, en el grupo Insertar formas, haga clic en una forma Diagrama de flujo. En Líneas, elija una línea de conector como el conector de flecha curvada.

    • Use efectos de sombra y tridimensionales (3D) para agregar interés a las formas del dibujo. En la pestaña Formato, elija una opción en el grupo Efectos de sombra o efectos 3D.

    • Alinear los objetos en el lienzo. Para alinear los objetos, mantenga presionada la tecla CTRL mientras selecciona los objetos que desea alinear. En la pestaña Formato, en el grupo Organizar, haga clic en Alinear para elegir entre una variedad de comandos de alineación.

Eliminar todo o parte de un dibujo

  1. Seleccione el objeto de dibujo que desea eliminar.

  2. Pulse SUPRIMIR.

Vea también

Dibujar una forma de círculo o curva

Insertar imágenes

Recortar una imagen

Agregar imágenes prediseñadas a un archivo

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¿Cómo de satisfecho está con la calidad de la traducción?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×