Administrar citas, planes y presupuestos: es muy fácil con Microsoft 365.

Agregar una línea de firma

Word para Microsoft 365, Word 2019, Word 2016, Word 2013, Word 2010

Puede crear una línea de firma subrayando los espacios en blanco. La mejor manera de hacerlo depende de si desea imprimir el documento o distribuirlo en línea.

Puede Agregar una línea de firma a un documento, agregar un gráfico de su firma manuscrita o guardar un bloque de firma como bloque de creación de Autotexto.

Para obtener información sobre cómo agregar una firma digital, vea Agregar o quitar una firma digital en archivos de Office.

Puede subrayar los espacios en blanco para un documento impreso presionando la tecla TAB y aplicando el formato de subrayado a los caracteres de tabulación.

Aplicar formato de subrayado a caracteres de tabulación

  1. En la pestaña Inicio, en el grupo Párrafo, haga clic en Mostrar/ocultar.

    Botón Mostrar u ocultar en la pestaña Inicio

    Se muestran las marcas que indican espacios y puntos de tabulación.

  2. Presione la tecla TAB.

  3. Seleccione los caracteres de tabulación que desea subrayar. Los caracteres de tabulación tienen el aspecto de una pequeña flecha.

    Pestaña

  4. Siga uno de estos procedimientos:

    • Para aplicar un formato de subrayado sencillo, presione CTRL + U.

    • Para aplicar un estilo diferente de subrayado, en la pestaña Inicio , en el grupo fuente , haga clic en el selector de cuadro de diálogo fuente , haga clic en la pestaña fuente y, a continuación, seleccione un estilo de la lista estilo de subrayado .

Para crear un subrayado en un documento o formulario en pantalla, inserte una celda de tabla con el borde inferior activado. Este método garantiza que, cuando alguien escriba sobre la línea, ésta permanecerá en su lugar.

Puede crear una línea por sí mismo o puede crear una línea con texto de presentación, como la firma o la fecha.

Crear una línea

  1. Haga clic en el punto donde desee insertar un subrayado en blanco.

  2. En la ficha Insertar, en el grupo Tablas, haga clic en Tabla.

    Comando Tabla de la ficha Insertar

  3. Haga clic en el cuadro superior izquierdo para insertar una tabla de 1x1.

    Para cambiar el largo de la línea, mueva el puntero por encima del final de la tabla hasta que se convierta en un puntero de cambio de tamaño Puntero de cambio de tamaño (flecha de doble punta) y desplace la flecha hacia la izquierda o hacia la derecha para alargar o acortar la línea.

  4. Haga clic con el botón secundario en la tabla, haga clic en bordes y sombreadoy luego haga clic en la pestaña bordes .

  5. En Valor, haga clic en Ninguno.

  6. En Estilo, haga clic en el tipo, color y ancho de la línea que desea usar.

  7. En el diagrama que aparece bajo Vista previa, haga clic entre los marcadores de margen inferior para agregar el borde inferior. Asegúrese de que solo se muestra la línea inferior.

  8. En aplicar a, haga clic en tablay, a continuación, en Aceptar.

Nota: Si prefiere ver la tabla sin las líneas de la cuadrícula de color gris claro que no se imprimen, en la ficha Diseño, dentro del grupo Tabla, haga clic en Mostrar líneas de la cuadrícula.

Crear una línea con texto de presentación

  1. Haga clic en el punto donde desee insertar un subrayado en blanco.

  2. En la ficha Insertar, en el grupo Tablas, haga clic en Tabla.

    Comando Tabla de la ficha Insertar

  3. Haga clic en el cuadro superior izquierdo para insertar una tabla de 2x1.

    Para cambiar el largo de la línea, mueva el puntero por encima del final de la tabla hasta que se convierta en un puntero de cambio de tamaño Puntero de cambio de tamaño (flecha de doble punta) y desplace la flecha hacia la izquierda o hacia la derecha para alargar o acortar la línea.

  4. Haga clic con el botón secundario en la tabla, haga clic en bordes y sombreadoy luego haga clic en la pestaña bordes .

  5. En Valor, haga clic en Ninguno.

  6. En aplicar a, haga clic en tablay, a continuación, en Aceptar.

  7. Haga clic con el botón secundario en la celda en la que desea agregar el subrayado, vuelva a hacer clic en bordes y sombreado y, después, haga clic en la pestaña bordes .

  8. En Estilo, haga clic en el tipo, color y ancho de la línea que desea usar.

  9. En el diagrama que aparece bajo Vista previa, haga clic entre los marcadores de margen inferior para agregar el borde inferior. Asegúrese de que solo se muestra la línea inferior.

  10. En aplicar a, haga clic en celda.

  11. Escriba el texto de introducción que desee en la celda que no muestra la línea.

Nota: Si prefiere ver la tabla sin las líneas de la cuadrícula de color gris claro que no se imprimen, en la ficha Diseño, dentro del grupo Tabla, haga clic en Mostrar líneas de la cuadrícula.

Parte superior de la página

En primer lugar, debe crear una imagen de la firma. Puede escribirlo en una hoja de papel, digitalizar la página y, a continuación, recortar el archivo de imagen que el escáner cree para guardar la imagen en uno de los formatos de archivo de imagen comunes, como. bmp,. gif,. jpg o. png.

Importante: Gracias a los numerosos escáneres, cámaras digitales y otros dispositivos disponibles para los consumidores, no se pueden ofrecer instrucciones sobre el uso de estos dispositivos. Para obtener más información, consulte el manual del fabricante o el sitio Web.

Una vez que tenga el archivo de imagen, puede agregarlo a un documento haciendo clic en la pestaña insertar, haciendo clic en imagen y, a continuación, insertando la imagen de la firma. Sin embargo, es posible que desee agregar otra información, como el nombre escrito, debajo de la imagen. Para ello, puede crear una entrada de Autotexto reutilizable que contenga la imagen de la firma y la información escrita. Para obtener más información, vea usar elementos rápidos y Autotexto en Word.

Puede guardar un bloque de firma como un elemento de Autotexto para que esté disponible fácilmente en la galería de bloques de creación de Autotexto.

  1. En Word, escriba el bloque de firma que desea guardar. O bien, inserte la imagen de su firma y escriba la información adicional que desea incluir.

  2. Seleccione el bloque de firma.

  3. En la pestaña Insertar, en el grupo Texto automático haga clic en Elementos rápidos y, a continuación, en Guardar selección en galería de elementos rápidos.

  4. En el cuadro de diálogo crear nuevo bloque de creación , escriba un nombre para el bloque de firma.

  5. En la lista Galería , haga clic en Autotexto.

  6. Haga clic en Aceptar.

Para insertar el bloque de firma, haga clic en la pestaña Insertar , haga clic en elementos rápidos, haga clic en Autotextoy, por último, haga clic en el bloque de firma.

Principio de página

Puede subrayar los espacios en blanco presionando MAYÚS+GUIÓN (-), pero resulta difícil alinear los subrayados (por ejemplo, si está creando un formulario para rellenar). Además, si está activada la opción de Autoformato para cambiar los caracteres de subrayado por líneas de borde, al presionar MAYÚS+GUIÓN (-) tres veces o más en una fila se obtendrá una línea que se extiende a todo lo ancho del párrafo, que posiblemente no es lo que desea.

Una mejor manera de subrayar los espacios en blanco para un documento impreso consiste en usar la tecla TAB y aplicar el formato de subrayado a los caracteres de tabulación.

  1. En la pestaña Inicio, en el grupo Párrafo, haga clic en Mostrar/ocultar.

    Imagen de la cinta de opciones de Word

    Se muestran las marcas que indican espacios y puntos de tabulación.

  2. Presione la tecla TAB.

  3. Seleccione los caracteres de tabulación que desea subrayar. Los caracteres de tabulación tienen el aspecto de una pequeña flecha.

    Pestaña

  4. Siga uno de estos procedimientos:

    • Para aplicar un formato de subrayado sencillo, presione CTRL + U.

    • Para aplicar un estilo diferente de subrayado, en la pestaña Inicio , en el grupo fuente , haga clic en el selector de cuadro de diálogo fuente , haga clic en la pestaña fuente y, a continuación, seleccione un estilo de la lista estilo de subrayado .

Parte superior de la página

Para crear un subrayado en un documento o formulario en pantalla, inserte una celda de tabla con el borde inferior activado. Este método garantiza que, cuando alguien escriba sobre la línea, ésta permanecerá en su lugar.

Puede crear una línea por sí mismo o puede crear una línea con texto de presentación, como la firma o la fecha.

Crear una línea

  1. Haga clic en el punto donde desee insertar un subrayado en blanco.

  2. En la ficha Insertar, en el grupo Tablas, haga clic en Tabla.

    Imagen de la cinta de Word

  3. Haga clic en el cuadro superior izquierdo para insertar una tabla de 1x1.

    Para cambiar el largo de la línea, mueva el puntero por encima del final de la tabla hasta que se convierta en un puntero de cambio de tamaño Puntero de cambio de tamaño (flecha de doble punta) y desplace la flecha hacia la izquierda o hacia la derecha para alargar o acortar la línea.

  4. Haga clic con el botón secundario en la tabla, haga clic en bordes y sombreadoy luego haga clic en la pestaña bordes .

  5. En Valor, haga clic en Ninguno.

  6. En Estilo, haga clic en el tipo, color y ancho de la línea que desea usar.

  7. En el diagrama que aparece bajo Vista previa, haga clic entre los marcadores de margen inferior para agregar el borde inferior. Asegúrese de que solo se muestra la línea inferior.

  8. En aplicar a, haga clic en tablay, a continuación, en Aceptar.

Nota: Si prefiere ver la tabla sin las líneas de la cuadrícula de color gris claro que no se imprimen, en la ficha Diseño, dentro del grupo Tabla, haga clic en Mostrar líneas de la cuadrícula.

Crear una línea con texto de presentación

  1. Haga clic en el punto donde desee insertar un subrayado en blanco.

  2. En la ficha Insertar, en el grupo Tablas, haga clic en Tabla.

    Imagen de la cinta de Word

  3. Haga clic en el cuadro superior izquierdo para insertar una tabla de 2x1.

    Para cambiar el largo de la línea, mueva el puntero por encima del final de la tabla hasta que se convierta en un puntero de cambio de tamaño Puntero de cambio de tamaño (flecha de doble punta) y desplace la flecha hacia la izquierda o hacia la derecha para alargar o acortar la línea.

  4. Haga clic con el botón secundario en la tabla, haga clic en bordes y sombreadoy luego haga clic en la pestaña bordes .

  5. En Valor, haga clic en Ninguno.

  6. En aplicar a, haga clic en tablay, a continuación, en Aceptar.

  7. Haga clic con el botón secundario en la celda en la que desea agregar el subrayado, vuelva a hacer clic en bordes y sombreado y, después, haga clic en la pestaña bordes .

  8. En Estilo, haga clic en el tipo, color y ancho de la línea que desea usar.

  9. En el diagrama que aparece bajo Vista previa, haga clic entre los marcadores de margen inferior para agregar el borde inferior. Asegúrese de que solo se muestra la línea inferior.

  10. En aplicar a, haga clic en celda.

  11. Escriba el texto de introducción que desee en la celda que no muestra la línea.

Nota: Si prefiere ver la tabla sin las líneas de la cuadrícula de color gris claro que no se imprimen, en la ficha Diseño, dentro del grupo Tabla, haga clic en Mostrar líneas de la cuadrícula.

Parte superior de la página

Nota:  Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido le resulte útil. ¿Podría decirnos si la información le resultó útil? Aquí puede consultar el artículo en inglés.

¿Necesita más ayuda?

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×