Para facilitar la lectura de un gráfico 3D, como una columna 3D, una línea 3D o un gráfico de superficie 3D), puede cambiar el formato 3D, la rotación y el escalado del gráfico.

Para los gráficos que muestran elementos de gráfico en 3D sin usar un tercer eje de profundidad (como un gráfico circular en 3D, una barra en 3D o un área apilada en un gráfico 3D), puede cambiar el formato 3D de los elementos de gráfico 3D. Sin embargo, las opciones de giro y escalado 3D no están disponibles para los elementos de gráfico individuales: solo puede cambiar la rotación y el escalado 3D para todo el gráfico.

texto alternativo

Si los marcadores de datos más pequeños están ocultos detrás de los más grandes en un gráfico 3D, puede invertir el orden de los serie de datos que se trazan en el gráfico, o puede usar la transparencia para mejorar la visibilidad de todos los marcadores de datos.

Notas: 

  • Los ejemplos aquí son de Excel, aunque los gráficos están disponibles en Word, PowerPoint y Outlook también. Si usa uno de estos programas, las características son las mismas, pero puede haber ligeras diferencias en llegar a los gráficos iniciales.

  • Los procedimientos siguientes se aplican Office 2013 y versiones más recientes. Office pasos de 2010?

Crear un gráfico 3D

  1. En la hoja de cálculo, seleccione las celdas que contienen los datos que desea usar para el gráfico.

  2. En la pestaña Insertar, haga clic en Gráficos si solo ve el icono o haga clic en el gráfico que quiera usar.

    texto alternativo

También puede hacer clic en el icono Ver todos los gráficos en la parte inferior derecha de la sección Gráficos. Se abrirá el cuadro de diálogo Gráfico, donde puede elegir cualquier tipo de gráfico. Cada categoría suele mostrar 2D y 3D. Elija una.

Cambiar el formato 3D de los elementos del gráfico

  1. En un gráfico 3D, haga clic en el elemento de gráfico, como barras o líneas, que desea cambiar el formato 3D, o haga lo siguiente para seleccionarlo de una lista de elementos de gráfico.

    1. Haga clic en un gráfico.
      Se mostrarán las herramientas de gráfico,agregando las pestañas Diseño y Formato.

    2. En la pestaña Formato, en el grupo Selección actual, haga clic en la flecha que hay al lado de Elementos de gráfico y, después, haga clic en el elemento de gráfico que desee usar.

      texto alternativo

  2. Método abreviado de teclado Puede, en su lugar, hacer clic en el elemento de gráfico para el que desea cambiar el formato 3D y, después, presionar CTRL+1. Continúe con el paso 3.

  3. En el grupo Selección actual, haga clic en Formato de selección.

  4. Haga clic enEfectos, haga clic en Formato 3Dy, a continuación, seleccione una o varias de las siguientes opciones.

    texto alternativo

    1. Haga clic en Bisel superior o Bisel inferior y, a continuación, haga clic en el formato de bisel que desea usar.

      En los cuadros Anchoy Alto, seleccione el tamaño de punto que desea usar.

    2. Haga clic en Materialy, a continuación, haga clic en el efecto que desea usar.

    texto alternativo

    Nota: La disponibilidad de estas opciones depende del elemento de gráfico que haya seleccionado. Algunas opciones que se presentan en este cuadro de diálogo no están disponibles para todos los gráficos.

    La configuración de este cuadro de diálogo funciona en el elemento de gráfico que seleccione. Si elige todo el gráfico, crea fotogramas, mientras que si elige una serie de datos, solo funciona en los elementos de esa serie.

Cambiar la profundidad y el espaciado en un gráfico 3D

Puede cambiar la profundidad del gráfico en gráficos 3D que tienen ejes, la profundidad de separación en los gráficos de perspectiva 3D y el ancho de la separación en gráficos de columnas o barras 3D.

  1. Haga clic en el gráfico 3D que desea cambiar.

  2. En el menú Formato, haga clic en Serie de datos seleccionada.

  3. En la pestaña Formato de serie de datos, haga clic en Opcionesde serie y, a continuación, seleccione las opciones de profundidad y ancho que desea usar.

    texto alternativo

Nota: La disponibilidad de estas opciones depende del elemento de gráfico que haya seleccionado. Algunas opciones que se presentan en este cuadro de diálogo no están disponibles para los gráficos.

Cambiar el giro de un gráfico 3D

  1. Haga clic en el área de gráfico del gráfico 3D que desea girar o seleccione Área de gráfico en la lista Elementos de gráfico en Selección actual en la pestaña Formato.

  2. Método abreviado de teclado Puede, en su lugar, hacer clic en el área del gráfico y, después, presionar CTRL+1. Continúe con el paso 3.

  3. En la pestaña Formato de área de gráfico, haga clic en Efectos y, a continuación, haga clic en Giro 3D.

    texto alternativo

  4. Siga uno o varios de estos procedimientos:

    texto alternativo

    1. Para cambiar la rotación, haga clic en el grado de giro que desee en los cuadros Giro X e Giro Y.

      Nota: Los gráficos se pueden girar alrededor de los ejes horizontal y vertical, pero nunca alrededor del eje de profundidad. Por lo tanto, no puede especificar un grado de giro en el cuadro Z.

    2. Para cambiar el campo de vista en el gráfico, haga clic en el grado de perspectiva que desee en el cuadro Perspectiva o haga clic en los botones Campo de vista Estrecho o Ampliar campo de vista hasta que haya alcanzado el resultado que desee.

      texto alternativo

      Nota: Algunas opciones que se presentan en este cuadro de diálogo no están disponibles para los gráficos. No puede restablecer las opciones que ha cambiado a la configuración anterior.

Cambiar la escala de un gráfico 3D

Puede cambiar la escala de un gráfico 3D especificando su alto y profundidad como porcentaje de la base del gráfico.

  1. Haga clic en el área de gráfico del gráfico 3D que desee cambiar o seleccione Área de gráfico en la lista Elementos de gráfico en Selección actual en la pestaña Formato.

  2. Método abreviado de teclado Puede, en su lugar, hacer clic en el área del gráfico y, después, presionar CTRL+1. Continúe con el paso 3.

  3. En el cuadro de diálogo Formato de área de gráfico, haga clic en Giro 3D.

    texto alternativo

  4. En las propiedades Giro 3D, realice una de las siguientes acciones:

    1. Para cambiar la profundidad del gráfico, especifique el porcentaje de profundidad en el cuadro Profundidad (% de la base).

    2. Para cambiar la profundidad y el alto del gráfico, desactive la casilla Escala automática y, a continuación, especifique el porcentaje de profundidad y alto que desee en los cuadros Profundidad (% de base) y Alto (% de la base).

    3. Para usar una vista de ejes en ángulo recto, active la casilla Ejes de ángulo recto y, a continuación, especifique el porcentaje de profundidad que desee en el cuadro Profundidad (% de la base).

Invertir el orden de las series de datos en un gráfico 3D

Puede cambiar el orden de trazado de las series de datos para que los marcadores de datos 3D grandes no bloqueen los más pequeños.

texto alternativo

  1. En un gráfico, haga clic en el eje de profundidad o seleccione Eje de profundidad en la lista Elementos de gráfico en Selección actual en la pestaña Formato.

  2. En la pestaña Formato, en el grupo Selección actual, haga clic en Aplicar formato a la selección.

  3. En la categoría Opciones de eje, en Opciones deeje, active la casilla Serie en orden inverso.

    texto alternativo

Usar transparencia en un gráfico 3D

Aunque la transparencia se puede usar en gráficos 3D y 2D, es especialmente útil en gráficos 3D donde los marcadores de datos más grandes pueden ocultar los más pequeños.

  1. En un gráfico 3D, haga clic en la serie de datos o el punto de datos que desea hacer transparentes o seleccione una serie de datos de la lista Elementos de gráfico en Selección actual en la pestaña Formato.

  2. Método abreviado de teclado Puede, en su lugar, hacer clic en el elemento de gráfico para el que desea cambiar el formato 3D y, después, presionar CTRL+1. Continúe con el paso 3.

  3. En la pestaña Formato, en el grupo Selección actual, haga clic en Aplicar formato a la selección.

  4. Haga clic en & línea, haga clic en Relleno y, a continuación, haga clic en Relleno sólido, Relleno degradadoo Relleno de imagen o textura.

    texto alternativo

  5. Haga clic y elija un color si desea cambiar los colores del elemento.

  6. Haga clic en el controlador de la barra transparencia y, a continuación, deslice el porcentaje de transparencia que desea usar.

Crear un gráfico de líneas o dispersión en Office 2010

  1. En la hoja de cálculo, seleccione las celdas que contienen los datos que desea usar para el gráfico.

  2. En la pestaña Insertar, en el grupo Gráficos, siga uno de los procedimientos siguientes:

    texto alternativo

    • Para crear un gráfico de columnas 3D, haga clic en Columna y,a continuación, en Columna 3D,haga clic en Columna 3D.

    • Para crear un gráfico de cilindros 3D, haga clic en Columna y,a continuación, en Cilindro , haga clic en Cilindro 3D.

    • Para crear un gráfico de conos 3D, haga clic en Columna y,a continuación, en Cono, haga clic en Cono 3D.

    • Para crear un gráfico piramidal 3D, haga clic en Columna y,a continuación, en Pirámide , haga clic en Pirámide 3D.

    • Para crear un gráfico de líneas 3D, haga clic en Línea y,a continuación, en Línea 3D,haga clic en Línea 3D.

    • Para crear un gráfico de áreas 3D, haga clic en Área y,a continuación, en Área 3D,haga clic en Área 3D.

    • Para crear un gráfico de superficie 3D, haga clic en Otros gráficos y, a continuación, en Surface,haga clic en Superficie 3D o Superficie 3D.

      Sugerencia: Cuando sitúe el puntero del mouse sobre cualquier tipo o subtipo de gráfico, aparecerá la información en pantalla con el nombre del tipo de gráfico. Para obtener más información sobre los tipos de gráfico que puede usar, vea Tipos de gráficos disponibles.

  1. En un gráfico 3D, haga clic en el elemento de gráfico para el que desea cambiar el formato 3D o haga lo siguiente para seleccionarlo de una lista de elementos de gráfico.

    1. Haga clic en un gráfico.
      Se mostrarán las pestañas Herramientas degráfico, agregandolas pestañas Diseño, Diseño y Formato.

    2. En la pestaña Formato, en el grupo Selección actual, haga clic en la flecha que hay al lado de Elementos de gráfico y, después, haga clic en el elemento de gráfico que desee usar.

      imagen de la cinta de excel

  2. Método abreviado de teclado Puede, en su lugar, hacer clic en el elemento de gráfico para el que desea cambiar el formato 3D y, después, presionar CTRL+1. Continúe con el paso 3.

  3. En la pestaña Diseño, en el grupo Selección actual, haga clic en Formato de selección.

  4. Haga clic en Formato 3Dy, a continuación, seleccione una o varias de las opciones siguientes.

    1. En Bisel, haga clic en Superior e Inferiory, a continuación, haga clic en el formato de bisel que desea usar. En los cuadros Anchoy Alto, seleccione el tamaño de punto que desea usar.

    2. En Surface,haga clic en Materialy, a continuación, haga clic en el efecto que desee usar.

      Nota: La disponibilidad de estas opciones depende del elemento de gráfico que haya seleccionado. Algunas opciones que se presentan en este cuadro de diálogo no están disponibles para los gráficos.

Sugerencia: También puede usar este procedimiento para cambiar el formato 3D de los elementos del gráfico en un gráfico 2D.

Puede cambiar la profundidad del gráfico en gráficos 3D que tienen ejes, la profundidad de separación en los gráficos de perspectiva 3D y el ancho de la separación en gráficos de columnas o barras 3D.

  1. Haga clic en el gráfico 3D que desea cambiar.

  2. En el menú Formato, haga clic en Serie de datos seleccionada.

  3. En la pestaña Opciones, seleccione las opciones de profundidad y ancho que desea usar.

  1. Haga clic en el área de gráfico del gráfico 3D que desea girar o haga lo siguiente para seleccionar el área de gráfico de una lista de elementos de gráfico:

    1. Haga clic en un gráfico.
      Se mostrarán las pestañas Herramientas degráfico, agregandolas pestañas Diseño, Diseño y Formato.

    2. En la pestaña Formato, en el grupo Selección actual, haga clic en la flecha que hay al lado de Elementos de gráfico y, después, haga clic en el elemento de gráfico que desee usar.

      imagen de la cinta de excel

  2. Método abreviado de teclado Puede, en su lugar, hacer clic en el área del gráfico y, después, presionar CTRL+1. Continúe con el paso 3.

  3. En la pestaña Diseño, en el grupo Fondo, haga clic en Giro 3D.

    texto alternativo

  4. En la categoría Giro 3D, en Giro, realice una o varias de las siguientes acciones:

    1. Para cambiar el giro, haga clic en el grado de giro que desee en los cuadros X e Y.

      Nota: Los gráficos se pueden girar alrededor de los ejes horizontal y vertical, pero nunca alrededor del eje de profundidad. Por lo tanto, no puede especificar un grado de giro en el cuadro Z.

    2. Para cambiar el campo de vista en el gráfico, haga clic en el grado de perspectiva que desee en el cuadro Perspectiva o haga clic en los botones Campo de vista Estrecho o Ampliar campo de vista hasta que haya alcanzado el resultado que desee.

      Nota: Algunas opciones que se presentan en este cuadro de diálogo no están disponibles para los gráficos. No puede restablecer las opciones que ha cambiado a la configuración anterior.

Puede cambiar la escala de un gráfico 3D especificando su alto y profundidad como porcentaje de la base del gráfico.

  1. Haga clic en el área de gráfico del gráfico 3D que desea cambiar o haga lo siguiente para seleccionarlo de una lista de elementos de gráfico:

    1. Haga clic en un gráfico.
      Se mostrarán las pestañas Herramientas degráfico, agregandolas pestañas Diseño, Diseño y Formato.

    2. En la pestaña Formato, en el grupo Selección actual, haga clic en la flecha que hay al lado de Elementos de gráfico y, después, haga clic en el elemento de gráfico que desee usar.

      imagen de la cinta de excel

  2. Método abreviado de teclado Puede, en su lugar, hacer clic en el área del gráfico y, después, presionar CTRL+1. Continúe con el paso 3.

  3. En la pestaña Diseño, en el grupo Fondo, haga clic en Giro 3D.

    texto alternativo

  4. En la categoría Giro 3D, en Escala de gráficos,realice una de las siguientes acciones:

    1. Para cambiar la profundidad del gráfico, especifique el porcentaje de profundidad en el cuadro Profundidad (% de la base).

    2. Para cambiar la profundidad y el alto del gráfico, desactive la casilla Escala automática y, a continuación, especifique el porcentaje de profundidad y alto que desee en los cuadros Profundidad (% de base) y Alto (% de la base).

    3. Para usar una vista de ejes en ángulo recto, active la casilla Ejes de ángulo recto y, a continuación, especifique el porcentaje de profundidad que desee en el cuadro Profundidad (% de la base).

Puede cambiar el orden de trazado de las series de datos para que los marcadores de datos 3D grandes no bloqueen los más pequeños.

texto alternativo

  1. En un gráfico, haga clic en el eje de profundidad o haga lo siguiente para seleccionarlo de una lista de elementos de gráfico:

    1. Haga clic en un gráfico.
      Se mostrarán las pestañas Herramientas degráfico, agregandolas pestañas Diseño, Diseño y Formato.

    2. En la pestaña Formato, en el grupo Selección actual, haga clic en la flecha que hay al lado de Elementos de gráfico y, después, haga clic en el elemento de gráfico que desee usar.

      imagen de la cinta de excel

  2. En la pestaña Formato, en el grupo Selección actual, haga clic en Aplicar formato a la selección.

  3. En la categoría Opciones de eje, en Opciones deeje, active la casilla Serie en orden inverso.

Aunque la transparencia se puede usar en gráficos 3D y 2D, es especialmente útil en gráficos 3D donde los marcadores de datos más grandes pueden ocultar los más pequeños.

  1. En un gráfico 3D, haga clic en la serie de datos o el punto de datos que desea hacer transparente, o haga lo siguiente para seleccionarlo de una lista de elementos del gráfico:

    1. Haga clic en un gráfico.
      Se mostrarán las pestañas Herramientas degráfico, agregandolas pestañas Diseño, Diseño y Formato.

    2. En la pestaña Formato, en el grupo Selección actual, haga clic en la flecha que hay al lado de Elementos de gráfico y, después, haga clic en el elemento de gráfico que desee usar.

      imagen de la cinta de excel

  2. Método abreviado de teclado Puede, en su lugar, hacer clic en el elemento de gráfico para el que desea cambiar el formato 3D y, después, presionar CTRL+1. Continúe con el paso 3.

  3. En la pestaña Diseño, en el grupo Selección actual, haga clic en Formato de selección.

  4. Haga clic enRelleno y, a continuación, haga clic en Relleno sólido,Relleno degradadoo Relleno de imagen o textura.

  5. Haga clic en el controlador de la barra transparencia y, a continuación, deslice el controlador hasta el porcentaje de transparencia que desee usar.

Descubra cómo puede cambiar la rotación o una perspectiva de un gráfico 3D en Word para Mac, PowerPoint para Mac y Excel para Mac.

Nota: Las capturas de pantalla del procedimiento siguiente se han realizado en Excel, aunque la funcionalidad es la misma en Word y PowerPoint.

  1. Haga clic en el gráfico y, a continuación, haga clic en la pestaña Formato de la cinta de opciones.

  2. Haga clic en Efectos deforma y, a continuación, haga clic en Giro 3Dy, a continuación, haga clic en Opciones de giro 3D.

    Opciones de giro 3D
  3. En el panel Formato de área de gráfico, en la sección Giro 3D, haga lo siguiente:

    Panel Formato de área de gráfico
    1. Para cambiar la rotación, en los cuadros Giro X e Giro Y, escriba el grado de giro.

    2. Para cambiar la perspectiva, en el cuadro Perspectiva, escriba el grado de perspectiva que desee. También puede usar las flechas texto alternativo y texto alternativo para restringir o ampliar el campo de vista.

Vea también

Actualizar los datos de un gráfico existente

Obtener plantillas de gráfico de Microsoft

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Office Usuarios de Insider

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×