Crear un plano de instalaciones sanitarias y canalizaciones

Los planes de fontanería y tuberías muestran la ubicación de accesorios, tuberías y válvulas.

Puede establecer planes de fontanería en una página en blanco o como una capa en un plano de planta existente.

Plano de fontanería y canalizaciones

Puede crear un plan de fontanería y tuberías de una de las tres maneras siguientes:

En una página en blanco

  • En Visio 2016 y versiones más recientes: haga clic en Plantillas > Mapas y planos de planta y, a continuación,haga clic en Fontanería y plan de tuberías > Crear.

  • En Visio 2013: haga clic en Categorías >Mapasplanos de planta y, a continuación, haga clic en Fontanería y plan de tuberías > Crear.

  • En Visio 2010: enCategorías de plantilla, haga clic en Mapasy planos de planta y, a continuación, haga clic en Fontanería y plan de tuberías > Crear.

  • En Visio 2007: En el menú Archivo, seleccione Nuevo ,seleccione Mapas y Planos de planta, haga clic en Fontanería y plan de tuberías y, acontinuación, haga clic en Crear.

De forma predeterminada, este tipo de dibujo abre un página de dibujo a escala en orientación horizontal Página ancha. Puede cambiar esta configuración en cualquier momento.

Como una capa en un plano de planta de CAD

  1. Crear un plan de fontanería y tuberías en una página en blanco. Vea la sección anterior para obtener información sobre cómo crear una.

  2. En la pestaña Insertar, haga clic en Dibujo de CAD.

  3. Busque el archivo CAD, selecciónelo y, a continuación, haga clic en Abrir.

  4. Para aceptar el tamaño y la escala del dibujo de CAD, haga clic en Aceptar.

    Nota: Si la escala de dibujo del dibujo de CAD es diferente de la escala de la página de dibujo, se le pedirá que coincida con las escalas o que continúe sin coincidir.

  5. Después de insertar el dibujo, puede cambiar su tamaño, cambiar su escala o moverlo. También puede bloquear la capa Visio que contiene el dibujo de CAD.

    Sugerencia: Para cambiar las propiedades de un dibujo de CAD insertado, haga clic con el botón derecho en el dibujo, seleccione Objeto de dibujo de CAD en el menú contextual y, a continuación, haga clic en Propiedades. Para obtener más información, vea Cambiar AutoCAD de capa.

Como una capa en un plano de Visio planta existente

  1. En el menú Archivo, haga clic en Abrir.

  2. En el cuadro de diálogo Abrir, busque el dibujo que desea usar. Seleccione el archivo y haga clic en Abrir.

  3. Desde el panel Formas, arrastre y coloque accesorios de fontanería, tuberías y formas de válvulas en el dibujo.

    Arrastre controladores de selección, controladores y puntos de conexión.

    Sugerencia: Puede bloquear las capas existentes de un dibujo para no modificarlas por accidente al crear un plan en la parte superior. Para obtener más información, vea Bloquear o desbloquear una capa.

  4. Escriba datos de formas. Siga estos pasos:

    1. Haga clic con el botón derecho en la forma y seleccione Datos > datos de formas.

    2. En el panel Datos de formas, haga clic en cada campo y, a continuación, escriba o seleccione un valor.

  5. Conectar de fontanería con tuberías. Siga estos pasos:

    1. Arrastre formas de tubería a la página de dibujo.

    2. Pegue cada extremo de las formas de tubería a los puntos de conexión Imagen de punto de conexión: x azul en las otras formas.

    3. Para cambiar el tamaño de una canalización, arrastre un punto de conexión.

  6. Etiquete formas seleccionándolos y escribiendo. Para cambiar la posición de una etiqueta, arrastre el controlador de la etiqueta.

Vea también

Crear un diagrama de tuberías e instrumentación

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¿Cómo de satisfecho está con la calidad de la traducción?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×