Use la plantilla Plano de planta deVisio para dibujar planos de planta para salas individuales o para pisos completos del edificio, incluidos la estructura de pared, el núcleo del edificio y los símbolos eléctricos.

Este es un ejemplo de un plano de planta completado.

"Plano de planta que muestra oficinas, escaleras, ascensores"

Iniciar un nuevo plano de planta

  1. En la lista Categorías, haga clic en la Mapas y planos de planta.

  2. Haga clic en Plano de planta y, a continuación, haga clic en Crear.

Activar las líneas de cuadrícula para ayudar con la escala y la precisión

Es posible que desee que las líneas de cuadrícula sean visibles en el lienzo de dibujo para ayudarle a crear y escalar objetos cuidadosamente:

  • En la cinta de opciones de la barra de herramientas, seleccione Ver > cuadrícula.

Una cuadrícula fija puede ser útil en planos de planta y mapas, donde siempre desea que las líneas de cuadrícula muestren la misma medida. Para que la cuadrícula se corrija:

  1. En la cinta de opciones de la barra de herramientas, seleccione Ver.

  2. En la esquina derecha del grupo Mostrar, seleccione la flecha "Más" Botón Iniciador de cuadros de diálogo en Word 2010.

  3. En el cuadro de diálogo, escriba el espaciado mínimo necesario entre líneas para cada eje y la cuadrícula conservará una perspectiva fija durante todo el proceso de diseño, independientemente del nivel de zoom.

Crear la estructura de las paredes exteriores

Uso de formas de sala

  1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre una de las formas de sala hasta la página de dibujo.

  2. Cambie el tamaño de la forma del salón arrastrando los controladores de control y selección en paredes individuales.

Uso de formas de pared

  1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas Pared exterior hasta la página de dibujo.

  2. Siga dibujando el exterior con estas opciones:

    • Para cambiar el tamaño de las paredes, arrastre un extremo.

    • Haga clic con el botón secundario en las formas de pared para definir opciones.

    • Arrastre un extremo de una pared a otra.

    Los extremos se resaltan cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen automáticamente.

Crear la estructura de las paredes interiores

  1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas de pared hasta la página de dibujo y colóquelas dentro de la estructura exterior.

  2. Siga dibujando el interior con estas opciones:

    • Para cambiar el tamaño de las paredes, arrastre un extremo.

    • Haga clic con el botón secundario en una forma de pared para definir opciones.

    • Arrastre un extremo de una pared a otra.

Agregar puertas y ventanas

  • Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas de puerta y de ventana, y colóquelas sobre las paredes.

Las puertas y ventanas giran automáticamente para alinearse y pegarse a la pared. También adquieren el grosor de la pared y se mueven junto con las paredes cuando cambia su posición.

Agregar otros elementos estructurales

  • Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas estructurales, como columnas, hasta la página de dibujo.

  • Desde la galería de símbolos Núcleo de edificio, arrastre formas, como escaleras, hasta la página de dibujo.

Agregar símbolos de electricidad y líneas de dimensión

Símbolos de electricidad

  1. Desde la galería de símbolos Electricidad y telecomunicaciones, arrastre interruptores, tomas de corriente y otros accesorios de pared a las formas de pared. Suelte el botón del mouse cuando aparezca un cuadrado en negrita, lo que indica que el símbolo está pegado a la pared. Los accesorios de pared giran automáticamente para alinearse y pegarse a la pared

Líneas de dimensión para paredes

  1. Haga clic con el botón secundario en la pared y, a continuación, haga clic en Agregar una cota.

  2. Vuelva a colocar las líneas de dimensión y el texto arrastrando un controlador.

Si desea cambiar el tamaño de un muro después de agregarle una dimensión, seleccione la forma de dimensión, escriba la dimensión que desee y, a continuación, haga clic lejos de la forma de dimensión.

Insertar un plano de planta de CAD

  1. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Dibujo de CAD.

  2. En el cuadro de diálogo Insertar dibujo de AutoCAD, seleccione el archivo de CAD que desee y haga clic en Abrir.

  3. Para aceptar el tamaño y la ubicación del dibujo de CAD, haga clic en Aceptar.

Cuando haya insertado el dibujo, puede cambiar su tamaño, su escala o moverlo. También puede bloquear la capa de Microsoft Office Visio que contiene el dibujo de CAD de manera que no la cambie accidentalmente si crea un nuevo plano encima.

Guardar como un archivo DWG

Los archivos DWG son el tipo de archivo estándar para los planos de planta que pueden leer los programas de diseño asistidos por equipos (CAD). Contienen metadatos adicionales, como números de salón, que pueden usar otros programas como Búsqueda de Microsoft para diseñar gráficos de asientos. 

  1. En la pestaña Archivo, seleccione Guardar como >Examinar.

  2. Cambie el tipo Guardar como a Dibujo de AutoCad (.dwg).

¿Quiere más?

Buscar planos de planta de Visio plantillas y diagramas

Iniciar un nuevo plano de planta

  1. Haga clic en la pestaña Archivo.

  2. Haga clic enNuevo, haga clic Mapas yplanos de planta y, a continuación, en Plantillas disponibles, haga clic en la plantilla que desea usar.

  3. Haga clic en Crear.

Crear la estructura de las paredes exteriores

Uso de formas de sala

  1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre una de las formas de sala hasta la página de dibujo.

  2. Cambie el tamaño de la forma del salón arrastrando los controladores Imagen de controlador: Rombo amarillo y los controladores de selección Controlador de selección en paredes individuales.

Uso de formas de pared

  1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas Pared exterior hasta la página de dibujo.

  2. Siga dibujando el exterior con estas opciones:

    • Para cambiar el tamaño de las paredes, arrastre un extremo.

    • Arrastre un extremo de una pared a otra.

    Los extremos se vuelven rojos cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen de forma automática.

Crear la estructura de las paredes interiores

  1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas de pared hasta la página de dibujo y colóquelas dentro de la estructura exterior.

  2. Siga dibujando el interior con estas opciones:

    • Para cambiar el tamaño de las paredes, arrastre un extremo.

    • Arrastre un extremo de una pared a otra.

      Los extremos se vuelven rojos cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen de forma automática.

Agregar puertas y ventanas

  • Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas de puerta y de ventana, y colóquelas sobre las paredes.

Las puertas y ventanas giran automáticamente para alinearse y pegarse a la pared. También adquieren el grosor de la pared y se mueven junto con las paredes cuando cambia su posición.

Agregar otros elementos estructurales

  • Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas estructurales, como columnas, hasta la página de dibujo.

  • Desde la galería de símbolos Núcleo de edificio, arrastre formas, como escaleras, hasta la página de dibujo.

Agregar símbolos de electricidad y líneas de dimensión

Símbolos de electricidad

  1. Desde la galería de símbolos Electricidad y telecomunicaciones, arrastre interruptores, tomas de corriente y otros accesorios de pared a las formas de pared. Suelte el botón del mouse cuando aparezca un Cuadro rojo que muestra de punto de conexión encolado cuadrado rojo, lo que indica que el símbolo está pegado a la pared. Los accesorios de pared giran automáticamente para alinearse y pegarse a la pared.

    También puede arrastrar formas de accesorios de techo, como Ventilador de techo hasta la página de dibujo.

Líneas de dimensión para paredes

  1. Haga clic con el botón secundario en la pared y, a continuación, haga clic en Agregar una cota.

  2. Vuelva a colocar las líneas de dimensión y el texto arrastrando un controlador.

Si desea cambiar el tamaño de un muro después de agregarle una dimensión, seleccione la forma de dimensión, escriba la dimensión que desee y, a continuación, haga clic lejos de la forma de dimensión.

Insertar un plano de planta de CAD

  1. Haga clic en la pestaña Archivo.

  2. Haga clic enNuevo, haga clic Mapas yplanos de planta y, a continuación, en Plantillas disponibles, haga clic en la plantilla que desea usar.

  3. Haga clic en Crear.

  4. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Dibujo de CAD.

  5. En el cuadro de diálogo Insertar dibujo de AutoCAD, seleccione el archivo de CAD que desee y haga clic en Abrir.

  6. Para aceptar el tamaño y la ubicación del dibujo de CAD, haga clic en Aceptar.

Cuando haya insertado el dibujo, puede cambiar su tamaño, su escala o moverlo. También puede bloquear la capa de Microsoft Office Visio que contiene el dibujo de CAD de manera que no la cambie accidentalmente si crea un nuevo plano encima.

Copiar un plano de Visio existente en un nuevo dibujo

  1. Haga clic en la pestaña Archivo.

  2. Haga clic enNuevo, haga clic Mapas yplanos de planta y, a continuación, en Plantillas disponibles, haga clic en la plantilla que desea usar.

  3. Haga clic en Crear.

  4. Inserte un dibujo de Visio existente.

  5. En la pestaña Diseño, haga clic en Cuadro de diálogo Configurar página Selector. En el cuadro de diálogo Configurar página, en la pestaña Escala de dibujo, anote la configuración de escala en el dibujo existente y, a continuación, establezca la escala del nuevo dibujo para que coincida.

  6. En el dibujo existente, seleccione las formas que quiera usar en el nuevo dibujo y, a continuación, en la pestaña Inicio, en el grupo Portapapeles, haga clic en Copiar.

  7. Cambie al nuevo dibujo y, a continuación, en el grupo Portapapeles, haga clic en Pegar.

    Sugerencia: Puede bloquear las capas existentes de un dibujo para no modificarlas por accidente al crear un plan en la parte superior.

Iniciar un nuevo plano de planta

  1. En el menú Archivo, seleccione Nuevo ,seleccione Mapas planosde planta y, a continuación, haga clic en Plano de planta.

    De forma predeterminada, esta plantilla abre una página de dibujo a escala en orientación horizontal Página ancha. Puede cambiar esta configuración en cualquier momento. Para obtener más información, consulte Cambiar la escala de dibujo.

Crear la estructura de las paredes exteriores

Cree la estructura básica de pared exterior de una de las siguientes maneras.

Uso de formas de sala

  1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas Pared exterior hasta la página de dibujo.

  2. Cambie el tamaño de un salón arrastrando los controladores de control Imagen de controlador: Rombo amarillo y los controladores de selección Imagen de controlador de selección en paredes individuales.

Uso de formas de pared

  1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas Pared exterior hasta la página de dibujo.

  2. Siga dibujando el exterior con estas opciones:

    • Para cambiar el tamaño de una pared, arrastre un punto de conexión. (Imagen de punto inicial: Cuadrado verde con una X en el interior o Imagen de punto de conexión, que es un signo más dentro de un cuadrado verde)

    • Arrastre un punto de conexión (Imagen de punto inicial: Cuadrado verde con una X en el interior o Imagen de punto de conexión, que es un signo más dentro de un cuadrado verde) de una pared a otra.

    Los extremos se vuelven rojos cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen de forma automática.

    Para que las paredes se unan correctamente, asegúrese de que la geometría Pegar a forma está seleccionada en el cuadro de diálogo Ajustar & pegar.

Crear la estructura de las paredes interiores

  1. Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas de pared hasta la página de dibujo y colóquelas dentro de la estructura exterior.

  2. Siga dibujando el interior con estas opciones:

    • Cambie el tamaño de las paredes arrastrando un punto de conexión (Imagen de punto inicial: Cuadrado verde con una X en el interior o Imagen de punto de conexión, que es un signo más dentro de un cuadrado verde).

    • Arrastre un punto de conexión (Imagen de punto inicial: Cuadrado verde con una X en el interior o Imagen de punto de conexión, que es un signo más dentro de un cuadrado verde) de una pared a otra.

      Los extremos se vuelven rojos cuando las paredes están pegadas. Las intersecciones entre dos paredes desaparecen de forma automática.

      Para que las paredes se unan correctamente, asegúrese de que la geometría Pegar a forma está seleccionada en el cuadro de diálogo Ajustar & pegar.

Agregar puertas y ventanas

  • Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas de puerta y de ventana, y colóquelas sobre las paredes.

Las puertas y ventanas giran automáticamente para alinearse y pegarse a la pared. También adquieren el grosor de la pared y se mueven junto con las paredes cuando cambia su posición.

Agregar otros elementos estructurales

  • Desde la galería de símbolos Paredes, revestimientos y estructuras, arrastre formas estructurales, como columnas, hasta la página de dibujo.

  • Desde la galería de símbolos Núcleo de edificio, arrastre formas, como escaleras, hasta la página de dibujo.

Agregar símbolos de electricidad y líneas de dimensión

Símbolos de electricidad

  1. Desde la galería de símbolos Electricidad y telecomunicaciones, arrastre interruptores, tomas de corriente y otros accesorios de pared a las formas de pared. Suelte el botón del mouse cuando aparezca un Cuadro rojo que muestra de punto de conexión encolado cuadrado rojo, lo que indica que el símbolo está pegado a la pared. Los accesorios de pared giran automáticamente para alinearse y pegarse a la pared.

    También puede arrastrar formas de accesorios de techo, como Ventilador de techo hasta la página de dibujo.

Líneas de dimensión para paredes

  1. Haga clic con el botón derecho en una pared y, a continuación, haga clic en Agregar una dimensión

  2. Para cambiar la posición de las líneas de dimensión y el texto de la dimensión, arrastre un controlador Imagen de controlador: Rombo amarillo.

    Coloque el puntero sobre un controlador de la forma seleccionada para ver sugerencias.

Si desea cambiar el tamaño de un muro después de agregarle una dimensión, seleccione la forma de dimensión, escriba la dimensión que desee y, a continuación, haga clic lejos de la forma de dimensión.

Insertar un plano de planta de CAD

  1. En el menú Archivo, seleccione Nuevo ,seleccione Mapas planosde planta y, a continuación, haga clic en Plano de planta.

    De forma predeterminada, esta plantilla abre una página de dibujo a escala en orientación horizontal Página ancha. Puede cambiar esta configuración en cualquier momento. Para obtener más información, consulte Cambiar la escala de dibujo.

  2. En el menú Insertar, haga clic en Dibujo de CAD.

  3. En Tipo de archivo , seleccione Dibujo de AutoCAD (*.dwg, *.dxf). Busque el archivo de CAD y haga clic en Abrir.

  4. Para aceptar el tamaño y la ubicación del dibujo de CAD, haga clic en Aceptar.

Cuando haya insertado el dibujo, puede cambiar su tamaño, su escala o moverlo. También puede bloquear la capa de Microsoft Office Visio que contiene el dibujo de CAD de manera que no la cambie accidentalmente si crea un nuevo plano encima.

Copiar un plano de Visio existente en un nuevo dibujo

  1. En el menú Archivo, seleccione Nuevo ,seleccione Mapas planosde planta y, a continuación, haga clic en Plano de planta.

    De forma predeterminada, esta plantilla abre una página de dibujo a escala en orientación horizontal Página ancha. Puede cambiar esta configuración en cualquier momento. Para obtener más información, consulte Cambiar la escala de dibujo.

  2. Inserte un dibujo de Visio existente.

  3. En el menú Archivo, haga clic en Configurar página y, a continuación, haga clic en la pestaña Escala. Fíjese en la configuración de escala del dibujo existente y, a continuación, establezca la escala del dibujo nuevo para que coincidan.

  4. En el dibujo existente, seleccione las formas que desee usar en el nuevo y, a continuación, en el menú Edición, haga clic en Copiar.

  5. Cambie al dibujo nuevo y, a continuación, en el menú Edición, haga clic en Pegar.

    Sugerencia: Puede bloquear las capas existentes de un dibujo para no modificarlas por accidente al crear un plan en la parte superior.

Lo sentimos. Visio para la Web no tiene la capacidad de dibujar planos de planta en este momento. 

Si desea tener esta característica en Visio para la Web, envíenos sus comentarios para ayudarnos a priorizar las nuevas características en actualizaciones futuras. Vea ¿Cómo puedo enviar comentarios sobre Microsoft Office? para obtener más información.

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Office Usuarios de Insider

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×