Crear una plantilla

Si crea con frecuencia un determinado tipo de documento, como un informe mensual, una proyección de ventas o una presentación con un logotipo de la empresa, guárdelo como plantilla para poder usarlo como punto de partida en lugar de volver a crear el archivo desde cero cada vez que lo necesite. Comience con un documento que ya haya creado, un documento que haya descargado o una plantilla nueva que haya personalizado. 

Guardar una plantilla

  1. Para guardar un archivo como una plantilla, haga clic en archivo > Guardar como.

  2. Haga doble clic en equipo o, en Office 2016 programas, haga doble clic en este equipo.

    Ventana Guardar como, que muestra la lista de lugares en los que puede guardar un documento

  3. Escriba un nombre para la plantilla en el cuadro Nombre de archivo.

  4. Para obtener una plantilla básica, haga clic en el elemento de la plantilla en la lista Guardar como tipo . En Word, por ejemplo, haga clic en plantilla de Word.

    Guardar documento como plantilla

    Si el documento contiene macros, haga clic en Plantilla habilitada con macros de Word.

    Office va automáticamente a la carpeta plantillas personalizadas de Office.

  5. Haga clic en Guardar.

Sugerencia: Para cambiar el lugar en el que la aplicación guarda automáticamente las plantillas, haga clic en > Opciones de archivo > Guardar y escriba la carpeta y la ruta de acceso que desee usar en el cuadro Ubicación de plantillas personales predeterminada . Todas las plantillas nuevas que guarde se almacenarán en esa carpeta y, al hacer clic en archivo > nuevo > personal, verá las plantillas en esa carpeta.

Editar la plantilla

Para actualizar la plantilla, abra un archivo, realice los cambios que quiera y, a continuación, guarde la plantilla.

  1. Haga clic en Archivo > Abrir.

  2. Haga doble clic en equipo o en esteequipo.

  3. Vaya a la carpeta Plantillas personalizadas de Office en Mis documentos.

  4. Haga clic en su plantilla y haga clic en Abrir.

  5. Haga los cambios necesarios y guarde y cierre la plantilla.

Usar su plantilla para crear un nuevo documento

Para iniciar un archivo nuevo basado en la plantilla, haga clic en archivo > nuevo > personalizadoy haga clic en la plantilla.

Vincular a mis plantillas

Nota: Si está usando Office 2013, este botón puede decir personal en lugar de personalizado.

Usar las plantillas de versiones anteriores de Office

Si ha creado plantillas en una versión anterior de Office, puede seguir utilizándolos en Office 2013 y 2016. El primer paso consiste en moverlas a la carpeta plantillas personalizadas de Office para que la aplicación pueda encontrarlas. Para mover las plantillas rápidamente, use la herramienta Arreglar.

Word

  1. Abra el documento de Word que desee guardar como plantilla.

  2. En el menú archivo , haga clic en Guardar como plantilla.

  3. En el cuadro Guardar como , escriba el nombre que desee usar para la nueva plantilla.

  4. Faculta En el cuadro dónde , elija la ubicación donde se guardará la plantilla.

  5. Junto a formato de archivo, haga clic en plantilla de Microsoft Word (. dotx)o, si el documento contiene macros, haga clic en plantilla habilitada para macros de Microsoft Word (. dotm).

  6. Haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/usuarios/nombreusuario/Library/Group contenedores/UBF8T346G9. Contenido/plantillas de Office/usuario.

    Para cambiar el lugar donde Word guarda automáticamente las plantillas, en el menú Word , haga clic en preferenciasy, a continuación, en configuración personal, haga clic en ubicaciones de archivo. En Ubicaciones de archivo, seleccione Plantillas de usuario en la lista y después, haga clic en Modificar. Escriba la nueva carpeta y la ruta de acceso que desea utilizar y Word guardará las plantillas nuevas en esa carpeta.

Puede personalizar una plantilla existente para que sea aún más útil. Agregue información estática a la plantilla existente y luego guarde el archivo de nuevo (como una plantilla).

  1. En el menú Archivo, haga clic en Nuevo a partir de plantilla.

  2. Haga clic en una plantilla similar a la que desea crear y, a continuación, haga clic en crear.

    Nota: Si no encuentra una plantilla, puede buscarla en función de las palabras clave en el cuadro Buscar en todas las plantillas .

  3. Agregue, elimine o modifique cualquier texto, gráfico o formato, y realice cualquier otro cambio que quiera que aparezca en todos los documentos nuevos basados en la plantilla.

  4. En el menú archivo , haga clic en Guardar como plantilla.

  5. En el cuadro Guardar como , escriba el nombre que desee usar para la nueva plantilla.

  6. Faculta En el cuadro dónde , elija la ubicación donde se guardará la plantilla.

  7. Junto a formato de archivo, haga clic en plantilla de Microsoft Word (. dotx)o, si la plantilla contiene macros, haga clic en plantilla habilitada para macros de Microsoft Word.

  8. Haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/usuarios/nombreusuario/Library/Group contenedores/UBF8T346G9. Contenido/plantillas de Office/usuario.

    Para cambiar el lugar donde Word guarda automáticamente las plantillas, en el menú Word , haga clic en preferenciasy, a continuación, en configuración personal, haga clic en ubicaciones de archivo. En Ubicaciones de archivo, seleccione Plantillas de usuario en la lista y después, haga clic en Modificar. Escriba la nueva carpeta y la ruta de acceso que desea utilizar y Word guardará las plantillas nuevas en esa carpeta.

Para empezar un nuevo documento basado en su plantilla, en el menú Archivo, haga clic en Nuevo a partir de una plantilla y después, seleccione la plantilla que desea usar.

  1. En el Finder, abra/usuarios/nombreusuario/Library/Group containers/UBF8T346G9. Contenido/plantillas de Office/usuario.

  2. Arrastre las plantillas que desea eliminar a la Papelera.

PowerPoint

  1. Abra una presentación en blanco y luego, en la pestaña Ver, haga clic en Patrón de diapositivas.

    El patrón de diapositivas es la imagen de diapositiva más grande en la parte superior de la lista de miniaturas de diapositivas. Los diseños asociados se colocan debajo de él.

    Patrón de diapositivas de PowerPoint para Mac

  2. Para realizar cambios en el patrón de diapositivas o los diseños, en la pestaña Patrón de diapositivas, siga uno de los procedimientos siguientes:

    Patrón de diapositivas de PowerPoint para Mac
    • Para agregar un tema colorido con fuentes especiales y efectos, haga clic en Temas y seleccione un tema.

    • Para cambiar el fondo, haga clic en Estilos de fondo y seleccione un fondo.

    • Para agregar un marcador de posición para texto, imágenes, gráficos y otros objetos, en el panel de miniaturas, haga clic en el diseño de diapositiva en el que desee guardar el marcador de posición. En Insertar marcador de posición, seleccione el tipo de marcador que desea agregar y arrastre el cursor para dibujar su tamaño.

      Insertar marcador de posición en PowerPoint para Mac

  1. Abra la presentación que desee guardar como plantilla.

  2. En la pestaña Archivo, haga clic en Guardar como plantilla.

  3. En el cuadro Guardar como , escriba el nombre que desee usar para la nueva plantilla.

  4. Faculta En el cuadro dónde , elija la ubicación donde se guardará la plantilla.

  5. Junto a formato de archivo, haga clic en plantilla de PowerPoint (. potx)o, si la presentación contiene macros, haga clic en plantilla de PowerPoint habilitada para macros (. potm).

  6. Haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/usuarios/nombreusuario/Library/Group contenedores/UBF8T346G9. Contenido/plantillas de Office/usuario.

Puede personalizar una plantilla existente para que sea aún más útil. Agregue información estática a la plantilla existente y luego guarde el archivo de nuevo (como una plantilla).

  1. En el menú Archivo, haga clic en Nuevo a partir de plantilla.

  2. Haga clic en una plantilla similar a la que desea crear y, a continuación, haga clic en crear.

    Nota: Si no encuentra una plantilla, puede buscarla en función de las palabras clave en el cuadro Buscar en todas las plantillas .

  3. Agregue, elimine o modifique cualquier texto, gráfico o formato, y realice cualquier otro cambio que quiera que aparezca en todas las presentaciones nuevas basadas en la plantilla.

  4. En el menú archivo , haga clic en Guardar como plantilla.

  5. En el cuadro Guardar como , escriba el nombre que desee usar para la nueva plantilla.

  6. Faculta En el cuadro dónde , elija la ubicación donde se guardará la plantilla.

  7. Junto a formato de archivo, haga clic en plantilla de PowerPoint (. potx), o bien, si la plantilla contiene macros, haga clic en plantilla de PowerPoint habilitada para macros (. potm).

  8. Haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/usuarios/nombreusuario/Library/Group contenedores/UBF8T346G9. Contenido/plantillas de Office/usuario.

Para iniciar una nueva presentación basada en una plantilla, en el menú archivo , haga clic en nuevo a partir de plantillay, a continuación, seleccione la plantilla que desea usar.

  1. En el Finder, abra/usuarios/nombreusuario/Library/Group containers/UBF8T346G9. Contenido/plantillas de Office/usuario.

  2. Arrastre las plantillas que desea eliminar a la Papelera.

Excel

  1. Abra el libro que desee guardar como plantilla.

  2. En el menú archivo , haga clic en Guardar como plantilla.

  3. En el cuadro Guardar como , escriba el nombre que desee usar para la nueva plantilla.

  4. Faculta En el cuadro dónde , elija la ubicación donde se guardará la plantilla.

  5. Junto a formato de archivo, haga clic en plantilla de Excel (. xltx)o, si el libro contiene macros, haga clic en plantilla de Excel habilitada para macros (. xltm).

  6. Haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/usuarios/nombreusuario/Library/Group contenedores/UBF8T346G9. Contenido/plantillas de Office/usuario.

Puede personalizar una plantilla existente para que sea aún más útil. Agregue información estática a la plantilla existente y luego guarde el archivo de nuevo (como una plantilla).

  1. En el menú Archivo, haga clic en Nuevo a partir de plantilla.

  2. Haga clic en una plantilla similar a la que desea crear y, a continuación, haga clic en crear.

    Nota: Si no encuentra una plantilla, puede buscarla en función de las palabras clave en el cuadro Buscar en todas las plantillas .

  3. Agregue, elimine o cambie cualquier contenido, gráfico o formato, y realice cualquier otro cambio que desee que aparezca en todos los libros nuevos que se basen en la plantilla.

  4. En el menú archivo , haga clic en Guardar como plantilla.

  5. En el cuadro Guardar como , escriba el nombre que desee usar para la nueva plantilla.

  6. Faculta En el cuadro dónde , elija la ubicación donde se guardará la plantilla.

  7. Junto a formato de archivo, haga clic en plantilla de Excel (. xltx)o, si la plantilla contiene macros, haga clic en plantilla de Excel habilitada para macros (. xltm).

    En el cuadro Guardar como, Plantilla de Word está resaltado

  8. Haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/usuarios/nombreusuario/Library/Group contenedores/UBF8T346G9. Contenido/plantillas de Office/usuario.

Para empezar un nuevo libro basado en una plantilla, en el menú archivo , haga clic en nuevo a partir de plantillay, a continuación, seleccione la plantilla que quiera usar.

  1. En el Finder, abra/usuarios/nombreusuario/Library/Group containers/UBF8T346G9. Contenido/plantillas de Office/usuario.

  2. Arrastre las plantillas que desea eliminar a la Papelera.

Vea también

Diferencias entre las plantillas, los temas y los estilos de Word

Word

  1. Abra el documento.

  2. Agregue, elimine o modifique cualquier texto, gráfico o formato, y realice cualquier otro cambio que quiera que aparezca en todos los documentos nuevos basados en la plantilla.

  3. En el menú Archivo, haga clic en Guardar como.

  4. En el menú emergente Formato, haga clic en Plantilla de Word (.dotx).

  5. En el cuadro Guardar como, escriba el nombre que desea usar para la nueva plantilla y, a continuación, haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/usuarios/nombreusuario/Library/Application Support/Microsoft/Office/User templates/My templates.

  6. En el menú Archivo, haga clic en Cerrar.

    Para organizar las plantillas, use el Finder para crear una nueva carpeta en/usuarios/nombreusuario/Library/Application Support/Microsoft/Office/User templates/My templates y, a continuación, guarde la plantilla en la nueva carpeta. 

    Nota: Si usa Mac OS X 7 (Lion), la carpeta Librería está oculta de forma predeterminada. Para mostrar la carpeta biblioteca, en el Finder, haga clic en el menú ir y, a continuación, mantenga presionada la tecla opción.

Puede personalizar una plantilla existente para que sea aún más útil. Agregue información estática a la plantilla existente y luego guarde el archivo de nuevo (como una plantilla).

  1. En la barra de herramientas estándar , haga clic en nuevo a partir de plantilla Botón Nuevo a partir de plantilla .

  2. En el panel de navegación izquierdo, en PLANTILLAS, haga clic en Todas.

    Nota: Si no encuentra una plantilla, puede buscarla en función de las palabras clave en el cuadro de búsqueda .

  3. Haga clic en una plantilla similar a la que quiera crear y haga clic en Elegir.

  4. Agregue, elimine o modifique cualquier texto, gráfico o formato, y realice cualquier otro cambio que quiera que aparezca en todos los documentos nuevos basados en la plantilla.

  5. En el menú Archivo, haga clic en Guardar como.

  6. En el menú emergente Formato, haga clic en Plantilla de Word (.dotx).

  7. En el cuadro Guardar como, escriba el nombre que desea usar para la nueva plantilla y, a continuación, haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/usuarios/nombreusuario/Library/Application Support/Microsoft/Office/User templates/My templates.

    Para organizar las plantillas, use el Finder para crear una nueva carpeta en/usuarios/nombreusuario/Library/Application Support/Microsoft/Office/User templates/My templates y, a continuación, guarde la plantilla en la nueva carpeta. 

    Nota: Si usa Mac OS X 7 (Lion), la carpeta Librería está oculta de forma predeterminada. Para mostrar la carpeta biblioteca, en el Finder, haga clic en el menú ir y, a continuación, mantenga presionada la tecla opción.

  1. En la barra de herramientas estándar , haga clic en nuevo a partir de plantilla Botón Nuevo a partir de plantilla .

  2. En el panel de navegación izquierdo, en PLANTILLAS, haga clic en Mis plantillas.

    Nota: Si creó carpetas para organizar las plantillas, estas se muestran en Mis plantillas. Deberá hacer clic en la carpeta para ver las plantillas.

  3. Haga clic en la plantilla que ha creado y luego haga clic en Elegir.

  1. En el Finder, abra/usuarios/nombreusuario/Library/Application Support/Microsoft/Office/User templates/My templates.

    Nota: Si usa Mac OS X 7 (Lion), la carpeta Librería está oculta de forma predeterminada. Para mostrarla, en el Finder, haga clic en el menú Ir y mantenga presionada la tecla OPCIÓN.

  2. Arrastre las plantillas que desea eliminar a la Papelera.

PowerPoint

  1. Abra la presentación de la que desea crear la nueva plantilla.

  2. Agregue, elimine o modifique cualquier texto, gráfico o formato, y realice cualquier otro cambio que quiera que aparezca en todas las presentaciones nuevas basadas en la plantilla.

  3. En el menú Archivo, haga clic en Guardar como.

  4. En el menú emergente Formato, haga clic en Plantilla de PowerPoint (.potx).

  5. En el cuadro Guardar como, escriba el nombre que quiera usar para la nueva plantilla y haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/usuarios/nombreusuario/Library/Application Support/Microsoft/Office/User templates/My templates.

    Para organizar las plantillas, use el Finder para crear una nueva carpeta en/usuarios/nombreusuario/Library/Application Support/Microsoft/Office/User templates/My templates y, a continuación, guarde la plantilla en la nueva carpeta. 

    Nota: Si usa Mac OS X 7 (Lion), la carpeta Librería está oculta de forma predeterminada. Para mostrar la carpeta biblioteca, en el Finder, haga clic en el menú ir y, a continuación, mantenga presionada la tecla opción.

Puede personalizar una plantilla existente para que sea aún más útil. Agregue información estática a la plantilla existente y luego guarde el archivo de nuevo (como una plantilla).

  1. En la barra de herramientas estándar , haga clic en nuevo a partir de plantilla Botón Nuevo a partir de plantilla .

  2. En el panel de navegación izquierdo, en PLANTILLAS, haga clic en Todas.

    Nota: Si no puede encontrar una plantilla, puede buscar una basándose en palabras clave del cuadro Buscar.

  3. Haga clic en una plantilla similar a la que quiera crear y haga clic en Elegir.

  4. Agregue, elimine o modifique cualquier texto, gráfico o formato, y realice cualquier otro cambio que quiera que aparezca en todos los documentos nuevos basados en la plantilla.

    Si quiere realizar un cambio para replicarlo en varios diseños de diapositivas, en vez de cambiar cada diseño o diapositiva de forma individual, puede editar patrones de diapositivas.

  5. En el menú Archivo, haga clic en Guardar como.

  6. En el menú emergente Formato, haga clic en Plantilla de PowerPoint (.potx).

  7. En el cuadro Guardar como, escriba el nombre que quiera usar para la nueva plantilla y haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/usuarios/nombreusuario/Library/Application Support/Microsoft/Office/User templates/My templates.

    Para organizar las plantillas, use el Finder para crear una nueva carpeta en/usuarios/nombreusuario/Library/Application Support/Microsoft/Office/User templates/My templates y, a continuación, guarde la plantilla en la nueva carpeta. 

    Nota: Si usa Mac OS X 7 (Lion), la carpeta Librería está oculta de forma predeterminada. Para mostrar la carpeta biblioteca, en el Finder, haga clic en el menú ir y, a continuación, mantenga presionada la tecla opción.

  1. En la barra de herramientas estándar , haga clic en nuevo a partir de plantilla Botón Nuevo a partir de plantilla .

  2. En el panel de navegación izquierdo, en PLANTILLAS, haga clic en Mis plantillas.

    Nota: Si creó carpetas para organizar las plantillas, estas se muestran en Mis plantillas. Deberá hacer clic en la carpeta para ver las plantillas.

  3. En el panel de navegación derecho, puede seleccionar los colores, las fuentes y el tamaño de diapositiva de las plantillas.

  4. Haga clic en la plantilla que ha creado y luego haga clic en Elegir.

  1. En el Finder, abra/usuarios/nombreusuario/Library/Application Support/Microsoft/Office/User templates/My templates.

    Nota: Si usa Mac OS X 7 (Lion), la carpeta Librería está oculta de forma predeterminada. Para mostrarla, en el Finder, haga clic en el menú Ir y mantenga presionada la tecla OPCIÓN.

  2. Arrastre las plantillas que desea eliminar a la Papelera.

Excel

  1. Abra el libro del que desea crear la nueva plantilla.

  2. Agregue, elimine o modifique cualquier texto, gráfico o formato, y realice cualquier otro cambio que quiera que aparezca en todos los documentos nuevos basados en la plantilla.

  3. En el menú Archivo, haga clic en Guardar como.

  4. En el menú emergente Formato, haga clic en Plantilla de Excel (.xltx).

  5. En el cuadro Guardar como, escriba el nombre que quiera usar para la nueva plantilla y haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/usuarios/nombreusuario/Library/Application Support/Microsoft/Office/User templates/My templates.

    Para organizar las plantillas, use el Finder para crear una nueva carpeta en/usuarios/nombreusuario/Library/Application Support/Microsoft/Office/User templates/My templates y, a continuación, guarde la plantilla en la nueva carpeta. 

    Nota: Si usa Mac OS X 7 (Lion), la carpeta Librería está oculta de forma predeterminada. Para mostrar la carpeta biblioteca, en el Finder, haga clic en el menú ir y, a continuación, mantenga presionada la tecla opción.

Puede personalizar una plantilla existente para que sea aún más útil. Agregue información estática a la plantilla existente y luego guarde el archivo de nuevo (como una plantilla).

  1. En la barra de herramientas estándar , haga clic en nuevo a partir de plantilla Botón Nuevo a partir de plantilla .

  2. En el panel de navegación izquierdo, en PLANTILLAS, haga clic en Todas.

    Nota: Si no puede encontrar una plantilla, puede buscar una basándose en palabras clave del cuadro Buscar.

  3. Haga clic en una plantilla similar a la que quiera crear y haga clic en Elegir.

  4. Agregue, elimine o modifique cualquier texto, gráfico o formato, y realice cualquier otro cambio que quiera que aparezca en todos los documentos nuevos basados en la plantilla.

  5. En el menú Archivo, haga clic en Guardar como.

  6. En el menú emergente Formato, haga clic en Plantilla de Excel (.xltx).

  7. En el cuadro Guardar como, escriba el nombre que quiera usar para la nueva plantilla y haga clic en Guardar.

    A menos que seleccione una ubicación diferente, la plantilla se guarda en/usuarios/nombreusuario/Library/Application Support/Microsoft/Office/User templates/My templates.

    Para organizar las plantillas, use el Finder para crear una nueva carpeta en/usuarios/nombreusuario/Library/Application Support/Microsoft/Office/User templates/My templates y, a continuación, guarde la plantilla en la nueva carpeta. 

    Nota: Si usa Mac OS X 7 (Lion), la carpeta Librería está oculta de forma predeterminada. Para mostrar la carpeta biblioteca, en el Finder, haga clic en el menú ir y, a continuación, mantenga presionada la tecla opción.

  1. En la barra de herramientas estándar , haga clic en nuevo a partir de plantilla Botón Nuevo a partir de plantilla .

  2. En el panel de navegación izquierdo, en PLANTILLAS, haga clic en Mis plantillas.

    Nota: Si creó carpetas para organizar las plantillas, estas se muestran en Mis plantillas. Deberá hacer clic en la carpeta para ver las plantillas.

  3. Haga clic en la plantilla que ha creado y luego haga clic en Elegir.

  1. En el Finder, abra/usuarios/nombreusuario/Library/Application Support/Microsoft/Office/User templates/My templates.

    Nota: Si usa Mac OS X 7 (Lion), la carpeta Librería está oculta de forma predeterminada. Para mostrarla, en el Finder, haga clic en el menú Ir y mantenga presionada la tecla OPCIÓN.

  2. Arrastre las plantillas que desea eliminar a la Papelera.

Vea también

Modificar un patrón de diapositivas

Personalizar el inicio de Excel en Excel para Mac

Diferencias entre las plantillas, los temas y los estilos de Word

Si piensa en el documento actual como una plantilla, puede guardarlo con un nombre distinto para crear otro documento que se base en el actual. Siempre que desee crear un documento como éste, abra el documento en Word para la web, vaya a archivo > Guardar comoy cree un documento que sea una copia del que ha empezado.

Guardar una copia en OneDrive

Por otro lado, si está pensando en el tipo de plantillas que ve al ir a archivo > nuevo, no podrá crearlos en Word para la web.

En su lugar, haga lo siguiente:

Si tiene la aplicación de escritorio de Word, use el comando abrir en Word de Word para la web para abrir el documento en Word en el escritorio.

Imagen del comando Abrir en Word de Word Online

Desde allí, cree una plantilla. Cuando vaya a Archivo > Nuevo en la aplicación de escritorio de Word, podrá usar la plantilla para nuevos documentos. Y si almacena los documentos en línea, puede editarlos en Word para la web.

Vea también

de plantillas y temas de Office

Descargar plantillas pregeneradas gratuitas

Plantillas de fondo gratuitas para PowerPoint

Editar plantillas

¿Necesita más ayuda?

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×