Diario registra automáticamente las acciones que elija que se relacionan con contactos específicos y coloca las acciones en una vista escala de tiempo. Puede usar Diario para realizar un seguimiento de Microsoft Outlook, como mensajes de correo electrónico o reuniones. También puede realizar un seguimiento de otros Microsoft Office, como documentos de Word o Excel libros.

Diario mantiene un registro de cualquier interacción que quiera recordar, incluso algo que no se encuentra en el equipo, como una conversación telefónica o una carta en papel que envió por correo o recibió.

A continuación se explica cómo buscar Diario.

  1. En la barra de navegación, haga clic puntos suspensivos de la barra de navegación > carpetas > Diario. (O simplemente presione Ctrl+8).

    Para ver la carpeta en la barra de navegación

  2. Puede trabajar con las entradas del Diario existentes o crear otras nuevas desde el panel Carpeta.

    Vista del panel de carpetas del Diario

  1. En el Panel de carpetas, haga clic en la carpeta Diario.

  2. Haga clic en Inicio.

  3. En el grupo Nuevo, haga clic en Entrada del Diario.

  4. En el cuadro Asunto, escriba una descripción.

  5. En el cuadro Tipo de entrada, haga clic en el tipo de entrada del Diario que va a registrar.

  6. Seleccione otras opciones que desee.

Nota: En versiones anteriores de Outlook, se incluía una característica de diario automática que hacía un seguimiento de los documentos abiertos en otras aplicaciones de Microsoft Office y en Windows. Esta característica no está disponible en Outlook 2013 o Outlook 2016.

  1. En Diario, en la vista Escala de tiempo, haga clic en Vista.

  2. En el grupo Vista actual, haga clic en Configuración de la vista y después en Columnas.

  3. En el cuadro Seleccionar campos disponibles en, haga clic en el conjunto de campos que desee. Normalmente son Campos usados frecuentemente o Todos los campos del Diario.

  4. En el cuadro Campos de fecha y hora disponibles, haga clic en el campo que contiene la hora que desea usar como la hora de inicio del elemento y, a continuación, haga clic en Inicio.

  5. En el cuadro Campos de fecha y hora disponibles, haga clic en el campo que contiene la hora que desea utilizar como la hora de finalización del elemento y, a continuación, haga clic en Fin.

Sugerencia: En la vista Escala de tiempo se ve cuándo se creó, guardó, envió, recibió, abrió o modificó cada elemento o documento. Cambiar los campos de hora que se usan para mostrar elementos en la escala de tiempo puede cambiar, a su vez, la ubicación y la duración de los elementos en la escala de tiempo.

  1. Abra la entrada del Diario.

  2. Escriba una nueva fecha y hora de inicio. Para cambiar la hora de finalización, cambie el número en el cuadro Duración.

Nota: Cambiar las horas asociadas a una entrada del Diario no cambia la hora de inicio del elemento, documento o contacto al que hace referencia.

Sugerencia: Para obtener acceso rápidamente al Diario, puede agregar el botón vista Diario a la Panel de navegación. En la parte inferior del panel de navegación, haga clic en Configurar botones Imagen del botón, haga clic en Agregar o quitar botonesy, a continuación, haga clic en Diario.

Grabar elementos y archivos automáticamente

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Opciones.

  3. Haga clic en Notas y diario.

  4. Haga clic en Opciones de diario.

  5. En la lista Grabar automáticamente estos elementos, active las casillas de los elementos que desee que se grabe automáticamente en diario.

  6. En la lista Para estos contactos, active las casillas de los contactos cuyos elementos desee grabar automáticamente.

  7. En el cuadro Grabar también archivos desde, active las casillas situadas junto a los programas desde los que desea grabar automáticamente los archivos en el Diario.

Grabar manualmente Outlook elemento

  1. Desde cualquier módulo de Outlook, en la pestaña Inicio, en el grupo Nuevo, haga clic en Nuevos elementos,seleccione Otros y, a continuación, haga clic en Entrada del diario.

  2. En el cuadro Asunto, escriba una descripción.

  3. En el cuadro Tipo de entrada, haga clic en el tipo de entrada del Diario que va a registrar.

  4. Seleccione otras opciones que desee.

Grabar un archivo desde fuera de Outlook manualmente

  1. Busque el archivo que desea grabar. Puede usar Outlook, Windows explorador o el escritorio.

  2. Arrastre los elementos al Diario.

  3. Seleccione las opciones que desee para el entrada del Diario.

Grabar la fecha y la hora en que ha trabajado con un contacto

  1. Abra el contacto.

  2. En la pestaña Contacto, en el grupo Comunicarse, haga clic en Másy, a continuación, haga clic en Entrada del diario.

  3. La fecha y hora actuales aparecen en el encabezado del elemento Diario. Para cambiar la fecha u hora, haga clic en la flecha adjunta a cada cuadro y, a continuación, haga clic en la selección que desee.

  4. Para documentar la hora exacta de inicio y finalización, en la pestaña Entrada del diario, en el grupo Temporizador, haga clic en Iniciar temporizador.

    El elemento Diario registra la fecha y la duración del tiempo que ha trabajado con el contacto. Haga clic en Pausar temporizador para detener el reloj.

  5. Haga clic en Guardar & cerrar en la pestaña Acciones para registrar la información en el Diario.

Desactivar el diario

Para desactivar Diario, debe desactivar varias casillas en el cuadro de diálogo Opciones del diario. Ninguna opción desactiva diario.

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Opciones.

  3. Haga clic en Notas y diario.

  4. Haga clic en Opciones de diario.

  5. En la lista Grabar automáticamente estos elementos, desactive todas las casillas,

  6. En el cuadro Grabar también archivos desde, desactive todas las casillas.

Nota: No es necesario despejar las casillas de verificación en Para estos contactos.

Diario vacío

Vaciar diario implica eliminar entradas.

  1. En Diario, en la pestaña Inicio, en elgrupo Vista actual, haga clic en Lista de entradas. Aparece una vista de tabla de todas las entradas del Diario.

  2. Siga uno de estos procedimientos:

    • Para elegir una sola entrada     Haga clic en la entrada que desee.

    • Para elegir varias entradas     Mantenga presionada la tecla CTRL y, a continuación, haga clic en las entradas que desee. Si desea elegir un conjunto de entradas adyacentes, haga clic en la primera entrada, mantenga presionada la tecla MAYÚS y, a continuación, haga clic en la última entrada.

    • Para elegir todas las entradas de una carpeta     Haga clic en cualquier entrada y, después, presione CTRL+A.

  3. En la pestaña Inicio, haga clic en Eliminaro presione SUPRIMIR.

Sugerencia: Para obtener acceso rápidamente al Diario, puede agregar el botón vista Diario a la Panel de navegación. En la parte inferior del panel de navegación, haga clic en el botón Imagen del botón , haga clic en Agregar o quitar botonesy, a continuación, haga clic en Diario.

Siga uno o varios de estos pasos:

  • Grabar elementos y archivos automáticamente

    1. En el menú Herramientas, haga clic en Opciones.

    2. Haga clic en Opciones de diario.

    3. En el cuadro Grabar automáticamente estos elementos, active las casillas de los elementos que desee que se grabe automáticamente en el Diario.

    4. En el cuadro Para estos contactos, active las casillas de los contactos cuyos elementos desee grabar automáticamente.

    5. En el cuadro Grabar también archivos desde, active las casillas situadas junto a los programas cuyos archivos desea grabar automáticamente en Diario.

  • Grabar un elemento Outlook Microsoft manualmente

    1. En el menú Archivo, seleccione Nuevoy, a continuación, haga clic en Entrada del diario.

    2. En el cuadro Asunto, escriba una descripción.

    3. En el cuadro Tipo de entrada, haga clic en el tipo de entrada del Diario que va a registrar.

    4. Seleccione otras opciones que desee.

  • Grabar un archivo desde fuera de Outlook manualmente

    1. Busque el archivo que desea grabar. Puede usar Outlook, Windows explorador o el escritorio.

    2. Arrastre los elementos al Imagen del botón .

    3. Seleccione las opciones que desee para el entrada del Diario.

  1. En el menú Herramientas, haga clic en Opciones.

  2. Haga clic en Opciones de diario.

  3. En el cuadro Para estos contactos, active la casilla situada junto a los contactos cuyos elementos desea grabar automáticamente.

  4. En el cuadro Grabar automáticamente estos elementos, seleccione las casillas situadas junto a los elementos que desea grabar automáticamente.

  1. Abra el contacto.

  2. En el menú Acciones, haga clic en Creary, a continuación, haga clic en Nueva entrada de diario para contacto.

  3. La fecha actual aparece en el encabezado del elemento Diario. Para una fecha diferente, haga clic en la flecha y, a continuación, haga clic en una fecha.

  4. En la pestaña Entrada del diario, en el grupo Temporizador, haga clic en Iniciar temporizador.

    El elemento Diario registra la fecha y la duración del tiempo que ha trabajado con el contacto.

  1. Abra el contacto cuyas entradas de diario desea ver.

  2. En la pestaña Contacto, haga clic en Actividades.

  3. En el cuadro Mostrar, haga clic en Diario.

  1. En el menú Ir, haga clic en Diario.

  2. En el menú Vista, seleccione Vista actual y, a continuación, haga clic en Personalizar la vista actual.

  3. Haga clic en Campos.

  4. En el cuadro Seleccionar campos disponibles en, haga clic en el conjunto de campos que desee.

  5. En el cuadro Campos de fecha y hora disponibles, haga clic en el campo que contiene la hora que desea usar como hora de inicio del elemento y, a continuación, haga clic en Inicio.

  6. En el cuadro Campos de fecha y hora disponibles, haga clic en el campo que contiene la hora que desea utilizar como la hora de finalización del elemento y, a continuación, haga clic en Fin.

    En la vista Escala de tiempo se ve cuándo se creó, guardó, envió, recibió, abrió o modificó cada elemento o documento. Cambiar los campos de hora que se usan para mostrar elementos en la escala de tiempo puede cambiar, a su vez, la ubicación y la duración de los elementos en la escala de tiempo.

  1. En la vista Escala de tiempo, haga clic en el menú Vista, seleccione Vista actualy, a continuación, haga clic en Personalizar vista actual.

  2. Haga clic en Otros Configuración.

  3. Seleccione las opciones que prefiera.

  1. Abra el entrada del Diario.

  2. Escriba una nueva fecha y hora de inicio.

Nota: Mover una entrada de diario no cambia la hora de inicio del elemento, documento o contacto al que hace referencia.

Para desactivar Diario, debe desactivar varias casillas en el cuadro de diálogo Opciones del diario. Ninguna opción puede desactivar diario.

Desactivar el diario

  1. En el menú Herramientas, haga clic en Opciones.

  2. En la pestaña Preferencias, haga clic en Opciones de diario.

  3. En Grabar automáticamente estos elementos,desactive todas las casillas.

  4. En Grabar también archivos desde, desactive todas las casillas.

    No es necesario despejar las casillas de verificación en Para estos contactos.

Diario vacío

Vaciar diario implica eliminar entradas de diario.

  • Eliminar una sola entrada

    • En Diario, haga clic en la entrada y, a continuación, presione SUPRIMIR.

  • Eliminar varias entradas

    1. En Diario, en el panel de navegación, en Vista actual,haga clic en Lista de entradas. Aparecerá una vista de tabla de todas las entradas.

    2. Haga clic en cualquier entrada de la tabla y, después, presione CTRL+A, o bien, en el menú Editar, haga clic en Seleccionar todo.

    3. Pulse SUPRIMIR.

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Office Usuarios de Insider

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×