En este artículo se presentan conceptos básicos Microsoft Word para ayudar a los nuevos usuarios a empezar a crear documentos sofisticados y de aspecto profesional.

  1. Haga clic en el botón Inicio Botón Inicio de Windows o presione la tecla Windows del teclado para mostrar el menú Inicio.

  2. En la lista de aplicaciones, busque Word y haga clic en ella. Aparecerá la pantalla de inicio y Se iniciará Word.

    Sugerencia: La primera vez que inicie Word, es posible que aparezca el Contrato de licencia de software de Microsoft.

Para salir de Word, haga clic en el botón x Cierre en la esquina superior derecha de la pantalla.

Si realizó algún cambio desde la última vez que guardó el documento, aparecerá un cuadro de mensaje que le pregunta si desea guardar los cambios. Para guardar los cambios, haga clic en . Para salir sin guardar los cambios, haga clic en No. Si hizo clic en el botón x por error, haga clic en Cancelar.

Principio de página

Interfaz de usuario de Word

1    Barra de título: Muestra el nombre de archivo del documento que se está editando y el nombre del software que está usando. También incluye los botones estándar Minimizar, Restaurar y Cerrar.

2    Barra de herramientas de acceso rápido: los comandos que se usan con frecuencia, como Guardar,Deshacer y Rehacer se encuentran aquí. Al final de la barra de herramientas de acceso rápido se encuentra un menú desplegable donde puede agregar otros comandos que se usan habitualmente o que se necesitan con frecuencia.

3    Pestaña Archivo: Haga clic en este botón para buscar comandos que actúan en el propio documento en lugar del contenido del documento, como Nuevo,Abrir,Guardarcomo , Imprimiry Cerrar.

4    Cinta: Los comandos necesarios para su trabajo se encuentran aquí. La apariencia de la cinta de opciones cambiará según el tamaño del monitor. Word comprimirá la cinta cambiando la disposición de los controles para adaptarse a monitores más pequeños.

5    Ventana De edición: muestra el contenido del documento que está editando.

6    Barra de desplazamiento: le permite cambiar la posición de visualización del documento que está editando.

7    Barra de estado: muestra información sobre el documento que está editando.

8    Control de diapositiva de zoom: le permite cambiar la configuración de zoom del documento que está editando.

Principio de página

En Word, debe guardar el documento para poder salir del programa sin perder el trabajo. Al guardar el documento, se almacena como un archivo en el equipo o en una ubicación de red. Más adelante, puede abrir el archivo, cambiarlo e imprimirlo.

Para guardar un documento, haga lo siguiente:

  1. Haga clic en el botón Guardar de la barra de herramientas de acceso rápido. Aparecerá la ventana Guardar como.

  2. Elija una ubicación donde quiera guardar el documento y escriba un nombre de archivo en el cuadro Nombre de archivo. Para cambiar el nombre de archivo, escriba un nombre de archivo nuevo.

  3. Haga clic en Guardar.

Puede abrir un documento de Word para reanudar el trabajo. Para abrir un documento, haga lo siguiente:

  1. Abra el Explorador de archivos y haga clic en Documentos. Aparece una lista de documentos.

  2. Si el documento en el que desea trabajar está en la lista, haga clic en el nombre de archivo para abrir el documento. Si el documento no está en la lista, vaya a la ubicación donde ha almacenado el archivo y haga doble clic en el archivo. Aparecerá la pantalla de inicio de Word y, a continuación, se mostrará el documento.

Sugerencia: También puede abrir un documento desde Word haciendo clic en la pestaña Archivo y, a continuación, haciendo clic en Abrir. Para abrir un documento que guardó recientemente, haga clic en Recientes.

Principio de página

Antes de editar o dar formato al texto, primero debe seleccionar el texto. Siga los pasos siguientes para seleccionar texto.

  1. Coloque la maldición al principio del texto al que le gustaría editar o dar formato y, después, presione el botón izquierdo del mouse.

  2. Mientras mantiene presionado el botón izquierdo del mouse, muéstrelo a la derecha (denominado "arrastrar") para seleccionar el texto. Se agrega un color de fondo en la ubicación del texto seleccionado para indicar el rango de selección.

Puede encontrar la mayoría de las herramientas de formato de texto haciendo clic en la pestaña Inicio y, a continuación, eligiendo en el grupo Fuente.

Cinta de opciones de Word 2010

1    Esta es la pestaña Inicio.

2    Este es el grupo Fuente de la pestaña Inicio.

3    Este es el botón Negrita. Vea la tabla siguiente para ver los nombres y funciones de todos los botones del grupo Fuente.

Botón

Nombre

Función

Botón Fuente

Fuente

Cambia la fuente.

Botón Tamaño de fuente

Tamaño de fuente

Cambia el tamaño del texto.

Botón Agrandar fuente

Aumentar fuente

Aumenta el tamaño del texto.

Botón Encoger fuente

Reducir fuente

Disminuye el tamaño del texto.

Botón Cambiar mayúsculas y minúsculas

Cambiar mayúsculas y minúsculas

Cambie todo el texto seleccionado a mayúsculas, minúsculas u otras mayúsculas y minúsculas comunes.

Botón Borrar formato

Imagen del botón

Borra todo el formato del texto seleccionado, dejando solo el texto sin formato.

Botón Negrita

Negrita

Pone el texto seleccionado en negrita.

Botón Cursiva

Cursiva

Cursiva del texto seleccionado.

Botón Subrayado

Subrayado

Dibuja una línea debajo del texto seleccionado. Haga clic en la flecha desplegable para seleccionar el tipo de subrayado.

Botón Tachado

Tachado

Dibuja una línea a través del medio del texto seleccionado.

Botón Subíndice

Subíndice

Crea caracteres de subíndice.

Botón Superíndice

Superíndice

Crea caracteres de superíndice.

Botón Efectos de texto

Efectos de texto

Aplique un efecto visual al texto seleccionado, como sombra, iluminado o reflejo.

Botón Color de resaltado de texto

Color de resaltado de texto

Hace que el texto parezca marcado con un lápiz de resaltador.

Botón Color de fuente

Color de fuente

Cambia el color del texto.

Principio de página

Los estilos le permiten dar rápidamente formato a elementos principales del documento, como títulos, títulos y subtítulos. Siga los pasos siguientes para aplicar estilos al texto del documento.

  1. Resalte el texto que desea cambiar.

  2. En la pestaña Inicio del grupo Estilos, desplace el puntero sobre cualquier estilo para ver una vista previa en directo directamente en el documento. Para ver la lista completa de estilos, haga clic en la flecha Más para abrir el panel Estilos.

  3. Para aplicar el estilo más adecuado para el texto, solo tiene que hacer clic en él.

Cuando haya terminado de aplicar estilos a los elementos individuales, Word le permite usar un conjunto de estilos para cambiar el aspecto de todo el documento a la vez.

  1. En la pestaña Diseño, en el grupo Formato de documento, elija uno de los conjuntos de estilos predefinidos, como Básico o Informal. Desplace el puntero sobre cualquier conjunto de estilos para ver una vista previa en directo directamente en el documento. Para ver más conjuntos de estilos predefinidos, haga clic en la flecha abajo del lado derecho del grupo Formato de documento.

  2. Para aplicar el conjunto de estilos que sea más adecuado para el texto, simplemente haga clic en él.

Principio de página

Con Word, puede cambiar fácilmente el espaciado entre líneas y párrafos del documento.

  1. En la pestaña Diseño, haga clic en Espaciado entre párrafos para ver una lista desplegable de opciones de espaciado entre párrafos. Desplace el puntero sobre cualquier estilo de espaciado de párrafo para ver una vista previa en directo directamente en el documento.

  2. Cuando encuentre el aspecto que desee, haga clic en él.

Sugerencia: Para definir su propio espaciado entre párrafos, elija Espaciado entre párrafos personalizado.

Principio de página

Es fácil obtener una vista previa del aspecto que tendrá el diseño del documento cuando se imprima sin imprimir realmente.

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Imprimir para ver una vista previa del documento.

  3. Revise el Configuración las propiedades que quiera cambiar.

  4. Cuando las propiedades de la impresora y el documento aparezcan de la forma que desee, haga clic en Imprimir.

Su explorador no admite vídeo.

Principio de página

Para usar Word, busque el icono de Word en el menú Inicio y haga clic en él.

  1. Haga clic en el botón Inicio Imagen del botón para mostrar el menú Inicio.

  2. Seleccione Todos los programas, Microsoft Officey, a continuación, haga clic enMicrosoft Word 2010.

  3. Aparecerá la pantalla de inicio y Se iniciará Word.

Sugerencia: La primera vez que inicie Word, es posible que aparezca el Contrato de licencia de software de Microsoft.

Para salir, elija el comando Salir de la pestaña Archivo.

  1. Haga clic en la pestaña Archivo.

  2. Elija Salir.

Si realizó algún cambio desde la última vez que guardó el documento, aparecerá un cuadro de mensaje que le pregunta si desea guardar los cambios. Para guardar los cambios, haga clic en . Para salir sin guardar los cambios, haga clic en No. Si hizo clic en el botón Salir por error, haga clic en Cancelar.

Principio de página

Elementos de la ventana de Word

1    Barra de título: Muestra el nombre de archivo del documento que se está editando y el nombre del software que está usando. También incluye los botones estándar Minimizar, Restaurar y Cerrar.

2    Barra de herramientas de acceso rápido: los comandos que se usan con frecuencia, como Guardar,Deshacer y Rehacer se encuentran aquí. Al final de la barra de herramientas de acceso rápido se encuentra un menú desplegable donde puede agregar otros comandos que se usan habitualmente o que se necesitan con frecuencia.

3    Pestaña Archivo: Haga clic en este botón para buscar comandos que actúan en el propio documento en lugar del contenido del documento, como Nuevo,Abrir,Guardarcomo , Imprimiry Cerrar.

4    Cinta: Los comandos necesarios para su trabajo se encuentran aquí. La apariencia de la cinta de opciones cambiará según el tamaño del monitor. Word comprimirá la cinta cambiando la disposición de los controles para adaptarse a monitores más pequeños.

5    Ventana De edición: muestra el contenido del documento que está editando.

6    Barra de desplazamiento: le permite cambiar la posición de visualización del documento que está editando.

7    Barra de estado: muestra información sobre el documento que está editando.

8    Botones de vista: le permite cambiar el modo de visualización del documento que está editando para adaptarlo a sus necesidades.

9    Control de diapositiva de zoom: le permite cambiar la configuración de zoom del documento que está editando.

Principio de página

En Word, debe guardar el documento para poder salir del programa sin perder el trabajo. Al guardar el documento, se almacena como un archivo en el equipo. Más adelante, puede abrir el archivo, cambiarlo e imprimirlo.

Para guardar un documento, haga lo siguiente:

  1. Haga clic en el botón Guardar de la barra de herramientas de acceso rápido.

  2. Especifique la ubicación donde desea guardar el documento en el cuadro Guardar en. La primera vez que guarde el documento, la primera línea de texto del documento se rellena previamente como nombre de archivo en el cuadro Nombre de archivo. Para cambiar el nombre de archivo, escriba un nombre de archivo nuevo.

  3. Haga clic en Guardar.

  4. El documento se guarda como un archivo. El nombre de archivo de la barra de título cambia para reflejar el nombre de archivo guardado.

Puede abrir un documento de Word para reanudar el trabajo. Para abrir un documento, haga lo siguiente:

  1. Haga clic en el botón Inicio y, a continuación, haga clic en Documentos.

  2. Vaya a la ubicación donde ha almacenado el archivo y haga doble clic en el archivo. Aparecerá la pantalla de inicio de Word y, a continuación, se mostrará el documento.

Sugerencia: También puede abrir un documento desde Word haciendo clic en la pestaña Archivo y, a continuación, haciendo clic en Abrir. Para abrir un documento que guardó recientemente, haga clic en Recientes

.

Principio de página

Antes de editar o dar formato al texto, primero debe seleccionar el texto. Siga los pasos siguientes para seleccionar texto.

  1. Coloque la maldición al principio del texto al que le gustaría editar o dar formato y, después, presione el botón izquierdo del mouse.

  2. Mientras mantiene presionado el botón izquierdo del mouse, muéstrelo a la derecha (denominado "arrastrar") para seleccionar el texto. Se agrega un color de fondo en la ubicación del texto seleccionado para indicar el rango de selección.

La mayoría de las herramientas de formato de texto se encuentran haciendo clic en la pestaña Inicio y, a continuación, eligiendo en el grupo Fuente.

Cinta de opciones de Word 2010

1    Esta es la pestaña Inicio.

2    Este es el grupo Fuente de la pestaña Inicio.

3    Este es el botón Negrita. Vea la tabla siguiente para ver los nombres y funciones de todos los botones del grupo Fuente.

Botón

Nombre

Función

Botón Fuente

Fuente

Cambia la fuente.

Botón Tamaño de fuente

Tamaño de fuente

Cambia el tamaño del texto.

Botón Agrandar fuente

Aumentar fuente

Aumenta el tamaño del texto.

Botón Encoger fuente

Reducir fuente

Disminuye el tamaño del texto.

Botón Cambiar mayúsculas y minúsculas

Cambiar mayúsculas y minúsculas

Cambie todo el texto seleccionado a mayúsculas, minúsculas u otras mayúsculas y minúsculas comunes.

Botón Borrar formato

Imagen del botón

Borra todo el formato del texto seleccionado, dejando solo el texto sin formato.

Botón Negrita

Negrita

Pone el texto seleccionado en negrita.

Botón Cursiva

Cursiva

Cursiva del texto seleccionado.

Botón Subrayado

Subrayado

Dibuja una línea debajo del texto seleccionado. Haga clic en la flecha desplegable para seleccionar el tipo de subrayado.

Botón Tachado

Tachado

Dibuja una línea a través del medio del texto seleccionado.

Botón Subíndice

Subíndice

Crea caracteres de subíndice.

Botón Superíndice

Superíndice

Crea caracteres de superíndice.

Botón Efectos de texto

Efectos de texto

Aplique un efecto visual al texto seleccionado, como sombra, iluminado o reflejo.

Botón Color de resaltado de texto

Color de resaltado de texto

Hace que el texto parezca marcado con un lápiz de resaltador.

Botón Color de fuente

Color de fuente

Cambia el color del texto.

Principio de página

Los estilos le permiten dar rápidamente formato a elementos principales del documento, como títulos, títulos y subtítulos. Siga los pasos siguientes para aplicar estilos al texto del documento.

  1. Resalte el texto que desea cambiar.

  2. En la pestaña Inicio del grupo Estilos, desplace el puntero sobre cualquier estilo para ver una vista previa en directo directamente en el documento.

  3. Para aplicar el estilo más adecuado para el texto, solo tiene que hacer clic en él.

Cuando haya terminado de aplicar estilos a los elementos individuales, Word 2010 le permite cambiar el aspecto de todo el documento a la vez.

  1. En el grupo Estilos de la pestaña Inicio, haga clic en Cambiar estilos.

  2. Seleccione Conjunto de estilos para buscar conjuntos de estilos predefinidos. Desplace el puntero sobre cualquier conjunto de estilos para ver una vista previa en directo directamente en el documento.

  3. Cuando encuentre el aspecto que desee, haga clic en él.

Su explorador no admite vídeo.

Principio de página

Con Word 2010, puede cambiar fácilmente el espaciado entre líneas y párrafos en el documento.

  1. En el grupo Estilos de la pestaña Inicio, haga clic en Cambiar estilos.

  2. Seleccione Espaciado entre párrafos para buscar una selección de estilos de espaciado entre párrafos integrados. Desplace el puntero sobre cualquier estilo de espaciado de párrafo para ver una vista previa en directo directamente en el documento.

  3. Cuando encuentre el aspecto que desee, haga clic en él.

Sugerencia: Para definir su propio espaciado entre párrafos, elija Espaciado entre párrafos personalizado.

Principio de página

Es fácil obtener una vista previa del aspecto que tendrá el diseño del documento cuando se imprima sin imprimir realmente.

  1. Haga clic en la pestaña Archivo.

  2. Haga clic en Imprimir para ver una vista previa del documento.

  3. Revise el Configuración las propiedades que quiera cambiar.

  4. Cuando las propiedades de la impresora y el documento aparezcan de la forma que desee, haga clic en Imprimir.

Su explorador no admite vídeo.

Principio de página

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Office Usuarios de Insider

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a tu experiencia?

¡Gracias por sus comentarios!

×