Explotar su creatividad con modelos en 3D

En Windows y macOS, Word, Excel, PowerPoint y Outlook se pueden insertar modelos 3D directamente en documentos, libros o presentaciones para ilustrar puntos. Puede girar los modelos 360 grados o inclinarlos para mostrar un aspecto específico de un objeto.

Agregar objetos 3D desde un archivo local

Los modelos 3D se insertan en los archivos de forma muy parecida al resto de las imágenes. En la pestaña Insertar de cinta de opciones, seleccione Modelos 3D y luego Desde un archivo.

Una vez insertado, se pueden usar los controles para manipular la imagen:

1 Use el control 3D para girar o inclinar el modelo 3D en cualquier dirección. Basta con hacer clic, mantener pulsado y arrastrar con el mouse.

2 Arrastre los controladores de la imagen hacia adentro o hacia afuera para aumentar o reducir la imagen.

Si bien puede usar el controlador de giro 3 para girar la imagen hacia la derecha o hacia la izquierda, el control de giro 3D ya mencionado le ofrecerá una experiencia mucho mejor.

Agregar modelos 3D desde nuestra biblioteca en línea

Para seleccionar un modelo 3D de nuestra biblioteca en línea, elija modelos 3D > orígenes en línea. En el cuadro de diálogo que aparece, puede examinar o buscar imágenes 3D en el catálogo. 

Seleccione una o más imágenes y haga clic en Insertar.

Cambiar el aspecto de los modelos 3D en Office

Cuando se inserta un modelo 3D en un archivo de Office, aparece una pestaña contextual en la cinta de opciones denominada Formato debajo de Herramientas de modelo 3D. La pestaña Formato incluye algunos controles prácticos con los que se puede personalizar la apariencia de las imágenes 3D.

La galería Vistas de modelo 3D ofrece una colección de vistas predefinidas que se pueden usar en la imagen. Por ejemplo, puede seleccionar rápidamente la vista de inicio de página o la vista desplegable.

Si tiene varios modelos 3D y no sabe cuál de ellos seleccionar, haga clic en el panel de selección para activar la lista de objetos. A continuación, se pueden seleccionar las imágenes deseadas.

La herramienta Alinear le ayuda a colocar la imagen en la página o diapositiva, en la parte superior o a un lado, por ejemplo.

Panorámica & zoom le proporciona control de cómo se ajusta la imagen 3D dentro del marco. Haga clic en & panorámica y, a continuación, haga clic en el objeto y arrástrelo dentro del marco para moverlo. Use la flecha de Zoom situada en el lado derecho del marco para aumentar o reducir el tamaño del objeto dentro del marco.

Una vez que haya insertado las imágenes en 3D, puede hacer todo tipo de cosas interesantes con ellas, como usar la transición transformación de PowerPoint para que el objeto parezca girar o girar.

Enviar modelos en 3D en un correo electrónico

En Outlook 2019 o versiones posteriores, puede insertar modelos 3D en un mensaje de correo electrónico. Para usar esta característica tiene que estar usando el editor de mensajes de tamaño completo. Si crea un correo electrónico ya lo estará usando, pero si está respondiendo a un mensaje en el panel de lectura, tendrá que hacer clic en Ventana emergente para expandir el editor de mensajes a tamaño completo. Después podrá ir a la pestaña Insertar y hacer clic en Modelos 3D.

Es importante recordar que la otra persona no podrá editar el modelo que inserte en el mensaje. Los modelos 3D de los correos electrónicos se convierten en imágenes cuando se envían, por lo que la otra persona no puede editarlos.

Versiones compatibles de macOS

Los modelos 3D de Microsoft 365 para Mac u Office 2019 para Mac son compatibles con la versión 10.12 de macOS y con la versión 10.13.4 y posteriores de macOS.

Esta característica no es compatible con macOS versión 10.11 y anteriores. Tampoco es compatible con macOS versión 10.13.0 a 10.13.3. Si está ejecutando una de esas versiones, deberá actualizar a una más reciente para usar 3D.

Agregar objetos 3D desde un archivo local

Los modelos 3D se insertan en los archivos de forma muy parecida al resto de las imágenes. En la pestaña Insertar de cinta de opciones, seleccione Modelos 3D y luego Desde un archivo.

Una vez insertado, se pueden usar los controles para manipular la imagen:

1 Use el control 3D para girar o inclinar el modelo 3D en cualquier dirección. Basta con hacer clic, mantener pulsado y arrastrar con el mouse.

2 Arrastre los controladores de la imagen hacia adentro o hacia afuera para aumentar o reducir la imagen.

Si bien puede usar el controlador de giro 3 para girar la imagen hacia la derecha o hacia la izquierda, el control de giro 3D ya mencionado le ofrecerá una experiencia mucho mejor.

Agregar modelos 3D desde nuestra biblioteca en línea

Para seleccionar un modelo 3D de nuestra biblioteca en línea, elija modelos 3D > orígenes en línea. En el cuadro de diálogo que aparece, puede examinar o buscar imágenes 3D en el catálogo.  

Seleccione una o más imágenes y haga clic en Insertar.

Cambiar el aspecto de los modelos 3D en Office

Cuando se inserta un modelo 3D en un archivo de Office, aparece una pestaña contextual en la cinta de opciones denominada Formato debajo de Herramientas de modelo 3D. La pestaña Formato incluye algunos controles prácticos con los que se puede personalizar la apariencia de las imágenes 3D.

La galería Vistas de modelo 3D ofrece una colección de vistas predefinidas que se pueden usar en la imagen. Por ejemplo, puede seleccionar rápidamente la vista de inicio de página o la vista desplegable.

Si tiene varios modelos 3D y no puede seleccionar el que desea usar, abra el panel de selección para activar la lista de objetos(pestaña Inicio > Organizar > Panel de selección). A continuación, se pueden seleccionar las imágenes deseadas.

La herramienta Alinear le ayuda a colocar la imagen en la página o diapositiva, en la parte superior o a un lado, por ejemplo.

Panorámica & zoom le proporciona control de cómo se ajusta la imagen 3D dentro del marco. Haga clic en & panorámica y, a continuación, haga clic en el objeto y arrástrelo dentro del marco para moverlo. Use la flecha de Zoom situada en el lado derecho del marco para aumentar o reducir el tamaño del objeto dentro del marco.

Una vez que haya insertado las imágenes en 3D, puede hacer todo tipo de cosas interesantes con ellas, como usar la transición Transformación para que el objeto parezca girar o girar.

Agregar modelos 3D

Para insertar modelos 3D en Word, Excel o PowerPoint para Windows Mobile, vaya a la pestaña Insertar de la cinta de opciones y seleccione Modelos 3D.

Se abrirá el panel. Seleccione una o más imágenes y haga clic en Insertar.

Cambiar el aspecto de los modelos 3D en Office

Seleccione cualquier modelo 3D que haya insertado en Office para Windows Mobile y verá que aparece una pestaña Modelo 3D en la cinta de opciones. Aquí encontrará herramientas que le permiten girar el modelo una cantidad preestablecida (siempre puede usar el mouse para girarlo manualmente exactamente como desee, si lo prefiere) o realizar otros cambios.

Algunos de los cambios que puede realizar son:

  • Ajustar texto controla cómo fluirá el texto en torno al modelo 3D en la página. ¿Quizás quiere que su modelo sea independiente y que el texto solo esté por encima o por debajo? ¿Quizás quiere que el modelo 3D solo tome parte de la pantalla y que el texto fluya junto a él también? Esta herramienta le permite realizar estas opciones.

  • Adelante o Atrás le permite organizar cómo aparecen otros objetos de la página con el modelo 3D. Por ejemplo, si quiere agregar una forma de flecha y que aparezca en la parte superior del modelo, apuntando a algo, podría enviar el modelo 3D hacia atrás y traer la forma de flecha hacia adelante, de modo que la flecha aparezca en la parte superior del modelo 3D. Adelante y Atrás le permiten tener varias capas de imágenes u objetos.

  • Tamaño y posición le ofrece algunas herramientas que le permiten cambiar el tamaño de forma precisa el modelo 3D. Si necesita que el modelo 3D tenga exactamente 4,12 pulgadas de alto y puede ser difícil de realizar arrastrando el mouse, pero en la herramienta Tamaño y posición puede escribir la altura y el ancho exactos que desee. También puede usar esta herramienta para girar el modelo, alrededor de uno o los 3 ejes, en un grado preciso.

  • Texto alternativo le permite especificar una breve descripción de texto del modelo 3D para las ventajas de las personas con deficiencias visuales que dependen de un lector de pantalla para usar el archivo.

Después de realizar cambios en el modelo, es posible que decida deshacer los cambios realizados. El botón Restablecer del extremo derecho de la pestaña Modelo 3D te permitirá devolver el modelo como estaba antes de empezar a cambiarlo.

Un nuevo tipo de imágenes prediseñadas

Microsoft 365 no tiene imágenes prediseñadas tradicionales, pero los modelos 3D son un nuevo tipo de imágenes prediseñadas: la biblioteca en línea de gráficos tridimensionales listos para usar tiene muchos gráficos entre los que elegir que puede usar tal como están o adaptarse.

Le escuchamos

Ben actualizó este artículo por última vez el 23 de junio de 2020. Si le ha resultado útil, pero sobre todo si no lo ha sido, use los siguientes controles de comentarios para hacernos saber cómo podríamos mejorar.

Vea también

Crear una imagen 3Dhttps://support.microsoft.com/en-us/help/4014936

Insertar imágenes

Ajustar texto en Word

Efectos de animación 3D en PowerPoint

Directrices de contenido 3D para Microsoft

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×