La presencia de datos de calendario no se publica en Lync 2010 después de que los usuarios instalen la actualización 2496325

Síntomas

Imagine la siguiente situación:

  • El usuario A programaciones un Microsoft Lync 2010 conferencia utilizando Outlook y, a continuación, el usuario A invita a usuario B a la conferencia.

  • La dirección de Protocolo Simple de transferencia de correo (SMTP) del usuario contiene letras mayúsculas y minúsculas.

  • La dirección SMTP del usuario B contiene sólo las letras minúsculas.

  • Usuario A y usuario B tienen instalada la actualización que se menciona en el artículo de Microsoft Knowledge Base (KB) 2496325.

En este escenario, los datos del calendario de presencia del usuario no se cambian a en una reunión con éxito durante la conferencia.

Causa

Este problema se produce debido a un error al procesa la capacidad de calendario del usuario A. El error se debe a una comparación entre mayúsculas y minúsculas de la dirección SMTP.

Solución

Para resolver este problema, instale la actualización acumulativa siguiente:

2571543 Descripción del paquete de actualización acumulativa para Lync 2010: julio de 2011

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×