Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

Puede crear un mensaje de correo electrónico en Microsoft Outlook 2016 para Mac o Outlook para Mac 2011, adjuntar un archivo. eml que se creó en Microsoft Outlook Express, Windows Live Mail o Apple Mail en el mensaje.  Después envía el mensaje y los datos adjuntos. eml no se muestran correctamente en el cliente de correo electrónico del destinatario.

Causa

Este problema se produce porque Outlook para Mac no codifica correctamente los datos adjuntos. eml.

Resolución

Para solucionar este problema, use una utilidad de compresión para agregar el archivo. eml a un archivo. Después, adjunte el archivo de almacenamiento en el mensaje de correo electrónico de Outlook para Mac y envíe el mensaje.

Nota: En Mac, puede usar la opción comprimir en el menú archivo de Finder.

Más información

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "se aplica a".

El problema que se describe en la sección "síntomas" se produce al adjuntar archivos. eml que se crearon en Microsoft Outlook Express, Windows Live Mail o Apple Mail, o que fueron generados por esos programas. 

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×