Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

Imagine el siguiente escenario:

  • Iniciar sesión en Microsoft Lync 2013 en un equipo en un entorno de red.

  • El entorno se ha implementado con el servicio de acceso remoto o con las herramientas de TI que temporalmente bloquea el tráfico de red para la validación del dispositivo.

  • El equipo se desconecta y se vuelve a conectar a la red.

En este escenario, Lync 2013 puede tardar mucho tiempo en iniciar sesión.

Causa

Cuando el equipo se conecta a la red, Lync 2013 intenta descargar los archivos de metadatos inmediatamente. Sin embargo, el tráfico de red no está habilitado por las herramientas de TI o el servicio de acceso remoto. Por lo tanto, los archivos de metadatos no puede descargar y Lync 2013 almacena en caché el error durante varios minutos. Por lo tanto, no pueden firmar 2013 Lync inmediatamente después de habilita el acceso a Internet.

Solución

Para resolver este problema, instale la actualización siguiente:

2880474 descripción de la actualización de 2013 Lync: abril de 2014

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×