Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

Se supone que intenta sincronizar un cierto teléfono móvil en un buzón de Microsoft Exchange Server 2010 con ActiveSync. En esta situación, no puede recibir mensajes de correo electrónico en el teléfono móvil. Además, se bloquea el teléfono móvil.

Causa

Este problema se produce porque ActiveSync envía un elemento ContentID vacío para un mensaje de correo electrónico. Sin embargo, algunos teléfonos móviles no puede controlar un valor de elemento ContentID vacío.

Solución

Para resolver este problema, instale el paquete siguiente:

2579150 Descripción de paquete acumulativo de actualizaciones 4 para Exchange Server 2010 Service Pack 1

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "Se aplica a".

Más información

Para obtener más información sobre el elemento ContentID , visite el siguiente sitio Web de Microsoft:

Información general sobre el elemento ContentID

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×