Síntomas
Si se utilizan perfiles móviles que habilite la opción Eliminar los perfiles después de cerrar sesión, modo de empresa para Internet Explorer 11 ya no está activo después de cerrar sesión desde el equipo.
Causa
Este problema se produce porque los perfiles locales se aclaran cuando cierre la sesión y, a continuación, no se puede utilizar la copia en caché de las listas del sitio Web Enterprise modo Internet Explorer (EMIE). Sin embargo, la entrada de registro CurrentVersion sigue estando disponible en la clave del registro HKEY_CURRENT_USER\Software\Microsoft\Internet Explorer\Main\EnterpriseMode . Por lo tanto, Internet Explorer descarga la lista sitio Web nuevo.
Solución
Para resolver este problema, instale la actualización de seguridad acumulativa más reciente para Internet Explorer. Para ello, vaya a Microsoft Update. Además, consulte la información técnica más reciente acerca de la actualización de seguridad acumulativa para Internet Explorer.
Esta actualización fue la primera incluye la actualización de seguridad acumulativa para Internet Explorer (MS15-018) de marzo.
Estado
Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".
Referencias
Vea la terminología que utiliza Microsoft para describir las actualizaciones de software.