Síntomas
Después de instalar Outlook para Mac para Office 365 y comenzar a utilizar el sistema como cliente de correo electrónico, continúa recibiendo avisos de calendario y tareas desde Outlook para Mac 2011. Este comportamiento se produce incluso después de mover el Outlook para Mac 2011 de aplicación a la Papelera. Estos avisos pueden parecen ser duplicados. Avisos de Nota que se muestran en la aplicación de avisos de Office tienen un fondo amarillo que coincida con la oficina para la combinación de colores de Mac 2011. Los avisos que se muestran en Outlook para Mac para Office 365 tienen un fondo azul.
Causa
Este comportamiento se produce cuando tiene la aplicación de avisos de Office y Outlook para Mac para Office 365 instalado. La aplicación de avisos de Office y Outlook para Mac para Office 365 mostrar avisos. Estos avisos pueden parecen ser duplicados porque contienen información de aviso de calendario y tareas desde el mismo buzón.
Solución alternativa
Si utiliza Outlook para Mac para Office 365 como su cliente de correo electrónico principal, puede desactivar los avisos de Office que están asociados con Office para Mac 2011. Para ello, siga estos pasos:
-
Seleccione la ventana avisos de Office.
-
En el menú de Avisos de Office , haga clic en Activar desactivar los avisos.
-
En el menú de Avisos de Office , haga clic en Salir de Office Reminders.
Nota: Si actualmente no se está ejecutando la aplicación de Office Reminders, espere a que se inicie cuando aparece un aviso y, a continuación, siga los pasos anteriores.
Más información
Recordatorios y notificaciones de correo
La información de este artículo se aplica a los avisos de calendario y tareas. Notificaciones de correo nuevo son controladas por un proceso independiente en Outlook para Mac 2011 y por el centro de notificaciones de Mac OS X en Outlook para Mac para Office 365.