Síntomas
Al establecer los valores de los parámetros PrivateTimeout y PublicTimeout para especificar cuánto tiempo está inactivo desde Outlook Web App, la sesión de tiempo de espera no termina inmediatamente en un entorno de Microsoft Exchange Server de 2013.
Causa
Este problema se produce porque el módulo LiveIdAuthentication considera que la solicitud de ping como una actividad de usuario e interrumpe el tiempo de espera de la actividad. A continuación, el tiempo de vida de la marca de tiempo (TTL) actualiza la sesión.
Solución
Para resolver este problema, instale el 9 de actualización acumulativa para 2013 de Exchange Server.
Estado
Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".
Más información
Para obtener más información acerca de la configuración de tiempo de espera OWA en equipos públicos o privados, consulte How to Configure públicas y configuración de equipo privado en OWA de 2013.