Página de inicio de sesión de Outlook Web App tarda más tiempo del previsto para el tiempo de espera en un entorno de Exchange Server de 2013

Síntomas

Al establecer los valores de los parámetros PrivateTimeout y PublicTimeout para especificar cuánto tiempo está inactivo desde Outlook Web App, la sesión de tiempo de espera no termina inmediatamente en un entorno de Microsoft Exchange Server de 2013.

Causa

Este problema se produce porque el módulo LiveIdAuthentication considera que la solicitud de ping como una actividad de usuario e interrumpe el tiempo de espera de la actividad. A continuación, el tiempo de vida de la marca de tiempo (TTL) actualiza la sesión.

Solución

Para resolver este problema, instale el .

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran en la sección "Aplicable a".

Más información

Para obtener más información acerca de la configuración de tiempo de espera OWA en equipos públicos o privados, consulte .

¿Necesita más ayuda?

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Unirse a Microsoft Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×