Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

Desconecte y vuelva a conectar a un equipo remoto la sesión en un equipo servidor de escritorio remoto que se hospeda en Citrix XenDesktop 7.6 (por ejemplo, mediante el bloqueo y desbloqueo de la pantalla del equipo). En esta situación, Microsoft Lync 2013 (Microsoft Skype para el negocio) puede bloquearse. Además, el evento es registrado en la aplicación LOG:

Causa

Este problema se produce porque algunos elementos de código se utiliza para comprobar punteros de dispositivo NULL no aparecen en el archivo actual.

Solución

Para corregir este problema, instale la actualización de 12 de enero de 2016 (KB3114502) para Lync 2013 (Skype para empresas).

Nota: 2013 de Lync se actualizó a Skype para el negocio en abril de 2015.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×