Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Este problema se produce al buscar un contacto en el cuadro de búsqueda de Skype para el negocio cuando se habilita la Búsqueda en el directorio Skype . Cuando se produce este problema, la búsqueda se agota sin ningún mensaje de error.

Nota: Este problema afecta a todos los países de Oriente medio para que las comunicaciones externas están bloqueadas por un proveedor de servicios Internet (ISP).

Causa

Este problema se produce debido a la conexión a la sesión de seguridad de capa de transporte (TLS) que utiliza Skype para Business Edge Server para enviar un saludo del cliente. En esta conexión, Skype para Business Edge Server nunca recibe una respuesta.

Solución

Para corregir este problema, instale la actualización de seguridad el 10 de noviembre de 2015 (3101496 KB) para Lync 2013 (Skype para empresas).

Nota: 2013 de Lync se actualizó a Skype para el negocio en abril de 2015.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×