SÍNTOMAS
Al ejecutar una consulta en Administración de colecciones en Microsoft Dynamics GP 9.0, la consulta no devuelve determinados registros de clientes.
CAUSA
Este problema se produce porque la consulta no devuelve los registros de cliente que no tienen una dirección De instrucción a especificada en la ventana Mantenimiento del cliente.
RESOLUCIÓN
Para resolver este problema, siga estos pasos:
1. |
Busque los registros de clientes que no tienen una dirección De instrucción para especificada. Para ello, siga estos pasos:
|
||||||||||
2. |
Asignar una dirección de instrucción a estos registros de clientes. Para ello, siga estos pasos:
|