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Síntomas

Después de crear un descuento para un cliente en Microsoft Office Accounting Professional o en Microsoft Office Accounting Express, experimenta uno de los siguientes síntomas:

  • La factura del cliente no se paga o se paga parcialmente.

  • Aparece un saldo de 0,00 $ en los informes de vencimiento de A/R.

Causa

Este problema puede ocurrir si se cumplen las siguientes condiciones:

  • Use el comando Desactivar en el menú Acciones para crear una rescribición para un cliente desde el registro de cliente.

  • No apliquen la entrada del diario de escritura a una factura pendiente.

Resolución

Para resolver este problema, aplique la entrada del diario de escritura a las facturas de cliente pendientes.

Para obtener más información sobre cómo aplicar un pago o un crédito a una factura, vea el tema "Aplicar un crédito de cliente a una factura" en Ayuda de Contabilidad Professional o en La Ayuda de Accounting Express.

Nota El saldo de un cliente es la diferencia entre las facturas no pagadas y los créditos pendientes. El cliente también puede mostrar un saldo positivo o un saldo negativo. Este saldo puede estar de acuerdo o no con el saldo que aparece en la ventana Pago del cliente por el mismo motivo.

Más información

Pasos para reproducir el problema

  1. En una cuenta Professional una empresa de ejemplo de Accounting Express, seleccione Nuevo en el menú Clientes y, a continuación, haga clic en Nueva factura.

  2. En el campo Nombre del cliente, haga clic en un cliente para crear una factura.

  3. En el panel Productos y servicio, seleccione un elemento.

  4. Haga clic en Guardar y cerrar.

  5. En el menú Clientes, seleccione Listas de clientesy, a continuación, haga clic en Clientes.

  6. Haga clic con el botón derecho en el cliente que creó en el paso 2 y, a continuación, haga clic en Abrir elementos seleccionados.

  7. En el menú Acciones, haga clic en Desactivary, a continuación, escriba la información necesaria.

  8. En el menú Clientes, seleccione Listas de clientesy, a continuación, haga clic en Facturas.

  9. Haga doble clic en la factura que guardó en el paso 4.

  10. Compruebe que el estado factura muestra No pagado o Parcialmente pagado.

Referencias

Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:

897880 Es posible que observe que el saldo del cliente es cero aunque el cliente tenga facturas no pagadas en la ventana Pago del cliente cuando use Accounting Professional, Accounting Express o Small Business Accounting 2006

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