Iniciar sesión con Microsoft
Iniciar sesión o crear una cuenta
Hola:
Seleccione una cuenta diferente.
Tiene varias cuentas
Elija la cuenta con la que desea iniciar sesión.

Síntomas

En un Skype Microsoft para el entorno de negocios servidor 2015, actualizar el puesto de trabajo de un usuario en Active Directory. Cuando el usuario utiliza el Skype para empresas para Mac o cliente móvil para unirse a una reunión, el puesto de trabajo anterior todavía se muestra para el usuario en la lista de la reunión. Sin embargo, la ficha de contacto que muestra el título de trabajo correcto.

Causa

Este problema se produce porque los cambios no se envían a la Skype para la base de datos de Business server.

Resolución

Para corregir este problema, instalar el acumulativa de mayo de 2019 actualizar 6.0.9319.548 de Skype para Business Server 2015 y Unified Communications Managed API 5.0 en tiempo de ejecución y la actualización de acumulativa de mayo de 2019 6.0.9319.548 de Skype para Business Server 2015, Web Servidor de componentes.

Solución alternativa

Para evitar este problema, puede iniciar sesión su cuenta en un Skype para cliente empresarial para Windows y, a continuación, iniciar sesión en el Skype para empresas para Mac o cliente móvil.

¿Necesita más ayuda?

¿Quiere más opciones?

Explore las ventajas de las suscripciones, examine los cursos de aprendizaje, aprenda a proteger su dispositivo y mucho más.

Las comunidades le ayudan a formular y responder preguntas, enviar comentarios y leer a expertos con conocimientos extensos.

¿Le ha sido útil esta información?

¿Cuál es tu grado de satisfacción con la calidad del lenguaje?
¿Qué ha afectado a su experiencia?
Si presiona Enviar, sus comentarios se usarán para mejorar los productos y servicios de Microsoft. El administrador de TI podrá recopilar estos datos. Declaración de privacidad.

¡Gracias por sus comentarios!

×