Présenter des diaporamas

Enregistrer un diaporama avec une narration et un minutage des diapositives

Enregistrer un diaporama avec une narration et un minutage des diapositives

Des narrations et un minutage peuvent améliorer un diaporama exécuté automatiquement ou diffusé sur le web. Si vous avez une carte son, un microphone et des haut-parleurs, et éventuellement une webcam, vous pouvez enregistrer votre présentation PowerPoint en capturant des narrations, un minutage des diapositives et des mouvements d’entrée manuscrite.

L’enregistrement ainsi créé est comparable à toute autre présentation pouvant être lue pour vous ou votre public en mode Diaporama. Vous pouvez également enregistrer la présentation au format de fichier vidéo.

Faites la différence grâce aux Annonces

(Les abonnés comme les non-abonnés Microsoft 365peuvent enregistrer. . Les abonnés peuvent accéder à quelques fonctionnalités supplémentaires.)

  1. Activez l’onglet Enregistrement du ruban : Sous l’onglet Fichier du ruban, cliquez sur Options. Dans la boîte de dialogue Options, cliquez sur l’onglet Personnaliser le ruban à gauche. Ensuite, dans la zone à droite qui répertorie les onglets disponibles du ruban, activez la case à cocher Enregistrement. Cliquez sur OK.

    L’onglet Personnaliser le ruban de la boîte de dialogue Options de PowerPoint 2016 comprend une option permettant d’ajouter l’onglet Enregistrement au ruban de PowerPoint.
  2. Pour vous préparer à enregistrer, sous l’onglet Enregistrement ou l’onglet Diaporama du ruban, sélectionnez Enregistrer le diaporama.

    • Un clic sur la moitié supérieure du bouton permet de commencer l’enregistrement à partir de la diapositive active.

    • Un clic sur la moitié inférieure du bouton permet de commencer l’enregistrement à partir du début ou à partir de la diapositive active.

    Commandes Enregistrer le diaporama sous l’onglet Enregistrement dans PowerPoint.

    (La commande Effacer supprime les narrations ou le minutage. Utilisez-la avec prudence. La commande Effacer est grisée, sauf si vous avez déjà enregistré des diapositives.

  3. Le diaporama s’ouvre dans la fenêtre Enregistrement (dont l’aspect est similaire à celui du mode Présentateur), avec des boutons en haut à gauche pour démarrer, interrompre et arrêter l’enregistrement. lorsque vous êtes prêt à commencer l’enregistrement, cliquez sur le bouton rond de couleur rouge (ou appuyez sur la touche R du clavier). Un compte à rebours trois secondes s’ensuit, puis l’enregistrement commence.

    La fenêtre Enregistrement de la présentation de PowerPoint 2016, avec aperçu de la fenêtre de narration vidéo activé.
    • La diapositive active s’affiche dans le volet principal de la fenêtre Enregistrement.

    • Vous pouvez arrêter l’enregistrement à tout moment en appuyant sur les touches Alt+S du clavier.

    • Les flèches de navigation de part et d’autre de la diapositive active permettent de passer aux diapositives précédente et suivante.

    • PowerPoint pour Microsoft 365 enregistre automatiquement le temps passé sur chaque diapositive, les étapes d’animation de textes ou d’objets qui se produisent et l’utilisation de déclencheurs sur chaque diapositive.

    • Tandis que vous parcourez votre présentation, vous pouvez enregistrer une narration audio ou vidéo. Les boutons dans l’angle inférieur droit de la fenêtre permettent d’activer ou de désactiver le microphone, la caméra et l’aperçu de la caméra :

      Boutons d’activation et de désactivation du microphone et de la caméra, et fenêtre d’aperçu de la caméra

      Si vous utilisez le stylet, le surligneur ou la gomme, PowerPoint enregistre également ces actions afin de pouvoir les restituer.

      Outils d’écriture manuscrite dans la fenêtre Enregistrement

      Si vous réenregistrez votre narration (avec l’audio et les entrées manuscrites), PowerPoint efface la narration enregistrée précédemment (avec l’audio et les entrées manuscrites) avant de commencer à réenregistrer sur la même diapositive.

      Vous pouvez également réenregistrer en accédant à Diaporama > Enregistrer le diaporama.

  4. Vous pouvez choisir un outil Pointeur (stylet, gomme ou surligneur) dans le tableau d’outils juste en dessous de la diapositive active. Des cases de sélection de couleur permettent également de modifier la couleur des entrées manuscrites (la Gomme est grisée, sauf si vous avez déjà ajouté des entrées manuscrites à certaines diapositives).

  5. Pour mettre fin à l’enregistrement, sélectionnez le bouton carré Arrêter (ou appuyez sur la touche S de votre clavier).

    Lorsque vous avez fini d’enregistrer votre narration, une petite image apparaît dans l’angle inférieur droit des diapositives enregistrées. L’image est une icône audio ou, si la webcam était active durant l’enregistrement, une image figée de la vidéo.

    Icône Son

    Le minutage du diaporama est enregistré automatiquement (en mode Trieuse de diapositives, le minutage apparaît sous chaque diapositive).

Dans le cadre de ce processus, ce vous enregistrez est incorporé dans chaque diapositive, et l’enregistrement peut être lu en mode Diaporama. Le processus d’enregistrement n’a pas pour effet de créer un fichier vidéo. En revanche, si vous en avez besoin, vous pouvez enregistrer votre présentation au format vidéo en quelques étapes supplémentaires.

Visualiser le diaporama enregistré

Sous l’onglet Diaporama, cliquez sur À partir du début ou À partir de la diapositive actuelle.

Pendant la lecture, vos animations, actions d’entrée manuscrite, ainsi que vos enregistrements audio et vidéo sont lus de façon synchronisée.

Bouton « À partir du début » sous l’onglet Diaporama dans PowerPoint

Écouter le son enregistré

Dans la fenêtre Enregistrement, le bouton triangulaire Lire près de l’angle supérieur gauche vous permet d’écouter l’enregistrement audio de la diapositive active dans cette fenêtre.

Boutons Démarrer, Arrêter et Lire dans la fenêtre Enregistrement

En mode Normal, cliquez sur l’icône audio ou sur l’image dans l’angle inférieur droit de la diapositive, puis cliquez sur Lire (lorsque vous écoutez l’audio de cette façon, vous ne voyez pas les animations ou entrées manuscrites enregistrées).

Cliquer sur Lire

Vous pouvez interrompre la lecture lors de l’écoute de l’audio.

Définir manuellement le minutage des diapositives

Lorsque vous ajoutez des narrations, PowerPoint pour Microsoft 365 enregistre automatiquement le minutage des diapositives. Vous pouvez également définir manuellement le minutage des diapositives pour accompagner vos narrations.

  1. En mode Normal, cliquez sur la diapositive dont vous souhaitez définir le minutage.

  2. Sous l’onglet Transitions, dans le groupe Minutage, sous Passer à la diapositive suivante, activez la case à cocher Après, puis entrez le nombre de secondes pendant lesquelles la diapositive doit s’afficher à l’écran. Répétez la procédure pour chaque diapositive dont vous souhaitez définir le minutage.

    Si vous souhaitez que la diapositive suivante s’affiche lorsque vous cliquez ou automatiquement après le nombre spécifié de secondes (selon ce qui se produit en premier lieu), activez les deux cases à cocher Manuellement et Après.

    Vous pouvez utiliser un minutage des diapositives manuel pour découper la fin d’un segment de diapositive enregistré. Par exemple, si la fin d’un segment de diapositive se termine par deux secondes d’audio superflu, définissez simplement le minutage de façon à passer à la diapositive suivante avant cet audio inutile. Ainsi, vous n’êtes pas obligé de réenregistrer l’audio de cette diapositive. 

Supprimer un minutage ou une narration

La commande Effacer permet de supprimer de votre enregistrement un minutage ou une narration dont vous ne voulez plus ou que vous voulez remplacer.

Dans la fenêtre Enregistrement, la commande Effacer dans la marge supérieure permet d’effectuer les opérations suivantes :

  • Effacer les enregistrements de la diapositive active

  • Effacer les enregistrements de toutes les diapositives

En mode Normal, il existe quatre commandes Effacer, qui permettent d’effectuer les opérations suivantes :

  • Supprimer le minutage de la diapositive sélectionnée

  • Supprimer le minutage de toutes les diapositives

  • Supprimer la narration de la diapositive sélectionnée

  • Supprimer la narration de toutes les diapositives

  1. Si vous ne voulez pas supprimer la totalité des minutages ou narrations de votre présentation, ouvrez une diapositive comportant un minutage ou une narration que vous ne voulez pas supprimer.

  2. Sous l’onglet Enregistrement du ruban de PowerPoint pour Microsoft 365, sur le bouton Enregistrer le diaporama, cliquez sur la flèche vers le bas, pointez sur Effacer, puis choisissez la commande Effacer adaptée à votre situation.

    Commandes Effacer sur le bouton de menu Enregistrer le diaporama dans PowerPoint.

Désactiver le minutage ou les narrations et entrées manuscrites

Une fois votre présentation PowerPoint pour Microsoft 365 enregistrée, le minutage, les entrées manuscrites et l’audio sont enregistrés sur chaque diapositive. Vous pouvez cependant les désactiver tous si vous voulez présenter le diaporama sans ces éléments :

  • Pour désactiver le minutage d’une diapositive enregistrée :   Sous l’ongletDiaporama, désactivez la case à cocher Utiliser le minutage.

  • Pour désactiver les narrations et entrées manuscrites enregistrées :   Sous l’onglet Diaporama, désactivez la case à cocher Lire les narrations.

Publier l’enregistrement pour le partager avec d’autres personnes

Une fois que vous avez modifié l’enregistrement selon vos souhaits, vous pouvez le rendre accessible à d’autres personnes en le publiant sur Microsoft Stream.

  1. Avec la présentation ouverte, sur l’onglet Enregistrement, sélectionnez Publier sur Stream.

  2. Entrez un titre et une description pour la vidéo.

  3. Définissez les autres options, y compris l’autorisation éventuelle d’autres personnes de votre organisation à voir la vidéo :

    Options de publication d’une vidéo dans Microsoft Stream
  4. Sélectionnez le bouton Publier.

    Selon la longueur de la vidéo, le chargement peut être plus ou moins long. Une barre d’état au bas de la fenêtre de PowerPoint indique la progression, et PowerPoint affiche un message une fois le téléchargement terminé :

    PowerPoint vous informe lorsque le téléchargement est terminé
  5. Cliquez sur le message pour accéder directement à la page de lecture des vidéos sur Microsoft Stream.

Créer des sous-titres

Pour rendre votre vidéo plus accessible en y incluant des sous-titres, sélectionnez l’une des options décrite dans les articles d’Aide suivants :

Une fois que vous avez un fichier de sous-titres, vous pouvez l’ajouter à votre fichier vidéo à l’aide de PowerPoint.

Voir aussi

Convertir votre présentation en vidéo

Créer une présentation à exécution automatique

Animer du texte ou des objets

Enregistrer un diaporama

  1. Votre présentation étant ouverte, sous l’onglet Diaporama, cliquez sur Enregistrer le diaporama.

    • Un clic sur la moitié supérieure du bouton permet de commencer l’enregistrement à partir de la diapositive active.

    • Un clic sur la moitié inférieure du bouton permet de commencer l’enregistrement à partir du début ou à partir de la diapositive active.

    Commandes Enregistrer le diaporama sous l’onglet Enregistrement dans PowerPoint.

    (La commande Effacer supprime les narrations ou le minutage. Utilisez-la avec prudence. La commande Effacer est grisée, sauf si vous avez déjà enregistré des diapositives.

  2. Dans la zone Enregistrer le diaporama, activez ou désactivez les cases à cocher relatives à votre enregistrement, puis cliquez sur Démarrer l’enregistrement.

    Boîte de dialogue Enregistrer le diaporama dans PowerPoint

    Voici des informations supplémentaires sur ces options :

    • Minutage des diapositives et animations : PowerPoint enregistre automatiquement le temps passé sur chaque diapositive, les étapes d’animation qui se produisent et l’utilisation de déclencheurs sur chaque diapositive.

    • Narrations, entrées manuscrites et pointeur laser : Enregistrez votre voix tandis que vous parcourez votre présentation. Si vous utilisez le stylet, le surligneur, la gomme ou le pointeur laser, PowerPoint enregistre également les actions de ces outils pour les restituer.

    Important :   L’enregistrement des actions du stylet, du surligneur et de la gomme est disponible uniquement si vous disposez de la mise à jour du 16 février 2015 pour PowerPoint 2013 ou d’une version ultérieure de PowerPoint installée. Dans les versions antérieures de PowerPoint, les traits du stylet et du surligneur sont enregistrés en tant que formes d’annotations manuscrites.

  3. Dans l’angle supérieur gauche de la fenêtre figure la barre d’outils Enregistrement, que vous pouvez utiliser pour effectuer les opérations suivantes :

    Barre d’enregistrement
    • Passer à la diapositive suivante : Passer à la diapositive suivante

    • Interrompre l’enregistrement : Suspendre l’enregistrement

    • Réenregistrer la diapositive active : Répéter

      Si vous réenregistrez votre narration (avec l’audio, les entrées manuscrites et les mouvements de pointeur laser), PowerPoint efface la narration enregistrée précédemment (avec l’audio, les entrées manuscrites et les mouvements de pointeur laser) lorsque vous commencez à réenregistrer sur la même diapositive.

      Vous pouvez également réenregistrer en accédant à Diaporama > Enregistrer le diaporama.

  4. Pour utiliser l’entrée manuscrite, la gomme ou le pointeur laser dans votre enregistrement, cliquez avec le bouton droit sur la diapositive, cliquez sur Options du pointeur, puis sélectionnez votre outil :

    • Pointeur laser

    • Stylet

    • Surligneur

    • Gomme (Cette option est grisée, sauf si vous avez déjà ajouté des entrées manuscrites à certaines diapositives.)

    Pour modifier la couleur de l’entrée manuscrite, cliquez sur Couleur de l’encre.

    Menu d’options du pointeur dans PowerPoint
  5. Pour mettre fin à l’enregistrement, cliquez avec le bouton droit sur Arrêter le diaporama.

    Option Arrêter le diaporama dans PowerPoint

    Conseil :   Lorsque vous avez fini d’enregistrer votre narration, une icône audio apparaît dans l’angle inférieur droit de chaque diapositive contenant une narration.

    Le minutage du diaporama est enregistré automatiquement. Il s’affiche sous chaque diapositive en mode Trieuse de diapositives.

    Icône Son

Dans le cadre de ce processus, ce vous enregistrez est incorporé dans chaque diapositive, et l’enregistrement peut être lu en mode Diaporama. Le processus d’enregistrement n’a pas pour effet de créer un fichier vidéo. En revanche, si vous voulez disposer d’un tel fichier, vous pouvez enregistrer votre présentation au format vidéo en quelques étapes supplémentaires.

Visualiser le diaporama enregistré

Sous l’onglet Diaporama, cliquez sur À partir du début ou À partir de la diapositive actuelle.

Pendant la lecture, vos animations, actions d’entrée manuscrite et de pointeur laser, ainsi que vos enregistrements audio et vidéo sont lus de façon synchronisée.

Bouton « À partir du début » sous l’onglet Diaporama dans PowerPoint

Écouter l’audio enregistré

En mode Normal, cliquez sur l’icône audio dans l’angle inférieur droit de la diapositive, puis cliquez sur Lire.

Cliquer sur Lire

Définir manuellement le minutage des diapositives

Lorsque vous ajoutez des narrations, PowerPoint enregistre automatiquement le minutage des diapositives. Vous pouvez également définir manuellement le minutage des diapositives pour accompagner vos narrations.

  1. En mode Normal, cliquez sur la diapositive dont vous souhaitez définir le minutage.

  2. Sous l’onglet Transitions, dans le groupe Minutage, sous Passer à la diapositive suivante, activez la case à cocher Après, puis entrez le nombre de secondes pendant lesquelles la diapositive doit s’afficher à l’écran. Répétez la procédure pour chaque diapositive dont vous souhaitez définir le minutage.

Conseil :   Si vous souhaitez que la diapositive suivante s’affiche lorsque vous cliquez ou automatiquement après le nombre spécifié de secondes (selon ce qui se produit en premier lieu), activez les deux cases à cocher Manuellement et Après.

Supprimer un minutage ou une narration

La commande Effacer permet de supprimer de votre enregistrement un minutage ou une narration dont vous ne voulez plus ou que vous voulez remplacer. Il existe quatre commandes Effacer, qui permettent d’effectuer les opérations suivantes :

  • Supprimer le minutage de la diapositive sélectionnée

  • Supprimer le minutage de toutes les diapositives

  • Supprimer la narration de la diapositive sélectionnée

  • Supprimer la narration de toutes les diapositives

  1. Si vous ne voulez pas supprimer la totalité des minutages ou narrations de votre présentation, ouvrez une diapositive comportant un minutage ou une narration que vous ne voulez pas supprimer.

  2. Sous l’onglet Diaporama du ruban de PowerPoint, sur le bouton Enregistrer le diaporama, cliquez sur la flèche vers le bas, pointez sur Effacer, puis choisissez la commande Effacer adaptée à votre situation.

Désactiver le minutage ou les narrations, les entrées manuscrites et les mouvements de pointeur laser

Une fois votre présentation PowerPoint enregistrée, le minutage, les entrées manuscrites et l’audio sont enregistrés sur chaque diapositive. Vous pouvez cependant les désactiver tous si vous voulez présenter le diaporama sans ces éléments :

  • Pour désactiver le minutage d’une diapositive enregistrée :   Sous l’ongletDiaporama, désactivez la case à cocher Utiliser le minutage.

  • Pour désactiver les narrations, les entrées manuscrites et les mouvements de pointeur laser enregistrés :   Sous l’onglet Diaporama, désactivez la case à cocher Lire les narrations.

Voir aussi

Transformer la souris en pointeur laser

Animer du texte ou des objets

Convertir votre présentation en vidéo

Créer une présentation à exécution automatique

Que voulez-vous faire ?

Vous pouvez enregistrer une narration avant ou pendant un diaporama, ainsi qu’inclure des commentaires du public dans l’enregistrement. Si vous ne voulez pas qu’une narration accompagne l’ensemble de la présentation, vous pouvez enregistrer des commentaires uniquement sur certaines diapositives, ou désactiver la narration afin de ne la lire que quand vous le décidez.

Quand vous ajoutez une narration à une diapositive, une icône audio Matériel audio apparaît dans la diapositive. Comme pour tous les sons, vous pouvez cliquer sur l’icône pour lire le son ou configurer l’audio pour qu’il soit lu automatiquement.

Pour que vous puissiez enregistrer et écouter une narration, l’ordinateur doit être équipé d’une carte son, d’un microphone et de haut-parleurs.

Avant de commencer l’enregistrement, PowerPoint 2010 vous invite à enregistrer uniquement le minutage des diapositives, uniquement les narrations, ou les deux à la fois. Vous pouvez également définir manuellement le minutage des diapositives. Le minutage des diapositives s’avère particulièrement utile si vous souhaitez que la présentation s’exécute automatiquement avec votre narration. Quand vous enregistrez le minutage des diapositives, le minutage des étapes d’animation et l’utilisation de déclencheurs sur votre diapositive sont également enregistrés. Vous pouvez désactiver le minutage si vous ne voulez pas que la présentation l’utilise.

Dans le cadre de ce processus, ce vous enregistrez est incorporé dans chaque diapositive, et l’enregistrement peut être lu en mode Diaporama. Le processus d’enregistrement n’a pas pour effet de créer un fichier vidéo. En revanche, si vous en avez besoin, vous pouvez convertir votre présentation en vidéo en quelques étapes supplémentaires.

  1. Lorsque vous enregistrez une narration, vous parcourez la présentation et enregistrez sur chaque diapositive. Vous pouvez interrompre, puis reprendre l’enregistrement à tout moment.

  2. Avant d’enregistrer votre diaporama, assurez-vous que votre microphone est opérationnel.

  3. Sous l’onglet Diaporama, dans le groupe Configuration, cliquez sur Enregistrer le diaporama Image du bouton .

  4. Sélectionnez l’une des options suivantes :

    • Commencer l’enregistrement au début

    • Démarrer l’enregistrement à partir de la diapositive active

  5. Dans la boîte de dialogue Enregistrer le diaporama, activez la case à cocher Narrations et pointeur laser, puis, selon le cas, activez ou désactivez la case à cocher Diapositive et minutage de l’animation.

  6. Cliquez sur Démarrer l’enregistrement.

    Conseil : Pour interrompre la narration, dans l’Enregistrementmenu contextuel, cliquez sur Pause. Pour reprendre votre narration, cliquez sur Reprendre l’enregistrement.

  7. Pour mettre fin à l’enregistrement de votre diaporama, cliquez avec le bouton droit sur la diapositive, puis cliquez sur Arrêter le diaporama.

  8. Le minutage enregistré du diaporama est enregistré automatiquement. Vous pouvez voir le minutage en mode Trieuse de diapositives sous chaque diapositive.

  1. En mode Normal, dans la diapositive, cliquez sur l’icône audio Matériel audio .

  2. Sur le ruban, sous Outils audio, sous l’onglet Lecture, dans le groupe Aperçu, cliquez sur Lire.

  1. En mode Normal, cliquez sur la diapositive à laquelle vous souhaitez ajouter des commentaires.

  2. Sous l’onglet Insertion, dans le groupe Média, cliquez sur la flèche située en dessous de Audio, puis cliquez sur Enregistrement audio.

  3. Pour enregistrer le commentaire, cliquez sur Enregistrer et commencez à parler.

  4. Une fois l’enregistrement terminé, cliquez sur Arrêter.

  5. Dans le champ Nom, tapez un nom pour le son, puis cliquez sur OK.

    Une icône d’audio Matériel audio s’affiche sur la diapositive.

Lorsque vous ajoutez des narrations, PowerPoint 2010 enregistre automatiquement le minutage des diapositives. Vous pouvez également définir manuellement le minutage des diapositives pour accompagner vos narrations.

  1. En mode Normal, cliquez sur la diapositive dont vous souhaitez définir le minutage.

  2. Sous l’onglet Transitions, dans le groupe Minutage, sous Passer à la diapositive suivante, activez la case à cocher Après, puis entrez le nombre de secondes pendant lesquelles la diapositive doit s’afficher à l’écran. Répétez la procédure pour chaque diapositive dont vous souhaitez définir le minutage.

Conseil : Si vous souhaitez que la diapositive suivante s’affichelorsque vous cliquez ou automatiquement après le nombre spécifié de secondes (selon ce qui se produit en premier lieu), activez les deux cases à cocher Manuellement et Automatiquement après.

La désactivation de la fonctionnalité de minutage ne supprime pas le minutage des diapositives. Vous pouvez réactiver le minutage à tout moment sans avoir à le recréer. Cependant, lorsque le minutage est désactivé, les diapositives ne défilent pas automatiquement lorsque vous enregistrez une narration, et vous devez les faire défiler manuellement.

  1. En mode Normal, sous l’onglet Diaporama, dans le groupe Configuration, cliquez sur Configurer le diaporama.

  2. Sous Défilement des diapositives, cliquez sur Manuel.

Conseil : Pour réactiver le minutage, sous Défilement des diapositives, cliquez sur Utiliser le minutage existant.

La commande Effacer permet de supprimer de votre enregistrement un minutage ou une narration dont vous ne voulez plus ou que vous voulez remplacer. Il existe quatre commandes Effacer, qui permettent d’effectuer les opérations suivantes :

  • Supprimer le minutage de la diapositive sélectionnée

  • Supprimer le minutage de toutes les diapositives

  • Supprimer la narration de la diapositive sélectionnée

  • Supprimer la narration de toutes les diapositives

  1. Si vous ne voulez pas supprimer la totalité des minutages ou narrations de votre présentation, ouvrez une diapositive comportant un minutage ou une narration que vous ne voulez pas supprimer.

  2. Sous l’onglet Diaporama du ruban de PowerPoint, sur le bouton Enregistrer le diaporama, cliquez sur la flèche vers le bas, pointez sur Effacer, puis choisissez la commande Effacer adaptée à votre situation.

Voir aussi

Transformer la souris en pointeur laser

Préparer l’enregistrement

Pour commencer, ouvrez la présentation souhaitée, puis cliquez sur l’onglet Diaporama.

Conseil :    Si votre présentation comporte un grand nombre de diapositives, vous trouverez peut-être plus facile de travailler dans l’affichage Trieuse de diapositives. Cliquez sur Affichage > Trieuse de diapositives pour l’essayer.

Voici quelques points à vérifier avant de commencer l’enregistrement :

  • Si vous ne voulez enregistrer qu’une partie de vos diapositives, effectuez l’une des opérations suivantes avant de commencer :

    • Sélectionnez les diapositives que vous ne souhaitez pas inclure, puis cliquez sur Masquer la diapositive.

      OU

    • Cliquez sur Diaporama personnalisé > Diaporama personnalisé > + (Ajouter).

      Sélectionner Masquer la diapositive ou Diaporama personnalisé pour enregistrer un sous-ensemble de diapositives
  • Utilisez le bouton Vérification pour modifier le minutage des diapositives sans affecter la narration ou les mouvements que vous avez déjà enregistrés.

    Essayer différents minutages entre des diapositives avec le bouton Vérification
  • Vérifiez que votre microphone est correctement configuré. Sur le Mac, accédez à Préférences système > Son.

Enregistrer votre diaporama

Si vous voulez ajouter une narration ou des commentaires au diaporama, vérifiez que votre microphone est configuré et opérationnel.

Pour commencer l’enregistrement :

  1. Cliquez sur l’onglet Diaporama, sélectionnez la diapositive dans laquelle vous voulez commencer l’enregistrement, puis cliquez sur Enregistrer le diaporama.

    Cliquer sur Enregistrer le diaporama pour démarrer l’enregistrement
  2. Pendant l’enregistrement, maintenez la touche Ctrl enfoncée, puis cliquez pour accéder aux commandes d’enregistrement qui vous permettent de parcourir les diapositives, de modifier les curseurs, et d’activer ou désactiver l’écran noir ou l’écran blanc.

    Maintenir enfoncée la touche Ctrl en cliquant pour afficher une liste des commandes pendant que vous enregistrez
  3. Cliquez sur Arrêter le diaporama pour arrêter l’enregistrement.

  4. Une boîte de dialogue Enregistrer apparaît. Cliquez sur Oui pour sauvegarder votre enregistrement ou Non si vous voulez effectuer un nouvel enregistrement.

    Le fait de sauvegarder remplace tout ce que vous avez enregistré précédemment. Si vous voulez enregistrer un autre diaporama avec le même jeu de diapositives, enregistrez votre fichier de présentation sous un autre nom.

  5. Cliquez sur Lire à partir du début pour afficher un aperçu de votre enregistrement.

Raccourcis clavier disponibles pendant l’enregistrement

Vous pouvez imprimer cette liste de raccourcis clavier pour la consulter pendant l’enregistrement :

Tâche

Raccourci clavier

Passer à la diapositive ou animation suivante

N
Cliquez sur
Barre d’espace
Flèche
droite Flèche
vers le bas Retour
Page suivante

Revenir à la diapositive ou animation précédente :

P
Supprimer
Flèche
gauche Flèche
vers le haut PG PRÉC

Atteindre une diapositive spécifique

Numéro de diapositive+Entrée

Activer ou désactiver l’écran noir

B
. (point)

Activer ou désactiver l’écran blanc

W
, (virgule)

Arrêter/Reprendre le diaporama

S

Mettre fin au diaporama

ESC
Cmd +. (point)

Effacer le dessin à l’écran

E

Atteindre la diapositive suivante si celle-ci est masquée

H

Changer le pointeur en stylo

Commande+P

Changer le pointeur en flèche

Commande+A

Masquer la flèche lors du déplacement de la souris

Ctrl+H

Menu contextuel

Ctrl+clic

Avance sur clic de souris (répétition uniquement)

M

Définir les options de lecture

Lorsque vous avez terminé l’enregistrement et que vous êtes prêt à distribuer la présentation, cliquez sur Configurer le diaporama, puis choisissez les options adaptées à votre public.

Définir le type de présentation et d’autres options avant de diffuser votre présentation
  • Type de diaporama    Affichez en mode plein écran ou dans une fenêtre.

  • Options du diaporama    Désactivez la narration ou les animations.

  • Diapositives    Choisissez un sous-ensemble de diapositives ou un Diaporama personnalisé si vous en avez configuré un.

  • Défilement des diapositives    Configurez cette version du diaporama pour permettre de parcourir celui-ci manuellement.

Informations connexes

Ajouter, modifier ou supprimer des transitions entre les diapositives

Démarrer la présentation et consulter vos notes dans le mode Présentateur

Enregistrer un son dans PowerPoint pour Mac

Ajouter ou supprimer un son dans votre présentation

Enregistrer une présentation en tant que fichier vidéo ou MP4

PowerPoint pour le web ne prend pas en charge l’enregistrement d’un diaporama.

Conseils pour l’enregistrement

  • Les enregistrements étant ajoutés à la présentation diapositive après diapositive, si vous souhaitez modifier un enregistrement, il vous suffit de réenregistrer les diapositives concernées. Vous pouvez également réorganiser l’ordre des diapositives après l’enregistrement, sans avoir à réenregistrer quoi que ce soit. Cela signifie également qu’il est facile de suspendre l’enregistrement d’une présentation pour marquer une pause.

  • PowerPoint n’enregistrant pas d’audio ou de vidéo durant les transitions entre les diapositives, ne parlez pas lors du passage à la diapositive suivante. De même, incluez un bref tampon de silence au début et à la fin de chaque diapositive afin de rendre fluidifier les transitions, et de vous assurer que vous ne tronquez pas la narration lors de la transition d’une diapositive à la suivante.

  • Vous ne pouvez pas enregistrer de narration dans PowerPoint pour le web. Pour enregistrer votre narration, utilisez une version de bureau de PowerPoint.

  • Vous pouvez ajuster et modifier la taille de la vidéo, ainsi qu’effectuer une entrée manuscrite en mode édition.

  • Si votre public est susceptible d’utiliser PowerPoint pour le web pour lire l’enregistrement, utilisez les transitions prises en charge par PowerPoint pour le web (Couper, Fondre, Pousser, Balayer, Fractionner, Barres aléatoires, Forme, Morphose).

  • L’enregistrement de présentation fonctionne de façon optimale avec des PC à écran tactile équipés d’une webcam.

  • Avant d’enregistrer, utilisez l’aperçu vidéo pour vous assurer que tout est configuré correctement.

  • Pour les diapositives sur lesquelles vous souhaitez enregistrer des mouvements (par exemple, d’entrée manuscrite), effectuez-en plusieurs copies afin de pouvoir facilement enregistrer plusieurs prises. Supprimez les diapositives superflues lorsque vous avez terminé.

  • Enregistrez quelques secondes de silence en désactivant l’audio et la vidéo avant d’avancer après une période définie.

  • Pour une qualité supérieure, utilisez une webcam et/ou un microphone externes.

    Les caméras et microphones intégrés conviennent pour la plupart des tâches. Toutefois, si vous souhaitez une vidéo d’aspect plus professionnel, envisagez d’utiliser une webcam externe. Si vous utilisez PowerPoint sur une tablette ou un ordinateur portable, et que vous effectuez une entrée manuscrite avec un stylet, une caméra et un microphone externe permettent de réduire le bruit du stylet.

  • Dès que vous avez terminé l’enregistrement de votre première diapositive, lisez-le.

    Avant de trop avancer dans l’enregistrement de votre présentation, assurez-vous que la qualité audio et vidéo correspondent à votre attente.

Remarque :  Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez vous nous dire si les informations vous ont été utiles ? Voici l’article en anglais pour référence.

Besoin d’aide ?

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×