Enregistrer un document dans Word à l’aide d’un lecteur d’écran
Symbole de lecture à haute voix avec l’étiquette de contenu de lecteur d’écran. Cette rubrique concerne l’utilisation du lecteur d’écran avec Office

Cet article est destiné aux personnes souffrant de troubles de la vue qui utilisent un programme de lecteur d’écran avec les produits Office et fait partie du contenu Accessibilité Office. Pour obtenir une aide plus générale, consultez l’Accueil du Support Microsoft ou les Correctifs et solutions de contournement des problèmes Office récents.

Utilisez Word votre clavier et un lecteur d’écran pour enregistrer vos documents localement ou dans un emplacement partagé, et les enregistrer dans un autre format de fichier. Nous l’avons testé avec le narrateur, JAWS et NVDA, mais il est possible qu’il fonctionne avec d’autres lecteurs d’écran, à condition qu’ils respectent les techniques et normes d’accessibilité courantes.

Icône décorative vous avez besoin d’instructions sur l' Word d’un document, mais pas sur l’utilisation d’un lecteur d’écran ? Voir Enregistrer votre document au format OneDrive Word ou Convertir ou enregistrer au format PDF.

Remarques : 

Contenu de cet article

Enregistrer un document localement

Pour enregistrer les modifications que vous avez apportées à un document, si l’enregistrer automatique n’est pas activé, appuyez sur Ctrl+S.

Vous pouvez également renommer le document, l’enregistrer dans un autre format de fichier ou l’enregistrer à un autre emplacement.

  1. Pour enregistrer le document sous un autre nom, dans un autre format de fichier ou dans un autre emplacement, appuyez sur Alt+F, A.

  2. Pour sélectionner l’emplacement d’enregistrer, appuyez une fois sur Tab, puis sur Flèche bas jusqu’à entendre l’emplacement de votre choix.

  3. Appuyez sur Tab jusqu’à entendre « Entrer le nom du fichier ici », puis tapez le nom souhaité.

  4. Appuyez sur Tab. Vous entendez : « Type de Word document étoile point docx ».

  5. Si vous voulez modifier le type de fichier, appuyez sur Espace, puis sur Flèche bas jusqu’à entendre le type de fichier que vous voulez. Pour sélectionner cette option, appuyez sur Entrée.

  6. Appuyez sur Tab jusqu’à entendre « Bouton Enregistrer », puis appuyez sur Entrée.

Ajouter un emplacement d’enregistrement en ligne

OneDrive est disponible immédiatement lorsque vous commencez à utiliser Word, mais vous devrez peut-être ajouter un site SharePoint manuellement pour pouvoir l’enregistrer.

  1. Pour ajouter un emplacement d’enregistrer, appuyez sur Alt+F, A, A. Avec le Narrateur, vous entendez : « Fonctionnalités d’enregistrement, sélectionnées, ajouter un lieu ». Avec JAWS, vous entendez : « Onglet Ajouter un emplacement ».

  2. Appuyez sur Y, 2 pour sélectionner SharePoint 'option de site, puis appuyez sur Entrée.

  3. Lorsque vous y êtes invité, tapez l’adresse de courrier que vous utilisez avec votre site SharePoint, puis appuyez sur Entrée.

  4. Lorsque vous y êtes invité, tapez votre mot de passe, puis appuyez sur Entrée.

Le site est désormais disponible dans la boîte de dialogue Enregistrer sous dans Word.

Enregistrer un document dans un OneDrive ou un SharePoint

Avant de pouvoir, par exemple, partager un document via OneDrive ou SharePoint ), vous devez l’enregistrer dans l’un de ces emplacements.

  1. Ouvrez le document que vous souhaitez partager.

  2. Pour ouvrir le menu Enregistrer sous, appuyez sur Alt+F, A. Vous entendez : « Enregistrer sous ».

  3. Appuyez sur Tab pour passer au volet Enregistrer sous.

  4. Pour accéder à un site OneDrive ou SharePoint dans la liste Enregistrer sous, appuyez sur la flèche vers le haut ou le bas jusqu’à entendre le nom du site que vous voulez, puis appuyez sur Entrée. Le focus est alors mis sur la liste des dossiers du site que vous avez sélectionné.

  5. Accédez à l’emplacement de dossier de votre choix, puis appuyez sur Entrée pour ouvrir la boîte de dialogue Enregistrer sous. Le focus se déplace sur le champ Nom de fichier.

  6. Dans le champ Nom de fichier, tapez ou modifiez le nom de votre document.

  7. Appuyez sur Tab jusqu’à entendre « Bouton Enregistrer », puis appuyez sur Entrée.

Une fois votre document enregistré au sein d’un emplacement partagé, vous pouvez inviter d’autres personnes à travailler dessus.

Désactiver l’autoSave

Si vous ne voulez pas enregistrer automatiquement votre document dans OneDrive ou SharePoint, appuyez sur Alt+1.

Activer l’autoSave

Pour enregistrer automatiquement votre document dans un OneDrive ou SharePoint, vous pouvez activer l’enregistrer automatiquement.

  1. Appuyez sur alt+1. Vous entendez : « Comment activer l’autoSave ».

  2. Appuyez sur la touche Flèche vers le haut ou Flèche vers le bas jusqu’à entendre l’emplacement sur le cloud de votre choix, puis appuyez sur Entrée.

    Si vous entendez une notification vous avertissant qu’un fichier du même nom existe déjà dans l’emplacement sélectionné, tapez un nouveau nom pour le document, puis appuyez sur Entrée.

Enregistrer un document au format PDF

Enregistrez votre document au format PDF afin de pouvoir le partager via divers canaux.

  1. Pour ouvrir le menu Enregistrer sous, appuyez sur Alt+F, A. Vous entendez : « Enregistrer sous ».

  2. Appuyez sur Tab pour vous déplacer dans le volet Enregistrer sous.

    La boîte de dialogue vous suggère l’emplacement dans lequel vous avez enregistré vos Word documents précédemment, sur votre PC ou dans un emplacement en ligne. Pour des instructions sur la façon de modifier l’emplacement, voir Enregistrer un document sur OneDrive ou SharePoint.

  3. Appuyez sur Tab jusqu’à entendre « Type de Word, étoile point docx », puis appuyez sur Espace. La liste des types de fichiers pris en charge s’ouvre.

  4. Dans la liste, appuyez sur Flèche bas jusqu’à entendre « PDF », puis appuyez sur Espace. Vous entendez : « Type de fichier, PDF ».

  5. Appuyez sur Tab jusqu’à entendre « Bouton Enregistrer », puis appuyez sur Entrée.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour insérer une image dans Word

Raccourcis clavier dans Word

Tâches de base pouvant être effectuées à l’aide d’un lecteur d’écran dans Word

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Microsoft 365

Utiliser un lecteur d’écran pour explorer et parcourir Word

Nouveautés dans Microsoft 365

Utilisez Word pour Mac avec votre clavier et VoiceOver, le lecteur d’écran intégré de macOS, pour enregistrer vos documents localement ou dans un emplacement partagé, et les enregistrer dans un autre format de fichier.

Icône décorative vous avez besoin d’instructions sur l' Word d’un document, mais pas sur l’utilisation d’un lecteur d’écran ? Voir Enregistrer un fichier dans Office pour Mac.

Remarques : 

  • Les nouvelles fonctionnalités Microsoft 365 sont publiées progressivement pour les abonnés Microsoft 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran intégré à macOS (VoiceOver). Pour en savoir plus sur VoiceOver, consultez le guide de démarrage de VoiceOver.

  • Nous vous recommandons de lire et de modifier les documents en mode Impression. Il est possible que VoiceOver ne fonctionne pas correctement dans les autres modes d’affichage.

Contenu de cet article

Ajouter un emplacement d’enregistrement en ligne

OneDrive est disponible immédiatement lorsque vous vous connectez et commencez à utiliser Word pour Mac, mais vous devrez peut-être ajouter un site SharePoint manuellement pour pouvoir enregistrer des sites à partir de ce site.

  1. Appuyez sur Cmd+Maj+S. La boîte de dialogue Enregistrer sous s’ouvre.

  2. Appuyez sur Tab jusqu’à entendre « Bouton Emplacements en ligne », puis appuyez sur Ct dire+Option+Espace.

  3. Appuyez sur Tab jusqu’à entendre : « Ajouter un lieu, bouton ». Appuyez sur Ctrl+Option+Espace.

  4. Appuyez sur Tab jusqu’à entendre « BoutonSharePoint enfoncé », puis appuyez sur CTXT+Option+Espace.

  5. Tapez ou collez l’URL de SharePoint dossier, puis appuyez sur Tab jusqu’à entendre : « Bouton Suivant ».

  6. Appuyez sur Ctrl+Option+Espace. Lorsque vous y êtes invité, tapez l’adresse de courrier que vous utilisez avec votre site SharePoint, puis appuyez sur Espace.

  7. Lorsque vous y êtes invité, tapez votre mot de passe, puis appuyez sur Espace.

Le site est désormais disponible dans la boîte de dialogue Enregistrer sous dans Word pour Mac.

Enregistrer un document dans un OneDrive ou un SharePoint

  1. Dans le document que vous voulez enregistrer, appuyez sur Cmd+Maj+S. La boîte de dialogue Enregistrer sous s’ouvre.

  2. La boîte de dialogue vous suggère l’emplacement dans lequel vous avez enregistré vos Word documents précédemment, sur votre Mac ou dans un emplacement en ligne. Pour vérifier ou changer l’emplacement, appuyez sur Tab jusqu’à entendre « Emplacements en ligne, Bouton » ou « Sur mon Mac, Bouton ». Si vous entendez « Emplacements en ligne », appuyez sur Ctrl+Option+Espace pour sélectionner cette option. Si vous avez entendu « Sur mon Mac », cela indique que les emplacements en ligne disponibles sont déjà affichés dans la boîte de dialogue.

  3. Appuyez sur Tab jusqu’à entendre « Emplacements, tableau », et le nom du premier emplacement en ligne. Si nécessaire, appuyez sur Flèche bas jusqu’à entendre le nom l’emplacement où vous voulez enregistrer.

  4. Une fois sur l’emplacement de votre choix, appuyez sur Retour pour enregistrer le document.

Commutateur AutoSave off

L’autoSave est activé si vous travaillez sur un fichier qui a été enregistré dans OneDrive ou SharePoint et que vous avez ouvert le fichier à partir du menu Fichier. L’autoSave n’est disponible que pour Microsoft 365 abonnés.

  1. Dans votre document, appuyez sur F6 jusqu’à entendre l’onglet actuellement sélectionné, par exemple, « Affichage, sélectionné, onglet ».

  2. Appuyez sur la flèche gauche jusqu’à entendre : « Accueil, onglet ».

  3. Appuyez sur Les touches Shift+Tab jusqu’à ce que vous entendiez : « AutoSave, selected, toggle button ».

  4. Pour la mettre hors service, appuyez sur CTXT+Option+Espace.

Remarque : Si vous avez désactivé l’historique automatique, vous devez enregistrer le document vous-même. Pour enregistrer, appuyez sur Cmd+S. Pour enregistrer le fichier sous un autre nom ou dans un autre emplacement, appuyez sur Commande+Shift+S. Appuyez sur Tab pour accéder à la boîte de dialogue Enregistrer sous. Appuyez sur la flèche vers le bas pour parcourir les listes. Appuyez sur Espace pour opérer une sélection.

Enregistrer une copie d’un document sur votre ordinateur

Vous pouvez enregistrer une copie de votre document sur votre Mac.

  1. Dans le document que vous voulez enregistrer, appuyez sur Cmd+Maj+S. La boîte de dialogue Enregistrer sous s’ouvre.

  2. Appuyez sur Tab jusqu’à entendre : « Bureau, Où, Bouton de fenêtre pop-up ».

  3. Appuyez sur Flèche bas jusqu’à entendre l’emplacement de votre choix, puis appuyez sur Espace.

  4. Appuyez sur Tab jusqu’à entendre « Bouton Enregistrer », puis appuyez sur Espace pour enregistrer le document.

Enregistrer un document au format PDF

Enregistrez votre document au format PDF afin de pouvoir le partager en toute sécurité via plusieurs canaux.

  1. Dans le document que vous voulez enregistrer, appuyez sur Cmd+Maj+S. La boîte de dialogue Enregistrer sous s’ouvre.

    La boîte de dialogue vous suggère l’emplacement dans lequel vous avez enregistré vos documents Word documents précédemment, sur votre Mac ou sur un emplacement en ligne. Pour des instructions sur la façon de modifier l’emplacement, voir Enregistrer un document sur OneDrive ou SharePoint.

  2. Appuyez sur Tab jusqu’à entendre «Word document », puis appuyez sur CTXT+Option+Espace. Le menu Format de fichier s’ouvre.

  3. Dans le menu, appuyez Flèche bas jusqu’à entendre « PDF », puis appuyez sur Ctrl+Option+Espace.

  4. Pour sélectionner la résolution appropriée pour le fichier PDF, appuyez sur Flèche bas jusqu’à entendre l’option souhaitée, puis appuyez sur Espace.

  5. Appuyez sur Tab jusqu’à entendre « Bouton Exporter », puis appuyez sur Ctrl+Option+Espace. Le document est enregistré au format PDF.

Renommer un document

  1. Dans le document que vous voulez enregistrer, appuyez sur Cmd+Maj+S. La boîte de dialogue Enregistrer sous s’ouvre.

  2. Appuyez sur Tab jusqu’à entendre : « Enregistrer sous, dans la boîte de dialogue de », suivi du nom du document actuel. » Le focus est placé dans le champ de texte du nom de fichier.

  3. Tapez un nouveau nom pour votre document.

  4. Appuyez sur Tab jusqu’à entendre « Bouton Enregistrer », puis appuyez sur Espace.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour vérifier l’orthographe et la grammaire dans Word

Raccourcis clavier dans Word

Tâches de base pouvant être effectuées à l’aide d’un lecteur d’écran dans Word

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Microsoft 365

Utiliser un lecteur d’écran pour explorer et parcourir Word

Nouveautés dans Microsoft 365

Utilisez Word pour iOS VoiceOver, lecteur d’écran intégré d’iOS, pour enregistrer votre document sur OneDrive ou en tant que copie d OneDrive sur votre appareil. Vous pouvez également renommer un document ou l’enregistrer au format PDF.

Remarques : 

  • Les nouvelles fonctionnalités Microsoft 365 sont publiées progressivement pour les abonnés Microsoft 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Pour la liste des fonctions tactiles de Word pour iOS, voir Guide tactile de Word pour iPhone.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran intégré à iOS (VoiceOver). Pour en savoir plus sur l’utilisation de VoiceOver, visitez le site Accessibilité Apple.

  • Nous vous recommandons de lire et de modifier les documents en mode Impression. Il est possible que VoiceOver ne fonctionne pas correctement dans les autres modes d’affichage.

Contenu de cet article

Enregistrer un document dans un OneDrive ou SharePoint

  1. Dans le document à enregistrer, balayez vers la droite ou la gauche jusqu’à entendre : « Fermer le fichier, bouton ». Appuyez deux fois sur l’écran pour sélectionner. Vous entendez « Enregistrer les modifications dans », suivi du nom du document.

  2. Balayez vers la droite jusqu’à entendre : « Enregistrer, Points de suspension, Bouton ». Appuyez deux fois sur l’écran pour sélectionner cette option. Vous entendez « Enregistrer sous, Nom de fichier, Champ de texte, Modifie », suivi du nom du document.

  3. Le nom du fichier actuel est sélectionné et le clavier à l’écran s’affiche dans la moitié inférieure de l’écran. Tapez un nom pour le document à l’aide du clavier visuel.

  4. Lorsque vous avez terminé, faites glisser un doigt dans le coin inférieur droit de l’écran jusqu’à entendre « Terminé ». Appuyez deux fois sur l’écran pour sélectionner.

  5. Le clavier visuel se ferme. Effectuez des mouvements de balayage vers la gauche jusqu’à entendre l’emplacement où enregistrer, par exemple, « OneDrive », puis appuyez deux fois sur l’écran pour sélectionner cette zone.

  6. Le focus se déplace sur le champ Nom de fichier. Si nécessaire, utilisez le clavier à l’écran pour modifier le nom.

  7. Balayez vers la droite jusqu’à entendre le nom du dossier dans lequel vous voulez enregistrer, puis appuyez deux fois pour ouvrir celui-ci.

  8. Balayez vers la gauche jusqu’à entendre : « Enregistrer, Bouton ». Appuyez deux fois pour sélectionner le bouton et enregistrer le document.

    Le document est enregistré et vous revenez à l’affichage Récents.

Mettre en place ou non l’écoute automatique

L’autoSave est automatiquement mise en place lorsque vous enregistrez un fichier dans OneDrive ou SharePoint.

  1. Dans l’affichage Édition de votre document, balayez vers la gauche jusqu’à entendre « Bouton Fichier », puis appuyez deux fois sur l’écran.

  2. Balayez vers la droite jusqu’à entendre « Autosave », suivi de « On » ou « Off ».

  3. Appuyez deux fois sur l’écran pour mettre en place ou non l’enregistrement automatique.

  4. Pour revenir en affichage Édition, balayez vers la gauche jusqu’à entendre « Bouton Terminé », puis appuyez deux fois sur l’écran.

Remarque : Si vous avez désactivé l’historique automatique, vous devez enregistrer le document vous-même. Dans votre document, balayez vers la gauche jusqu’à entendre « Bouton Fichier », puis appuyez deux fois sur l’écran. Balayez vers la droite jusqu’à entendre « Bouton Enregistrer », puis appuyez deux fois sur l’écran.

Enregistrer une copie d’un document sur votre appareil

Vous pouvez enregistrer une copie du document sur votre appareil. Les modifications apportées à une copie locale n’affectent pas le fichier d’origine dans le stockage cloud.

  1. Dans le document, balayez vers la gauche jusqu’à entendre « Bouton Fichier », puis appuyez deux fois sur l’écran.

  2. Balayez vers la droite jusqu’à entendre « Bouton Enregistrer une copie », puis appuyez deux fois sur l’écran.

  3. Le focus se déplace sur le champ de texte du nom de fichier. Si nécessaire, utilisez le clavier à l’écran pour taper un nouveau nom de fichier. Lorsque vous avez terminé, faites glisser un doigt dans le coin inférieur droit de l’écran jusqu’à entendre : « Terminé ». Appuyez deux fois sur l’écran pour sélectionner.

  4. Balayez vers la droite jusqu’à iPhone « Bouton », puis appuyez deux fois sur l’écran.

  5. Pour enregistrer une copie du document, balayez vers la gauche jusqu’à entendre « Bouton Enregistrer ». Appuyez deux fois sur l’écran pour sélectionner le bouton. La copie est enregistrée.

Enregistrer un document au format PDF

  1. Dans le document, balayez vers la gauche jusqu’à entendre « Bouton Fichier », puis appuyez deux fois sur l’écran.

  2. Balayez vers la droite jusqu’à entendre « Bouton Exporter », puis appuyez deux fois sur l’écran.

  3. Effectuez des mouvements de balayage vers la droite jusqu’à entendre « PDF, étoile, bouton PDF », puis appuyez deux fois sur l’écran.

  4. Le focus se déplace sur le champ de texte du nom de fichier. Si nécessaire, utilisez le clavier à l’écran pour modifier le nom du fichier. Lorsque vous avez terminé, faites glisser un doigt au bas de l’écran jusqu’à entendre « Terminé », puis appuyez deux fois sur l’écran.

  5. Par défaut, le fichier PDF est enregistré sur votre appareil. Si vous voulez modifier l’emplacement, balayez vers la droite ou la gauche jusqu’à entendre « Emplacements, bouton Retour », puis appuyez deux fois sur l’écran.

  6. Balayez vers la droite ou la gauche jusqu’à entendre « Bouton Exporter », puis appuyez deux fois sur l’écran.

  7. Si vous entendez « Alerte, Autoriser la conversion de fichiers en ligne », balayez vers la droite jusqu’à entendre « Bouton Autoriser », puis appuyez deux fois sur l’écran.

Renommer un document

Vous pouvez modifier le nom d’un document enregistré.

  1. Dans l’affichage récent, balayez vers la droite ou la gauche jusqu’à entendre le nom du document que vous voulez renommer.

  2. Balayez une fois vers la droite. Vous entendez : « Bouton Fichier, actions disponibles ». Appuyez deux fois sur l’écran. Vous entendez le nom du fichier.

  3. Balayez vers la droite jusqu’à entendre : « Bouton Renommer », puis appuyez deux fois sur l’écran. Vous entendez : « Champ de texte, modifie ».

  4. Effectuez un mouvement de balayage vers la droite jusqu’à entendre : « Effacer le texte, bouton », puis appuyez deux fois sur l’écran. L’ancien nom est effacé.

  5. Utilisez le clavier tactile en bas de l’écran pour taper un nouveau nom pour le document.

  6. Lorsque vous avez terminé, balayez vers la gauche jusqu’à entendre « Bouton Renommer », puis appuyez deux fois sur l’écran.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour vérifier l’orthographe et la grammaire dans Word

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Microsoft 365

Tâches de base pouvant être effectuées à l’aide d’un lecteur d’écran dans Word

Utiliser un lecteur d’écran pour explorer et parcourir Word

Nouveautés dans Microsoft 365

Utilisez Word pour Android avec TalkBack, lecteur d’écran intégré d’Android, pour enregistrer votre document sur OneDrive ou SharePoint, enregistrer une copie d’un document à partir d’un emplacement en ligne sur votre appareil ou renommer un document.

Remarques : 

  • Les nouvelles fonctionnalités Microsoft 365 sont publiées progressivement pour les abonnés Microsoft 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Pour la liste des fonctions tactiles de Word pour Android, voir Guide tactile de Word pour Android.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran Android intégré (TalkBack). Pour en savoir plus sur l’utilisation de TalkBack, visitez le site Accessibilité Android.

Contenu de cet article

Ajouter un emplacement d’enregistrement en ligne

OneDrive est disponible immédiatement lorsque vous commencez à utiliser Word pour Android, mais vous devrez peut-être ajouter un site SharePoint manuellement pour pouvoir l’enregistrer.

  1. Dans votre document, balayez vers la gauche jusqu’à entendre « Bouton Fichier », puis appuyez deux fois sur l’écran. Vous entendez : « Menu Fichier, Ouvert ».

  2. Balayez vers la droite jusqu’à entendre : « Enregistrer sous, bouton ». Appuyez deux fois sur l’écran pour sélectionner.

  3. Balayez vers la gauche jusqu’à entendre « Ajouter un espace, des documents, Connecter stockage cloud », puis appuyez deux fois sur l’écran.

  4. Balayez vers la gauche jusqu’àSharePoint « Bouton Bouton Gauche », puis appuyez deux fois sur l’écran.

  5. Vous entendez un exemple de lien SharePoint site. Appuyez deux fois sur l’écran.

  6. Utilisez le clavier à l’écran pour taper l’URL de SharePoint site. Pour fermer le clavier, balayez vers le bas puis vers la gauche. Vous pouvez également coller l’URL dans le champ de texte.

  7. Balayez vers la droite jusqu’à entendre « Bouton Envoyer », puis appuyez deux fois sur l’écran.

  8. Si vous y êtes invité, appuyez deux fois sur l’écran, puis tapez l’adresse e-mail que vous utilisez avec SharePoint site. Pour fermer le clavier, balayez vers le bas puis vers la gauche.

  9. Balayez vers la droite jusqu’à entendre « Mot de passe, modification », puis appuyez deux fois sur l’écran. Utilisez le clavier visuel pour saisir votre mot de passe. Pour fermer le clavier, balayez vers le bas puis vers la gauche.

  10. Effectuez un mouvement de balayage vers la droite jusqu’à entendre « Bouton Se connecter », puis appuyez deux fois sur l’écran. Le nouvel emplacement d’enregistrer est désormais disponible dans la liste des emplacements d’enregistrer.

Enregistrer un document dans un OneDrive

  1. Dans votre document, balayez vers la gauche jusqu’à entendre « Fichier, Bouton », puis appuyez deux fois sur l’écran.

  2. Balayez vers la droite jusqu’à entendre « Bouton Enregistrer sous », puis appuyez deux fois sur l’écran. Vous entendez le nom du document, suivi de « Zone d’édition ».

  3. Si vous souhaitez modifier le nom du fichier, appuyez deux fois sur l’écran pour ouvrir le clavier visuel. Utiliser le clavier pour supprimer l’ancien nom, puis taper un nouveau nom de fichier. Lorsque vous avez terminé, balayez vers le bas puis vers la gauche pour fermer le clavier.

  4. Balayez vers la gauche ou la droite pour parcourir les options d’emplacement jusqu’à trouver votre compte OneDrive, puis appuyez deux fois sur l’écran.

  5. Balayez vers la gauche ou la droite jusqu’à entendre : « Bouton Enregistrer ». Appuyez deux fois sur l’écran pour enregistrer votre document. Une fois l’enregistrement effectué, le menu Fichier se ferme, et le focus se repositionne sur le document.

Conseil : Après que vous avez enregistré le document sur OneDrive, toutes les modifications sont enregistrées au même endroit lorsque vous sélectionnez Enregistrer, sauf si vous enregistrez le document dans un nouvel emplacement.

Mettre en place ou non l’écoute automatique

L’audio-enregistrer automatique est automatiquement mis en place lorsque vous enregistrez un fichier OneDrive ou SharePoint.

  1. En tant que modification de votre document, balayez vers la gauche jusqu’à entendre « Fichier, Bouton », puis appuyez deux fois sur l’écran.

  2. Balayez vers la gauche jusqu’à Paramètres « Bouton », puis appuyez deux fois sur l’écran.

  3. Balayez vers la droite jusqu’à entendre « Enregistrer automatiquement, Enregistrer automatiquement les fichiers », suivi de « On » ou « Off ».

  4. Appuyez deux fois sur l’écran pour mettre en place ou non l’enregistrement automatique.

  5. Pour revenir en affichage Édition, balayez vers le bas puis vers la gauche.

Remarque : Si vous avez désactivé l’historique automatique, vous devez enregistrer le document vous-même. Dans votre document, balayez vers la gauche ou la droite jusqu’à entendre « Bouton Enregistrer », puis appuyez deux fois sur l’écran.

Enregistrer une copie sur votre appareil

Vous pouvez enregistrer une copie du document sur votre appareil.

  1. En affichage Édition de votre document, balayez vers la droite ou la gauche jusqu’à ce que TalkBack annonce : « Bouton Fichier ». Appuyez deux fois sur l’écran pour sélectionner cette option. Le menu Fichier s’ouvre.

  2. Balayez vers la droite jusqu’à entendre « Bouton Enregistrer sous », puis appuyez deux fois sur l’écran. La boîte de dialogue Enregistrer sous s’ouvre avec le focus positionné sur le champ Nom de fichier.

  3. Le focus se positionne sur le champ de texte Nouveau nom de fichier. Si vous souhaitez un nouveau nom pour le document, tapez un nom à l’aide du clavier visuel.

  4. Balayez vers la droite ou la gauche jusqu’à entendre « Cet appareil, Documents », puis appuyez deux fois sur l’écran.

  5. Effectuez un mouvement de balayage vers la gauche jusqu’à trouver le dossier de votre recherche, puis appuyez deux fois sur l’écran.

  6. Pour enregistrer une copie du document, balayez vers la droite jusqu’à entendre : « Bouton Enregistrer ». Appuyez deux fois sur l’écran pour sélectionner cette option. La copie est enregistrée.

Renommer un document

  1. En affichage Édition de votre document Word, balayez vers la droite ou la gauche jusqu’à ce que TalkBack annonce : « Bouton Fichier ». Appuyez deux fois sur l’écran pour sélectionner cette option. Le menu Fichier s’ouvre.

  2. Balayez vers la droite jusqu’à ce que TalkBack annonce : « Bouton Enregistrer ». Appuyez deux fois sur l’écran pour sélectionner cette option. Vous entendez : « Enregistrer. Fermeture du menu Fichier ».

  3. Pour renommer le document, balayez vers la droite jusqu’à entendre « Bouton Renommer ce fichier », puis appuyez deux fois sur l’écran. Tapez un nom pour le document à l’aide du clavier visuel. Pour enregistrer le nouveau nom, faites glisser un doigt au bas de l’écran jusqu’à entendre « Terminé », puis levez le doigt (et appuyez deux fois sur l’écran si nécessaire). Le fichier est renommé.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour vérifier l’orthographe et la grammaire dans Word

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Microsoft 365

Tâches de base pouvant être effectuées à l’aide d’un lecteur d’écran dans Word

Utiliser un lecteur d’écran pour explorer et parcourir Word

Nouveautés dans Microsoft 365

Utilisez Word pour le web clavier avec un lecteur d’écran pour télécharger votre document de OneDrive pc ou renommer un document. Nous l’avons testé avec le Narrateur dans Microsoft Edge et JAWS et NVDA dans Chrome, mais il est possible qu’il fonctionne avec d’autres lecteurs d’écran et navigateurs web, dans la mesure où ils respectent les techniques et normes d’accessibilité courantes.

Icône décorative vous avez besoin d’instructions sur le téléchargement d’une copie d’un document Word sur votre appareil, mais pas sur un lecteur d’écran ? Voir Télécharger une copie d’Word sur le Web document sur mon ordinateur.

Remarques : 

  • Les nouvelles fonctionnalités Microsoft 365 sont publiées progressivement pour les abonnés Microsoft 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Pour en savoir plus sur les lecteurs d’écran, accédez à Fonctionnement des lecteurs d’écran avec Microsoft Office.

  • Lorsque vous utilisez Word pour le web, nous vous recommandons d’utiliser Microsoft Edge en tant que navigateur web. Word pour le web s’exécutant dans votre navigateur web, les raccourcis clavier diffèrent de ceux utilisés dans le programme de bureau. Par exemple, vous devez utiliser Ctrl+F6 et non F6 pour accéder aux commandes. Par ailleurs, les raccourcis courants tels que F1 (Aide) et Ctrl+O (Ouvrir) s’appliquent au navigateur web, et non à Word pour le web.

Contenu de cet article

Télécharger une copie d’un document sur votre ordinateur

Word pour le web enregistre automatiquement votre travail dans votre dossier OneDrive dans le cloud. Les modifications que vous a apportées dans la copie de votre document Word pour le web sur votre ordinateur n’affectent pas la version d’origine dans OneDrive. Vous pouvez télécharger votre document au format Word, PDF ou ODT.

  1. Ouvrez Word pour le web document à télécharger.

    Pour obtenir des instructions sur l’ouverture et la Word pour le web, voir Ouvrir un Word sur le Web et se connectez. Pour obtenir des instructions sur l’ouverture d’un document, voir Ouvrir un document récent.

  2. Effectuez l’une des opérations suivantes :

    • Pour télécharger une copie du document au format Word, appuyez sur Alt+Windows touche de logo+F, A, C.

    • Pour télécharger une copie du document au format PDF, appuyez sur Alt+Windows touche de logo+F, A, P.

    • Pour télécharger une copie du document au format ODT, appuyez sur Alt+Windows touche de logo+F, A, T.

    Vous entendez : « Boîte de dialogue, MicrosoftWord pour le web ». Le focus est placé sur le bouton Télécharger.

  3. Appuyez sur Entrée pour effectuer une sélection. La boîte de dialogue se ferme. Vous entendez « Texte de la notification. Que voulez-vous faire », suivi du nom du document.

  4. Appuyez sur Alt+Windows touche de logo+N. Vous entendez : « Bouton Ouvrir ».

  5. Appuyez sur Tab jusqu’à entendre « Bouton Enregistrer », puis appuyez sur Entrée. Le fichier est téléchargé dans le dossier de téléchargement sur votre ordinateur.

Enregistrer un document à un autre emplacement

  1. Dans votre document, appuyez sur Alt+Windows+F, A, A. La boîte de dialogue Enregistrer sous s’ouvre.

  2. Le focus est placé sur le champ Nom de la boîte de dialogue Enregistrer sous. Si nécessaire, tapez un nouveau nom de fichier.

  3. Appuyez sur Tab à plusieurs reprises jusqu’à entendre « Bouton Enregistrer dans un autre dossier », puis appuyez sur Espace pour ouvrir la boîte de dialogue de sélection du dossier.

  4. Pour sélectionner un nouvel emplacement où enregistrer le fichier, appuyez sur Tab jusqu’à entendre le nom du dossier de votre choix, ou « Nouveau dossier ». Lorsque vous entendez l’option de votre choix, appuyez sur Espace. Si vous avez sélectionné « Nouveau dossier », tapez un nom pour le nouveau dossier, appuyez sur la touche Tab jusqu’à entendre « Bouton Créer », puis appuyez sur Entrée.

  5. Appuyez sur Tab jusqu’à entendre « Bouton Enregistrer », puis appuyez sur Espace pour enregistrer le document.

Renommer un document

  1. Dans votre document, appuyez sur Alt+Windows touche de logo+F, A, R. La boîte de dialogue Renommer s’ouvre. Le focus est sur le champ de texte Nom.

  2. Tapez un nouveau nom de fichier.

  3. Appuyez sur Tab jusqu’à entendre « Bouton OK », puis appuyez sur Espace pour renommer le fichier.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour vérifier l’orthographe et la grammaire dans Word

Raccourcis clavier dans Word

Tâches de base pouvant être effectuées à l’aide d’un lecteur d’écran dans Word

Utiliser un lecteur d’écran pour explorer et parcourir Word

Support technique pour les clients souffrant d’un handicap

L’objectif de Microsoft est d’offrir la meilleure expérience possible à tous ses clients. Si vous souffrez d’un handicap ou si vous avez des questions liées à l’accessibilité, veuillez contacter Microsoft Answer Desk Accessibilité pour obtenir une assistance technique. Les membres de l’équipe du support Answer Desk Accessibilité sont formés à l’utilisation des technologies d’assistance les plus répandues et peuvent vous offrir une aide en anglais, en espagnol, en français et en langue des signes américaine. Accédez au site Microsoft Answer Desk Accessibilité pour connaître les informations de contact pour votre pays ou région.

Si vous êtes un utilisateur au sein d’un organisme gouvernemental, d’une PME ou d’une grande entreprise, veuillez contacter Answer Desk Accessibilité pour les entreprises.

Besoin d’aide ?

Participez à la discussion
Interroger la communauté
Obtenir une assistance
Nous contacter

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la traduction ?

Qu’est-ce qui a affecté votre expérience ?

Avez-vous d’autres commentaires ? (Facultatif)

Nous vous remercions pour vos commentaires.

×