Utiliser un lecteur d’écran pour insérer et modifier des images et des tableaux dans PowerPoint

Icône décorative contenu du lecteur d’écran

Cet article est destiné aux personnes souffrant de troubles de la vue qui utilisent un programme de lecteur d’écran avec les produits Office et fait partie du contenu Accessibilité Office. Pour plus d’informations, voir l’Accueil du Support Microsoft.

Utilisez PowerPoint clavier et un lecteur d’écran pour rendre votre présentation plus attrayante en ajoutant des images, des tableaux ou des graphiques à vos diaporamas. Nous l’avons testé avec le narrateur, JAWS et NVDA, mais il est possible qu’il fonctionne avec d’autres lecteurs d’écran, à condition qu’ils respectent les techniques et normes d’accessibilité courantes. Vous découvrirez également comment modifier le contenu ajouté, par exemple, en rogant des images, en déplacez des tableaux et en ajouter ou en supprimer.

Remarques : 

Contenu de cet article

Ajouter des images à partir de votre appareil, de votre réseau ou d’Internet

Lorsque vous utilisez des images, des images clipart ou d’autres fichiers provenant d’Internet, il est important de respecterle copyright. L’option Filtrer les images par type de licence vous aide à choisir les fichiers à utiliser.

Ajouter une image à partir de votre appareil ou réseau

  1. Accédez à la zone de contenu de la diapositive dans laquelle vous voulez insérer une image.

  2. Appuyez sur Alt+N, P, puis D. Vous entendez : « Boîte de dialogue Insérer une image, nom de fichier ».

    Conseil : La boîte de dialogue Insérer une image est un cas particulier de la fenêtre Explorateur de fichiers standard, ouverte dans votre dossier Images. Nous vous recommandons de conserver le fichier image à portée de main pour le retrouver plus facilement.

  3. Tapez le nom et le chemin d’accès du fichier dans le champ Nom de fichier, ou sélectionnez le fichier à insérer. Appuyez ensuite sur Entrée.

  4. L’image est insérée et sélectionnée.

    Remarque : Lorsqu’une image est sélectionnée, l’onglet Format contextux est disponible. Vous pouvez utiliser les options de cet onglet pour repersonnalisation de l’image ou ajouter des couleurs, des styles, etc. Pour passer à l’onglet Format, appuyez sur Alt+J. Vous entendez : « Onglet Mise en forme ». Pour parcourir les options de mise en forme, appuyez sur Tab.

Ajouter une image à partir d’Internet

  1. Dans votre présentation, accédez à la zone de contenu de la diapositive dans laquelle vous voulez insérer une image.

  2. Appuyez sur Alt+N, P, puis O. Vous entendez : « Fenêtre Insérer une image ».

  3. La boîte de Bing Images de recherche s’ouvre avec le focus sur le champ de recherche. Tapez le critère de recherche, puis appuyez sur Entrée.

  4. Pour parcourir les résultats de la recherche, appuyez sur les touches SR et flèche droite ou gauche.

  5. Pour sélectionner une image, placez le focus dessus, puis appuyez sur Les deux entrées. Vous entendez : « Activé ».

    Conseil : Vous pouvez en sélectionner plusieurs.

  6. Appuyez sur la touche Tab jusqu’à entendre « Bouton Insérer », puis appuyez sur Entrée.

    L’image est insérée et sélectionnée.

Rogner une image

Ajustez les images de votre présentation en utilisant des formes ou des proportions spécifiques.

Rogner à une forme spécifique

  1. Dans la zone de diapositive, sélectionnez l’image à roger. Pour sélectionner une image, appuyez sur Tab jusqu’à entendre : « Image ». Avec JAWS, vous entendez : « Image ». Avec NVDA, vous entendez : « Graphique ».

  2. Pour aller au menu Roger à la forme, appuyez sur Alt+J, P, puis V et S. Vous entendez : « Rectangles ».

  3. Pour parcourir les options de forme, utilisez les touches de direction. Les descriptions des formes sont annoncées à mesure que vous les parcourez.

  4. Pour sélectionner une forme de rognage, appuyez sur Entrée. L’image est ajustée à la forme sélectionnée.

Rogner à des proportions

  1. Dans la zone de diapositive, sélectionnez l’image à roger.

  2. Pour ouvrir le menu Proportions, appuyez sur Alt+J, P, puis V et A. Vous entendez : « Un deux-points un ».

  3. Pour parcourir les options de rapport entre les proportions, utilisez les flèches vers le haut et vers le bas. Le rapport hauteur-largeur est annoncé à mesure que vous parcourez les options disponibles.

  4. Pour sélectionner un rapport hauteur-largeur, appuyez sur Entrée. L’image est ajustée aux proportions sélectionnées.

Ajouter et mettre en forme un tableau dans une diapositive

  1. Dans la zone de diapositive où vous voulez insérer le tableau,

  2. Pour aller dans le menu Tableau, appuyez sur Alt+N, T. Vous entendez : « Un tableau x un ».

  3. Pour insérer un tableau dans votre présentation, appuyez sur I.

  4. La boîte de dialogue Insérer un tableau s’ouvre avec le focus placé dans le champ Nombre de colonnes. Le nombre de colonnes par défaut est de cinq. Si vous souhaitez supprimer le nombre par défaut, appuyez sur Suppr, puis tapez le nouveau nombre de colonnes. Appuyez ensuite sur Tab. Le focus passe sur le champ Nombre de lignes. Le nombre par défaut est de deux. Pour le modifier, tapez le nombre de lignes, puis appuyez sur Entrée.

  5. Le tableau est inséré dans la diapositive sélectionnée, avec le curseur dans la cellule du coin supérieur gauche. 

  6. Pour ajouter du texte dans les cellules du tableau, placez le curseur dans la cellule souhaitée, puis tapez votre texte. Pour parcourir les cellules, utilisez les touches de direction. 

  7. Pour arrêter la modification du tableau, appuyez sur Échap.

Ajouter ou supprimer des lignes et des colonnes dans un tableau

Ajouter une ligne

  1. Dans la zone de diapositive, sélectionnez le tableau. Pour sélectionner un tableau, dans la zone de diapositive, appuyez sur Tab jusqu’à entendre le Narrateur et NVDA : « Tableau ». Avec JAWS, vous entendez « Espace réservé d’objet », suivi du texte dans les cellules. Pour commencer la modification du tableau, appuyez sur Entrée.

  2. Utilisez les touches de direction pour placer le curseur dans la cellule située au-dessus ou en dessous de l’emplacement auquel vous voulez insérer la nouvelle ligne.

  3. Pour accéder à l’onglet Disposition, appuyez sur Alt+J, puis sur L. Vous entendez : « Onglet Disposition ».

  4. Effectuez l’une des opérations suivantes :

    • Pour ajouter une ligne au-dessus de la cellule sélectionnée, appuyez sur Tab jusqu’à entendre : « Bouton Insérer au-dessus ».

    • Pour ajouter une ligne en dessous de la cellule sélectionnée, appuyez sur Tab jusqu’à entendre : « Bouton Insérer en dessous ».

    Pour sélectionner une option, appuyez sur Entrée.

  5. La ligne est insérée, et le focus est placé sur la cellule située à l’extrémité gauche de la nouvelle ligne.

Ajouter une colonne

  1. Dans la zone de diapositive, sélectionnez le tableau.

  2. Déplacez le curseur sur une cellule située à droite ou à gauche de l’emplacement où vous souhaitez insérer la nouvelle colonne.

  3. Pour accéder à l’onglet Disposition, appuyez sur Alt+J, puis sur L. Vous entendez : « Onglet Disposition ».

  4. Effectuez l’une des opérations suivantes :

    • Pour ajouter une colonne à gauche de la cellule sélectionnée, appuyez sur Tab jusqu’à entendre : « Bouton Insérer à gauche ».

    • Pour ajouter une colonne à droite de la cellule sélectionnée, appuyez sur Tab jusqu’à entendre : « Bouton Insérer à droite ».

    Pour sélectionner une option, appuyez sur Entrée.

  5. La colonne est insérée, et le focus est placé sur la cellule la plus en haut de la nouvelle colonne.

Supprimer une ligne ou une colonne

  1. Dans un tableau, déplacez le curseur sur une cellule de la colonne ou de la ligne que vous voulez supprimer.

  2. Pour aller au menu Supprimer, appuyez sur Alt+J, puis sur L et D. Vous entendez : « Lignes et colonnes, Supprimer les colonnes ».

  3. Effectuez l’une des opérations suivantes :

    • Pour supprimer une colonne, appuyez sur C.

    • Pour supprimer une ligne, appuyez sur R.

  4. La colonne ou la ligne est supprimée, et le focus est placé sur une autre cellule dans le tableau.

Conseil : Pour supprimer rapidement l’ensemble du tableau, sélectionnez le tableau, puis appuyez sur Suppr.

Ajouter une bordure à un tableau

  1. Sélectionnez le tableau auquel vous voulez ajouter une bordure. Pour sélectionner un tableau, dans la zone de diapositive, appuyez sur Tab jusqu’à entendre le Narrateur et NVDA : « Tableau ». Avec JAWS, vous entendez « Espace réservé d’objet », suivi du texte dans les cellules.

  2. Pour sélectionner un style de bordure, appuyez sur Alt+J, puis sur T et L. Vous entendez « Aucune bordure » ou un style de bordure. Utilisez les flèches vers le haut et le bas pour parcourir les styles. Les styles sont annoncés à mesure que vous les parcourez. Pour opérer une sélection, appuyez sur Entrée.

  3. Pour sélectionner l’endroit où vous voulez ajouter une bordure, appuyez sur Alt+J, T et B. Vous entendez « Aucune bordure » ou une option de bordure. Utilisez les flèches vers le haut et le bas pour parcourir les options. Les options sont annoncées à mesure que vous les parcourez. Pour sélectionner une option, appuyez sur Entrée.

  4. La bordure est ajoutée au tableau, et le focus est mis sur la cellule dans le coin supérieur gauche du tableau.

Modifier l’aspect d’un tableau

Vous pouvez utiliser les options de l’onglet Création pour modifier l’apparence de votre tableau. Vous pouvez, par exemple, appliquer un style de tableau, ou modifier la couleur d’arrière-plan de ce dernier.

Appliquer un style de tableau

  1. Sélectionnez le tableau auquel vous voulez appliquer l’un des styles de mise en forme disponibles. Pour sélectionner un tableau, dans la zone de diapositive, appuyez sur Tab jusqu’à entendre le Narrateur et NVDA : « Tableau ». Avec JAWS, vous entendez « Espace réservé d’objet », suivi du texte dans les cellules.

  2. Pour aller dans le menu Styles de tableau, appuyez sur Alt+J, puis sur T et A. Vous entendez le style de tableau actuel.

  3. Pour parcourir les styles de tableau, utilisez les touches de direction. Les styles sont annoncés à mesure que vous les parcourez. Pour opérer une sélection, appuyez sur Entrée.

    Conseil : Pour supprimer un style de votre tableau, dans le menu Styles de tableau, appuyez sur C.

  4. Le style de tableau est modifié et le focus se déplace vers la cellule du coin supérieur gauche du tableau.

Ajouter ou modifier un arrière-plan

  1. Sélectionnez le tableau dans lequel vous souhaitez modifier la couleur d’arrière-plan.

  2. Pour passer au menu Ombrage, appuyez sur Alt+J, T et H. Vous entendez la couleur d’arrière-plan actuelle.

  3. Pour parcourir les couleurs d’arrière-plan, utilisez les touches de direction. Les couleurs sont annoncées à mesure que vous les parcourez. Pour opérer une sélection, appuyez sur Entrée.

    Conseil : Pour supprimer la couleur d’arrière-plan, appuyez sur N afin de sélectionner l’option Aucun remplissage.

  4. La couleur d’arrière-plan du tableau est modifiée et le focus est mis sur la cellule dans le coin supérieur gauche du tableau.

Déplacer ou redimensionner un tableau

Déplacer un tableau

  1. Sélectionnez la table que vous voulez déplacer. Pour sélectionner un tableau, dans la zone de diapositive, appuyez sur Tab jusqu’à entendre le Narrateur et NVDA : « Tableau ». Avec JAWS, vous entendez « Espace réservé d’objet », suivi du texte dans les cellules.

  2. Pour déplacer le tableau dans la diapositive, utilisez les touches de direction.

  3. Pour arrêter le déplacement du tableau, appuyez sur Échap.

Redimensionner un tableau

Entrer une taille de tableau spécifique

  1. Sélectionnez le tableau que vous souhaitez resizer.

  2. Pour accéder à l’onglet Disposition, appuyez sur Alt+J, puis sur L. Vous entendez : « Onglet Disposition ».

  3. Effectuez l’une des opérations suivantes :

    • Pour modifier la hauteur du tableau, appuyez sur T, H. Entrez la hauteur, en centimètres, puis appuyez sur Entrée.

    • Pour modifier la largeur du tableau, appuyez sur T, W. Entrez la largeur, en centimètres, puis appuyez sur Entrée.

La taille du tableau est modifiée et le focus est mis sur la cellule dans le coin supérieur gauche du tableau.

Redimensionner une colonne ou une ligne

  1. Sélectionnez le tableau dans lequel vous voulez modifier la taille des colonnes ou des lignes. Pour commencer la modification du tableau, appuyez sur Entrée.

  2. Utilisez les touches de direction pour placer le curseur dans la cellule qui contient la colonne ou la ligne que vous voulez redimensionner.

  3. Pour accéder à l’onglet Disposition, appuyez sur Alt+J, puis sur L. Vous entendez : « Onglet Disposition ».

  4. Effectuez l’une des opérations suivantes :

    • Pour modifier la hauteur de la ligne, appuyez sur H. Tapez ensuite la hauteur, en centimètres, puis appuyez sur Entrée.

    • Pour modifier la largeur de la ligne, appuyez sur W. Tapez ensuite la largeur, en centimètres, puis appuyez sur Entrée.

  5. La colonne ou la ligne est modifiée, et le focus est placé sur la cellule sélectionnée précédemment.

 Insérer une forme ou un graphique SmartArt

  1. Accédez à la zone de contenu de diapositive dans laquelle vous voulez insérer un graphique SmartArt.

  2. Pour ouvrir la boîte de dialogue SmartArt, appuyez sur Alt+N, M. Vous entendez : « Choisir un graphique SmartArt ».

  3. Pour parcourir les catégories de smartart, utilisez les flèches vers le haut et vers le bas. Les catégories sont annoncées à mesure que vous les parcourez. Lorsque vous vous êtes sur la catégorie que vous souhaitez, appuyez sur Tab.

  4. Pour rechercher un graphique SmartArt dans la catégorie sélectionnée, utilisez les touches de direction. Les noms descriptifs des graphiques SmartArt sont annoncés à mesure que vous les parcourez.

  5. Pour sélectionner un smartart, appuyez sur Entrée. Le graphique SmartArt est créé et inséré dans la diapositive sélectionnée, avec le focus placé sur la première zone de texte modifiable.

    Conseil : Vous pouvez utiliser les options des onglets Format et Création pour modifier l’apparence d’un graphique SmartArt. Pour passer à l’onglet Format, appuyez sur Alt+J, puis sur O. Pour passer à l’onglet Création, appuyez sur Alt+J, puis sur S.

Voir aussi

Utiliser un lecteur d’écran pour travailler sur des diapositives dans PowerPoint

Utiliser un lecteur d’écran pour enregistrer votre présentation dans PowerPoint

Utiliser un lecteur d’écran pour effectuer vos présentations à l’aide de PowerPoint

Utiliser les raccourcis clavier pour créer des présentations PowerPoint

Utiliser les raccourcis clavier pour effectuer des présentations PowerPoint

Tâches de base pour créer une présentation dans PowerPoint à l’aide d’un lecteur d’écran

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Microsoft 365

Utiliser un lecteur d’écran pour explorer et parcourir PowerPoint

Utiliser un lecteur d’écran pour créer une présentation à partir d’un modèle dans PowerPoint

Utilisez PowerPoint avec votre clavier et VoiceOver, le lecteur d’écran intégré de macOS, pour rendre vos présentations plus attrayantes en y ajoutant des images, des tableaux ou des graphiques. Vous pouvez également modifier le contenu ajouté, par exemple, en rogant des images, en déplacez des tableaux, et en ajouter ou en supprimer.

Remarques : 

  • Les nouvelles fonctionnalités Microsoft 365 sont publiées progressivement pour les abonnés Microsoft 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran intégré à macOS (VoiceOver). Pour en savoir plus sur VoiceOver, consultez le guide de démarrage de VoiceOver.

Contenu de cet article

Insérer des images à partir d’une source en ligne

Si vous n’avez pas l’image idéale sur votre ordinateur, vous pouvez rechercher et insérer une image à partir d’une source web directement à partir de PowerPoint.

  1. Dans votre présentation, placez le point d’insertion à l’endroit où vous voulez insérer une image.

  2. Appuyez sur F6 jusqu’à entendre l’onglet actuellement sélectionné sur le ruban, par exemple, « Accueil, sélectionné, onglet ». Appuyez sur CTXT+Option+Flèche droite ou Flèche gauche jusqu’à entendre « Onglet Insertion », puis appuyez sur CTXT+Option+Espace.

  3. Appuyez sur Tab jusqu’à entendre « Images, Bouton de menu », puis appuyez sur Ct dire+Option+Espace.

  4. Appuyez sur CTXT+Option+Flèche droite jusqu’à entendre « Images en ligne », puis appuyez sur CTXT+Option+Espace.

  5. Le Bing de recherche d’images s’ouvre. Le focus est sur le champ de texte rechercher. Tapez les mots à rechercher pour décrire l’image que vous recherchez, puis appuyez sur Retour. Les résultats de la recherche sont répertoriés, et le focus est sur la première image correspondante.

  6. Appuyez sur CTXT+Option+Flèche droite ou Flèche gauche pour parcourir les résultats de la recherche. VoiceOver décrit chaque image à mesure que vous vous déplacez dans les résultats de recherche.

  7. Pour sélectionner une image, appuyez sur CTXT+Option+Espace.

  8. Pour insérer l’image sélectionnée, appuyez sur La touche Tab jusqu’à entendre « Insérer », puis appuyez sur CTXT+Option+Espace. PowerPoint télécharge et insère l’image dans votre présentation.

Insérer des images à partir de votre ordinateur

  1. Dans votre présentation, placez le point d’insertion à l’endroit où vous voulez insérer une image.

  2. Appuyez sur F6 jusqu’à entendre l’onglet actuellement sélectionné sur le ruban, par exemple, « Accueil, sélectionné, onglet ». Appuyez sur CTXT+Option+Flèche droite ou Flèche gauche jusqu’à entendre « Onglet Insertion », puis appuyez sur CTXT+Option+Espace.

  3. Appuyez sur Tab jusqu’à entendre « Images, Bouton de menu », puis appuyez sur Ct dire+Option+Espace.

  4. Appuyez sur CTXT+Option+Flèche droite jusqu’à entendre « Image à partir d’un fichier », puis appuyez sur CTXT+Option+Espace.

  5. Une boîte de dialogue s’ouvre avec le focus sur un dossier d’images récentes. Pour accéder aux images de ce dossier, appuyez sur Contrôle+Option+Flèche droite. Pour rechercher un autre emplacement, utilisez la touche Tab, les touches Shift+Tab et les touches de direction.

  6. À l’emplacement correct, utilisez les flèches vers le haut et le bas pour parcourir les fichiers ou sous-dossiers. Pour ouvrir un sous-dossier, appuyez sur la flèche droite.

  7. Lorsque vous avez localisé le fichier image correct, appuyez sur Retour. L’image est insérée dans la diapositive.

Rogner une image

Ajustez les images de votre présentation en utilisant des formes ou des proportions spécifiques.

  1. Sur une diapositive, pour accéder à l’image que vous voulez roger, appuyez sur Tab jusqu’à ce que VoiceOver annonce « Image, élément de disposition » ou « Entrée », suivi d’une description de l’image.

  2. Pour déplacer le focus sur l’onglet Format de l’image, appuyez sur F6 jusqu’à entendre l’onglet actuellement sélectionné sur le ruban, par exemple, « Accueil, sélectionné, onglet ». Appuyez sur CTXT+Option+Flèche droite ou Flèche gauche jusqu’à entendre « Onglet Format de l’image », puis appuyez sur CTXT+Option+Espace.

  3. Pour aller au menu Rogner, appuyez sur Tab jusqu’à entendre : « Rogner, bouton de menu ».

  4. Pour roger l’image, vous pouvez :

    • Pour roger l’image en vue d’une forme spécifique, appuyez sur la touche Flèche vers le bas jusqu’à entendre « Sous-menu Roger à la forme », puis appuyez sur CTXT+Option+Espace. Pour sélectionner une forme de rogne, appuyez une fois sur Flèche droite, puis utilisez les touches de direction pour parcourir les options de forme. Pour sélectionner une option, appuyez sur Ctrl+Option+Espace. L’image est ajustée à la forme sélectionnée.

    • Pour roger l’image selon des proportions, appuyez sur la touche Flèche vers le bas jusqu’à entendre « Sous-menu Proportions », puis appuyez sur CTXT+Option+Barre d’espace. Pour sélectionner des proportions, appuyez une fois sur Flèche droite, puis appuyez sur Flèche haut ou Flèche bas pour parcourir les options. Pour sélectionner une option, appuyez sur Ctrl+Option+Espace. L’image est ajustée aux proportions sélectionnées.

Insérer un tableau et le mettre en forme

Insérer un tableau

  1. Dans la zone de diapositive où vous voulez insérer le tableau,

  2. Appuyez sur F6 jusqu’à entendre l’onglet actuellement sélectionné sur le ruban, par exemple, « Accueil, sélectionné, onglet ». Appuyez sur CTXT+Option+Flèche droite ou Flèche gauche jusqu’à entendre « Onglet Insertion », puis appuyez sur CTXT+Option+Espace.

  3. Appuyez sur Tab jusqu’à entendre : « Tableau, bouton de menu ». Pour développer le menu, appuyez sur CTXT+Option+Espace.

  4. Appuyez une fois sur CTXT+Option+Shift+Flèche vers le bas pour entrer dans le menu. Appuyez ensuite sur CTXT+Option+touches de direction pour sélectionner le nombre de lignes et de colonnes que vous souhaitez. VoiceOver annonce la sélection actuelle à mesure que vous vous déplacez.

  5. Pour insérer le tableau, appuyez sur CTXT+Option+Espace. Le tableau est inséré. Le focus se déplace sur le volet de notes.

  6. Pour déplacer le focus sur le tableau, appuyez sur F6 jusqu’à ce que VoiceOver annonce la zone de contenu de la diapositive, puis appuyez sur Tab jusqu’à entendre « Entrée dans le tableau », suivi des détails du tableau. Pour parcourir les cellules, utilisez les touches de direction. Pour ajouter du texte, placez le curseur dans une cellule, puis commencez à taper du texte. Pour arrêter la modification du tableau, appuyez sur Échap.

Ajouter une ligne ou une colonne

  1. Dans une diapositive, appuyez sur La touche Tab jusqu’à entendre « Entrée dans le tableau », puis appuyez sur CTXT+Option+Shift+Flèche vers le bas.

  2. Utilisez les touches de direction pour placer le curseur dans une cellule située au-dessus ou en dessous de l’emplacement auquel vous voulez insérer la nouvelle ligne, ou dans une cellule située à gauche ou à droite de la colonne à insérer.

  3. Appuyez sur F6 jusqu’à entendre l’onglet actuellement sélectionné sur le ruban, par exemple, « Accueil, sélectionné, onglet ». Appuyez sur CTXT+Option+Flèche droite ou Flèche gauche jusqu’à entendre « Onglet Disposition », puis appuyez sur CTXT+Option+Espace.

  4. Pour ajouter des colonnes ou des lignes, vous pouvez :

    • Pour ajouter une ligne au-dessus de la cellule sélectionnée, appuyez sur la touche Tab jusqu’à entendre « Insérer au-dessus, bouton », puis appuyez sur CTXT+Option+Espace.

    • Pour ajouter une ligne en dessous de la cellule sélectionnée, appuyez sur La touche Tab jusqu’à entendre « Insérer en dessous, bouton », puis appuyez sur CTXT+Option+Espace.

    • Pour ajouter une colonne à gauche de la cellule sélectionnée, appuyez sur la touche Tab jusqu’à entendre « Insérer à gauche, bouton », puis appuyez sur CTXT+Option+Espace.

    • Pour ajouter une colonne à droite de la cellule sélectionnée, appuyez sur la touche Tab jusqu’à entendre « Insérer à droite, bouton », puis appuyez sur CTXT+Option+Espace.

Supprimer une ligne ou une colonne

  1. Dans une diapositive, appuyez sur La touche Tab jusqu’à entendre « Entrée dans le tableau », puis appuyez sur CTXT+Option+Shift+Flèche vers le bas.

  2. Déplacez le focus vers une cellule de la colonne ou de la ligne que vous voulez supprimer.

  3. Appuyez sur F6 jusqu’à entendre l’onglet actuellement sélectionné sur le ruban, par exemple, « Accueil, sélectionné, onglet ». Appuyez sur CTXT+Option+Flèche droite ou Flèche gauche jusqu’à entendre « Onglet Disposition », puis appuyez sur CTXT+Option+Espace.

  4. Appuyez sur Tab jusqu’à entendre « Supprimer, Bouton de menu », puis appuyez sur Ctélér+Option+Espace pour développer le menu.

  5. Effectuez l’une des opérations suivantes :

    • Pour supprimer une colonne, appuyez sur Flèche bas jusqu’à entendre « Supprimer les colonnes », puis appuyez sur Ctélément+Option+Espace.

    • Pour supprimer une ligne, appuyez sur Flèche bas jusqu’à entendre « Supprimer les lignes », puis appuyez sur Ctélément+Option+Espace.

Ajouter une bordure à un tableau

  1. Dans votre PowerPoint, sélectionnez le tableau à ajouter à la bordure.

  2. Appuyez sur F6 jusqu’à entendre l’onglet actuellement sélectionné sur le ruban, par exemple, « Accueil, sélectionné, onglet ». Appuyez sur CTXT+Option+Flèche droite ou Flèche gauche jusqu’à entendre « Onglet Création de tableau », puis appuyez sur CTXT+Option+Espace.

  3. Appuyez sur Tab jusqu’à entendre « Bordures, Bouton de menu », puis appuyez sur Flèche bas jusqu’à entendre l’option de votre choix. Pour sélectionner une option, appuyez sur Ctrl+Option+Espace. La bordure est ajoutée au tableau. Le focus reste sur le bouton de menu.

Déplacer un tableau

  1. Dans votre présentation PowerPoint, sélectionnez le tableau que vous voulez déplacer.

  2. Pour déplacer le tableau dans la diapositive :

    • Appuyez sur Commande+Flèche gauche pour déplacer le tableau vers la gauche.

    • Appuyez sur Commande+Flèche droite pour déplacer le tableau vers la droite.

    • Appuyez sur Commande+Flèche vers le haut pour déplacer le tableau vers le haut.

    • Appuyez sur Commande+Flèche vers le bas pour déplacer le tableau vers le bas.

  3. Pour arrêter le déplacement du tableau, appuyez sur Échap.

Redimensionner un tableau

  1. Dans votre présentation, sélectionnez le tableau que vous voulez redimensionner.

  2. Appuyez sur F6 jusqu’à entendre l’onglet actuellement sélectionné sur le ruban, par exemple, « Accueil, sélectionné, onglet ». Appuyez sur CTXT+Option+Flèche droite ou Flèche gauche jusqu’à entendre « Onglet Disposition », puis appuyez sur CTXT+Option+Espace.

  3. Effectuez l’une des opérations suivantes :

    • Pour modifier la hauteur du tableau, appuyez sur la touche Tab jusqu’à entendre la hauteur actuelle, suivie de « Hauteur, aréoumant ». Tapez ensuite la nouvelle hauteur, puis appuyez sur Retour.

    • Pour modifier la largeur du tableau, appuyez sur la touche Tab à plusieurs reprises jusqu’à entendre la largeur actuelle, suivie de « Largeur, a a pied ». Tapez ensuite la nouvelle largeur, puis appuyez sur Retour.

Insérer un smartart

  1. Accédez à la zone de contenu de diapositive dans laquelle vous voulez insérer un graphique SmartArt.

  2. Appuyez sur F6 jusqu’à entendre l’onglet actuellement sélectionné sur le ruban, par exemple, « Accueil, sélectionné, onglet ». Appuyez sur CTXT+Option+Flèche droite ou Flèche gauche jusqu’à entendre « Onglet Insertion », puis appuyez sur CTXT+Option+Espace.

  3. Appuyez sur Tab jusqu’à entendre « SmartArt, Bouton de menu », puis appuyez sur Ct dire+ Option+Espace pour sélectionner cette option.

  4. Pour parcourir les catégories de smartart, utilisez les flèches vers le haut et vers le bas. Les catégories sont annoncées à mesure que vous les parcourez. Lorsque vous vous trouvez sur la catégorie que vous voulez utiliser, appuyez sur Ctrl+Option+Espace. Le menu catégorie s’ouvre.

  5. Pour parcourir les options du menu des catégories, appuyez sur Flèche droite ou Flèche gauche. Pour sélectionner une option, appuyez sur Ctrl+Option+Espace. Le graphique SmartArt est inséré dans la diapositive sélectionnée.

  6. Pour déplacer le focus sur le graphique, appuyez sur F6 jusqu’à entendre « Volet Éditeur de diapositives », puis appuyez sur Tab jusqu’à entendre « Entrée », suivi du type de graphique SmartArt sélectionné.

  7. Pour modifier le graphique, appuyez sur Contrôle+Option+Shift+Flèche vers le bas, puis tapez votre texte dans la zone de texte sur le focus. Pour passer à la zone de texte suivante, appuyez sur Échap, puis sur Tab.

  8. Pour arrêter la modification du graphique SmartArt, appuyez sur Échap.

Insérer une forme

PowerPoint propose une bibliothèque de formes prêtes à l’emploi que vous pouvez utiliser dans vos présentations. Elle inclut des lignes, des formes géométriques de base, des flèches et des étoiles. 

  1. Accédez à la zone de contenu de la diapositive dans laquelle vous voulez insérer une forme.

  2. Appuyez sur F6 jusqu’à entendre l’onglet actuellement sélectionné sur le ruban, par exemple, « Accueil, sélectionné, onglet ». Appuyez sur CTXT+Option+Flèche droite ou Flèche gauche jusqu’à entendre « Onglet Insertion », puis appuyez sur CTXT+Option+Espace.

  3. Appuyez sur Tab jusqu’à entendre « Formes, bouton de menu », puis appuyez sur Ct dire+ Option+Espace pour sélectionner cette option.

  4. Pour parcourir les formes disponibles, utilisez les touches de direction. Les formes sont annoncées à mesure que vous les déplacez.

  5. Lorsque vous vous êtes placé sur une forme que vous voulez insérer, appuyez sur CTXT+Option+Espace. La forme est insérée.

Voir aussi

Utiliser un lecteur d’écran pour travailler sur des diapositives dans PowerPoint

Utiliser un lecteur d’écran pour insérer des fichiers audio ou vidéo dans PowerPoint

Utiliser les raccourcis clavier pour créer des présentations PowerPoint

Utiliser les raccourcis clavier pour effectuer des présentations PowerPoint

Tâches de base pour créer une présentation dans PowerPoint à l’aide d’un lecteur d’écran

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Microsoft 365

Utiliser un lecteur d’écran pour explorer et parcourir PowerPoint

Utilisez PowerPoint VoiceOver, lecteur d’écran intégré d’iOS, pour rendre vos présentations plus attrayantes en y ajoutant des images et des tableaux. Vous pouvez également modifier le contenu ajouté, par exemple, en ajoutant des cadres à vos images, et en ajoutant ou en supprimant des lignes et des colonnes de tableaux.

Remarques : 

  • Les nouvelles fonctionnalités Microsoft 365 sont publiées progressivement pour les abonnés Microsoft 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran intégré à iOS (VoiceOver). Pour en savoir plus sur l’utilisation de VoiceOver, visitez le site Accessibilité Apple.

Contenu de cet article

Ajouter des images

Vous pouvez utiliser des photos que vous avez prises avec l’appareil photo de votre appareil ou télécharger une image à partir du web.

Ajouter une image à partir de votre appareil

Vous pouvez utiliser vos propres images que vous avez enregistrées sur votre appareil dans votre présentation, ou rechercher des images en ligne et les enregistrer sur votre appareil.

  1. Si vous devez trouver l’image en ligne, utilisez un navigateur web pour rechercher le type d’image que vous recherchez et enregistrez-la sur votre appareil. Par défaut, les images sont enregistrées dans le dossier Photos.

    Remarque : Les étapes exactes dépendent du navigateur et du moteur de recherche que vous utilisez.

  2. Dans PowerPoint, accédez à la zone de contenu de la diapositive dans laquelle vous voulez insérer une image, puis appuyez deux fois sur l’écran pour la sélectionner.

  3. Appuyez dans la partie supérieure de l’écran avec quatre doigts, puis effectuez un mouvement de balayage vers la droite jusqu’à entendre « Afficher le ruban, bouton », puis appuyez deux fois sur l’écran. Vous entendez le nom de l’onglet sélectionné, par exemple , « Accueil, onglet ».

  4. Appuyez deux fois sur l’écran, balayez vers la droite ou la gauche jusqu’à entendre « Insérer, onglet », puis appuyez deux fois sur l’écran.

  5. Effectuez des mouvements de balayage vers la droite jusqu’à entendre : « Insérer des images, bouton », puis appuyez deux fois sur l’écran. L’application Photos s’ouvre.

    Remarque : Si vous entendez «PowerPoint souhaitez accéder à vos photos », effectuez des mouvements de balayage vers la droite jusqu’à entendre « OK, bouton », puis appuyez deux fois sur l’écran.

  6. Effectuez des mouvements de balayage vers la droite jusqu’à trouver l’image que vous recherchez. VoiceOver lit la date et l’heure de chaque image.

  7. Pour insérer l’image actuellement sélectionnée, appuyez deux fois sur l’écran. Le focus revient sur la diapositive avec l’image sélectionnée.

Ajouter une image à partir de l’appareil photo de votre appareil

  1. Dans PowerPoint, accédez à la zone de contenu de la diapositive dans laquelle vous voulez insérer une image, puis appuyez deux fois sur l’écran pour la sélectionner.

  2. Appuyez dans la partie supérieure de l’écran avec quatre doigts, puis effectuez un mouvement de balayage vers la droite jusqu’à entendre « Afficher le ruban, bouton », puis appuyez deux fois sur l’écran. Vous entendez le nom de l’onglet sélectionné, par exemple , « Accueil, onglet ».

  3. Appuyez deux fois sur l’écran, balayez vers la droite ou la gauche jusqu’à entendre « Insérer, onglet », puis appuyez deux fois sur l’écran.

  4. Effectuez des mouvements de balayage vers la droite jusqu’à entendre « Insérer une image à partir de l’appareil photo, bouton », puis appuyez deux fois sur l’écran. La caméra de votre appareil s’ouvre. Vous entendez : « Prendre une photo, bouton ». Le focus est sur le bouton de l’obturateur de la caméra.

    Remarque : Si vous entendez «PowerPoint souhaitez accéder à la caméra », balayez vers la droite jusqu’à entendre « OK, bouton », puis appuyez deux fois sur l’écran.

  5. Pointez l’appareil photo dans la direction de votre souhaitez, puis appuyez deux fois sur l’écran pour prendre la photo.

  6. Effectuez des mouvements de balayage vers la droite ou la gauche jusqu’à entendre « Utiliser la photo, bouton », puis appuyez deux fois sur l’écran pour insérer la photo. Le focus revient sur la diapositive avec l’image sélectionnée.

Modifier les styles d’image

Vous pouvez ajouter différents styles de cadre ou de bordure à vos images.

  1. Dans PowerPoint, accédez à l’image dont vous voulez modifier le style, puis appuyez deux fois sur l’écran pour sélectionner l’image.

  2. Effectuez des mouvements de balayage vers la droite jusqu’à entendre : « Style d’image, bouton », puis appuyez deux fois sur l’écran. Le menu Styles s’ouvre.

  3. Effectuez un mouvement de balayage vers la droite jusqu’à trouver l’option de style que vous voulez, par exemple, « Cadre simple, bouton ». Appuyez deux fois sur l’écran pour l’appliquer à l’image.

  4. Pour fermer le menu, effectuez un mouvement de balayage vers la gauche jusqu’à entendre « Fermer, bouton », puis appuyez deux fois sur l’écran.

Ajouter et mettre en forme un tableau

Vous pouvez ajouter des tableaux à votre présentation pour afficher des informations de manière compacte et organisée.

  1. Dans PowerPoint, accédez à la zone de contenu de la diapositive dans laquelle vous voulez insérer un tableau, puis appuyez deux fois sur l’écran pour le sélectionner.

  2. Appuyez dans la partie supérieure de l’écran avec quatre doigts, puis effectuez un mouvement de balayage vers la droite jusqu’à entendre « Afficher le ruban, bouton », puis appuyez deux fois sur l’écran. Vous entendez le nom de l’onglet sélectionné, par exemple , « Accueil, onglet ».

  3. Appuyez deux fois sur l’écran, balayez vers la droite ou la gauche jusqu’à entendre « Insérer, onglet », puis appuyez deux fois sur l’écran.

  4. Effectuez des mouvements de balayage vers la droite jusqu’à entendre : « Tableau, bouton », puis appuyez deux fois sur l’écran. Un tableau par défaut avec une ligne d’en-tête, deux lignes de données et trois colonnes est créé.

Ajouter des lignes et des colonnes

  1. Dans PowerPoint, accédez à la diapositive où se trouve le tableau.

  2. Effectuez un mouvement de balayage vers la gauche jusqu’à ce que VoiceOver annonce le tableau, puis appuyez deux fois sur l’écran.

  3. Effectuez un mouvement de balayage vers la gauche pour parcourir les cellules, en commençant par la cellule la plus à droite de la ligne du bas. Continuez de balayer vers la gauche jusqu’à ce que vous trouviez la bonne ligne ou colonne.

  4. Appuyez sur la partie inférieure de l’écran avec quatre doigts. Vous entendez : « Afficher le ruban, bouton ».

  5. Pour ajouter des lignes et des colonnes, vous pouvez :

    • Pour ajouter une ligne, balayez vers la gauche jusqu’à entendre « Insérer au-dessus, bouton » ou « Insérer en dessous, bouton », selon le côté de la ligne sélectionnée que vous voulez ajouter, puis appuyez deux fois sur l’écran.

    • Pour ajouter une colonne, balayez vers la gauche jusqu’à entendre « Insérer à gauche, bouton » ou « Insérer à droite, bouton », selon le côté de la colonne sélectionnée où vous voulez ajouter la nouvelle colonne, puis appuyez deux fois sur l’écran.

Redimensionner un tableau

Après avoir ajouté du texte et des colonnes à votre tableau, vous pouvez automatiquement le redimensionner pour mieux l’adapter au nombre de colonnes.

  1. Dans PowerPoint, accédez à la diapositive où se trouve le tableau.

  2. Effectuez un mouvement de balayage vers la gauche jusqu’à ce que VoiceOver annonce le tableau, puis appuyez deux fois sur l’écran.

  3. Appuyez sur le bas de l’écran avec quatre doigts, effectuez un mouvement de balayage vers la gauche jusqu’à entendre « Afficher le ruban, bouton », puis appuyez deux fois sur l’écran.

  4. Balayez vers la droite ou la gauche jusqu’à entendre « AutoFit, Button », puis appuyez deux fois sur l’écran.

Insérer une forme

PowerPoint propose une bibliothèque de formes prêtes à l’emploi que vous pouvez utiliser dans vos présentations. Elle inclut des lignes, des formes géométriques de base, des flèches et des étoiles.

  1. Dans PowerPoint, accédez à la zone de contenu de la diapositive dans laquelle vous voulez insérer une forme, puis appuyez deux fois sur l’écran pour la sélectionner.

  2. Appuyez dans la partie supérieure de l’écran avec quatre doigts, puis effectuez un mouvement de balayage vers la droite jusqu’à entendre « Afficher le ruban, bouton », puis appuyez deux fois sur l’écran. Vous entendez le nom de l’onglet sélectionné, par exemple , « Accueil, onglet ».

  3. Appuyez deux fois sur l’écran, balayez vers la droite ou la gauche jusqu’à entendre « Insérer, onglet », puis appuyez deux fois sur l’écran.

  4. Effectuez des mouvements de balayage vers la droite jusqu’à entendre « Formes, bouton », puis appuyez deux fois sur l’écran. Le menu Formes s’ouvre. Les formes sont organisées selon les groupes suivants :

    • Formes récemment utilisées

    • Lignes

    • Rectangles

    • Formes de base

    • Flèches pleines

    • Formes d’équation

    • Formes d’organigramme

    • Étoiles et bannières

    • Bulles et légendes

  5. Balayez vers la droite jusqu’à entendre le nom de la forme que vous voulez utiliser, par exemple, « Rectangle, bouton », puis appuyez deux fois sur l’écran pour l’insérer. Le focus revient sur la diapositive avec la forme sélectionnée, et l’onglet Forme est activé sur le ruban.

Voir aussi

Utiliser un lecteur d’écran pour travailler sur des diapositives dans PowerPoint

Utiliser un lecteur d’écran pour effectuer vos présentations à l’aide de PowerPoint

Utiliser les raccourcis clavier pour créer des présentations PowerPoint

Tâches de base pour créer une présentation dans PowerPoint à l’aide d’un lecteur d’écran

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Microsoft 365

Utiliser un lecteur d’écran pour explorer et parcourir PowerPoint

Utilisez PowerPoint pour Android avec TalkBack, le lecteur d’écran intégré d’Android, pour rendre vos présentations plus attrayantes en y ajoutant des images, des formes et des tableaux. Vous pouvez également modifier le contenu ajouté, par exemple, en ajoutant des cadres à vos images, et en ajoutant ou en supprimant des lignes et des colonnes de tableaux.

Remarques : 

  • Les nouvelles fonctionnalités Microsoft 365 sont publiées progressivement pour les abonnés Microsoft 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran Android intégré (TalkBack). Pour en savoir plus sur l’utilisation de TalkBack, visitez le site Accessibilité Android.

Contenu de cet article

Ajouter des images

Vous pouvez utiliser une photo que vous avez enregistrée sur votre appareil ou prendre une photo avec l’appareil photo de votre appareil et l’insérer directement dans une diapositive.

Ajouter une image à partir de votre appareil

Vous pouvez utiliser des images de votre appareil dans votre présentation. Vous pouvez également rechercher des images en ligne et les enregistrer sur votre appareil. Par défaut, les images provenant du web sont enregistrées dans Téléchargements.

  1. Accédez à la zone de contenu de la diapositive dans laquelle vous voulez insérer une image.

  2. Balayez vers la droite jusqu’à Photos « Bouton Bouton », puis appuyez deux fois sur l’écran. L’application de stockage d’images par défaut s’ouvre.

    Conseil :  Selon votre version d’Android ou si vous utilisez un compte d’entreprise, la procédure peut être légèrement différente. Vous derez peut-être choisir d’utiliser votre profil personnel ou personnel, de sélectionner l’application de stockage, puis de choisir d’utiliser l’application une seule fois ou toujours.

  3. Effectuez l’une des opérations suivantes :

    • Pour parcourir les images au sein de l’emplacement de stockage d’images actuellement sélectionné, effectuez des mouvements de balayage vers la droite jusqu’à entendre le nom de l’image souhaitée. TalkBack lit le nom et la date de chaque image.

    • Pour accéder à un autre emplacement de stockage, par exemple, Téléchargements,balayez vers la gauche jusqu’à entendre « Bouton Afficher les itinéraires », puis appuyez deux fois sur l’écran. Effectuez des mouvements de balayage vers la droite jusqu’à entendre le nom de l’emplacement souhaité, puis appuyez deux fois sur l’écran. Effectuez des mouvements de balayage vers la gauche ou la droite jusqu’à entendre le nom de l’image souhaitée.

  4. Appuyez deux fois sur l’écran. Un aperçu de l’image s’affiche. Vous entendez : « Image, PowerPoint, Bouton Retour ».

  5. Pour insérer l’image, balayez vers la droite jusqu’à entendre « Bouton Terminé », puis appuyez deux fois sur l’écran. Le focus revient sur la diapositive avec l’image sélectionnée.

Ajouter une image à partir de l’appareil photo de votre appareil

  1. Accédez à la zone de contenu de la diapositive dans laquelle vous voulez insérer une image.

  2. Balayez vers la droite jusqu’à entendre « Appareil photo, bouton », puis appuyez deux fois sur l’écran. La caméra de votre appareil s’ouvre.

    Si vous entendez « Autoriser les PowerPoint à prendre des photos et enregistrer des vidéos », effectuez des mouvements de balayage vers la gauche ou la droite jusqu’à entendre « Autoriser, bouton », puis appuyez deux fois sur l’écran.

  3. Pour prendre une photo, pointez l’appareil vers la direction de votre souhaitez, balayez vers la droite jusqu’à entendre « Bouton Capturer », puis appuyez deux fois sur l’écran.

  4. Balayez vers la droite jusqu’à entendre « Confirmer, Bouton », puis appuyez deux fois sur l’écran.

  5. Un aperçu de l’image s’affiche. Pour insérer l’image sur la diapositive, effectuez des mouvements de balayage vers la droite jusqu’à entendre « Bouton Terminé », puis appuyez deux fois sur l’écran. Le focus revient sur la diapositive avec l’image sélectionnée.

Modifier les styles d’image

Vous pouvez ajouter différents styles de cadre ou de bordure à vos images.

  1. Dans une diapositive, accédez à l’image dont vous voulez modifier le style, puis appuyez deux fois sur l’écran pour sélectionner l’image.

  2. Effectuez des mouvements de balayage vers la droite jusqu’à entendre « Menu Styles », puis appuyez deux fois sur l’écran. Le menu Styles s’ouvre.

  3. Pour parcourir les options de style, effectuez des mouvements de balayage vers la droite jusqu’à entendre le style souhaité (par exemple, « Cadre simple, noir, élément de liste »).

  4. Pour appliquer le style à l’image, appuyez deux fois sur l’écran.

  5. Pour fermer le menu Styles, effectuez des mouvements de balayage vers le bas puis vers la gauche.

Ajouter un tableau

Vous pouvez ajouter des tableaux pour afficher des informations de manière compacte et organisée.

  1. Sur la diapositive sur laquelle vous voulez insérer un tableau, effectuez des mouvements de balayage vers la droite jusqu’à entendre « Tableau, bouton », puis appuyez deux fois sur l’écran.

    Un tableau par défaut avec une ligne d’en-tête, deux lignes de données et trois colonnes est créé.

Supprimer un tableau

  1. Sur une diapositive, effectuez des mouvements de balayage vers la droite ou la gauche jusqu’à entendre « Entrée dans le tableau », suivi des détails du tableau et de la cellule, puis appuyez deux fois sur l’écran.

  2. Effectuez des mouvements de balayage vers la droite jusqu’à entendre « Menu Supprimer », puis appuyez deux fois sur l’écran.

  3. Effectuez des mouvements de balayage vers la droite jusqu’à entendre « Supprimer le tableau, bouton », puis appuyez deux fois sur l’écran.

Ajouter des lignes ou des colonnes

  1. Sur une diapositive, effectuez des mouvements de balayage vers la droite ou la gauche jusqu’à entendre « Entrée dans le tableau », suivi des détails du tableau et de la cellule, puis appuyez deux fois sur l’écran.

  2. Pour placer le curseur dans une cellule au-dessus ou en dessous de l’endroit où vous souhaitez insérer la nouvelle ligne, ou dans une cellule à gauche ou à droite de la colonne à insérer, balayez vers la gauche ou la droite.

  3. Effectuez des mouvements de balayage vers la droite jusqu’à entendre l’option d’insertion de votre choix (par exemple, « Insérer à droite, bouton » ou « Insérer en dessous, bouton ), puis appuyez deux fois sur l’écran.

Supprimer des lignes ou des colonnes

  1. Sur une diapositive, effectuez des mouvements de balayage vers la droite ou la gauche jusqu’à entendre « Entrée dans le tableau », suivi des détails du tableau et de la cellule, puis appuyez deux fois sur l’écran.

  2. Déplacez le curseur vers n’importe quelle cellule de la colonne ou de la ligne que vous voulez supprimer.

  3. Effectuez des mouvements de balayage vers la droite jusqu’à entendre « Menu Supprimer », puis appuyez deux fois sur l’écran.

  4. Effectuez l’une des opérations suivantes :

    • Pour supprimer une ligne, effectuez des mouvements de balayage vers la droite jusqu’à entendre « Supprimer les lignes, bouton », puis appuyez deux fois sur l’écran.

    • Pour supprimer une colonne, effectuez des mouvements de balayage vers la droite jusqu’à entendre « Supprimer les colonnes, bouton », puis appuyez deux fois sur l’écran.

Redimensionner un tableau

Après avoir ajouté du texte et des colonnes à votre tableau, vous pouvez automatiquement le redimensionner pour mieux l’adapter au nombre de colonnes.

  1. Sur une diapositive, effectuez des mouvements de balayage vers la droite ou la gauche jusqu’à entendre « Entrée dans le tableau », suivi des détails du tableau et de la cellule, puis appuyez deux fois sur l’écran.

  2. Balayez vers la gauche jusqu’à entendre « Autres options, Bouton », puis appuyez deux fois sur l’écran. Vous entendez : « Tableau, menu de l’onglet, Tableau sélectionné ».

  3. Effectuez un mouvement de balayage vers la droite jusqu’à entendre « Ajustement automatique, bouton », puis appuyez deux fois sur l’écran.

Insérer une forme

PowerPoint pour Android propose une bibliothèque de formes prêtes à l’emploi que vous pouvez utiliser pour présenter vos données, par exemple, dans un organigramme.

  1. Sur la diapositive sur laquelle vous voulez insérer une forme, effectuez des mouvements de balayage vers la gauche jusqu’à entendre « Autres options, bouton », puis appuyez deux fois sur l’écran. Vous entendez le nom de l’onglet actuellement sélectionné.

  2. Appuyez deux fois sur l’écran, balayez vers la droite ou la gauche jusqu’à entendre « Onglet Insertion », puis appuyez deux fois sur l’écran.

  3. Effectuez des mouvements de balayage vers la droite jusqu’à entendre : « Formes, menu », puis appuyez deux fois sur l’écran. Le menu Formes s’ouvre. Les formes sont organisées selon les groupes suivants :

    • Formes récentes

    • Lignes

    • Rectangles

    • Formes de base

    • Flèches pleines

    • Formes d’équation

    • Organigrammes

    • Étoiles et bannières

    • Bulles et légendes

  4. Effectuez des mouvements de balayage vers la droite jusqu’à entendre le nom de la forme que vous voulez utiliser (par exemple, « Rectangle, élément de liste »), puis appuyez deux fois sur l’écran pour l’insérer. Le focus se déplace sur l’onglet Forme, avec la forme sélectionnée sur la diapositive.

Voir aussi

Utiliser un lecteur d’écran pour travailler sur des diapositives dans PowerPoint

Utiliser un lecteur d’écran pour ajouter et mettre en forme du texte dans PowerPoint

Utiliser les raccourcis clavier pour créer des présentations PowerPoint

Tâches de base pour créer une présentation dans PowerPoint à l’aide d’un lecteur d’écran

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Microsoft 365

Utiliser un lecteur d’écran pour explorer et parcourir PowerPoint

Utilisez PowerPoint pour le web clavier et un lecteur d’écran pour insérer des images et des tableaux dans votre présentation. Nous l’avons testé avec le Narrateur dans Microsoft Edge et JAWS et NVDA dans Chrome, mais il est possible qu’il fonctionne avec d’autres lecteurs d’écran et navigateurs web, dans la mesure où ils respectent les techniques et normes d’accessibilité courantes.

Remarques : 

  • Si vous utilisez le Narrateur avec Windows 10 Fall Creators Update, vous devez désactiver le mode de balayage afin de modifier des documents, des feuilles de calcul ou des présentations avec Office pour le web. Pour plus d’informations, voir Désactiver le mode virtuel ou de navigation dans les lecteurs d’écran dans Windows 10 Fall Creators Update.

  • Les nouvelles fonctionnalités Microsoft 365 sont publiées progressivement pour les abonnés Microsoft 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Pour en savoir plus sur les lecteurs d’écran, accédez à Fonctionnement des lecteurs d’écran avec Microsoft Office.

  • Lorsque vous utilisez PowerPoint pour le web, nous vous recommandons d’opter pour Microsoft Edge en tant que navigateur web. PowerPoint pour le web s’exécutant dans votre navigateur web, les raccourcis clavier diffèrent de ceux utilisés dans le programme de bureau. Par exemple, vous devez utiliser Ctrl+F6 et non F6 pour accéder aux commandes. Par ailleurs, les raccourcis tels que F1 (Aide) et Ctrl+O (Ouvrir) s’appliquent au navigateur web, et non à PowerPoint pour le web.

Contenu de cet article

Ajouter une image à partir de votre appareil

  1. Allez à la zone de contenu de la diapositive dans laquelle vous voulez insérer une image.

  2. Appuyez sur Alt+Windows touche de logo, N, F, puis P. Vous entendez : « Ouvrir, Nom de fichier ». Le focus est sur le champ de texte Nom de fichier dans la boîte de dialogue Ouvrir.

  3. Accédez à l’image souhaitée, puis appuyez sur Espace pour la sélectionner.

  4. Pour insérer l’image sélectionnée dans votre présentation, appuyez sur Alt+O.

Ajouter des images à partir d’Internet

  1. Dans la diapositive sur laquelle vous voulez ajouter une image, appuyez sur Alt+Windows+N, F, puis F. La boîte de Bing Images de recherche s’ouvre avec le focus sur le champ de recherche.

  2. Tapez vos termes de recherche, puis appuyez sur Entrée.

  3. Appuyez sur les touches SR+Flèche gauche ou droite jusqu’à entendre l’image que vous voulez insérer, puis appuyez sur Entrée pour sélectionner l’image. Vous entendez : « Activé ».

  4. Appuyez sur Tab jusqu’à entendre « Bouton Insérer », puis appuyez sur la touche SR+Entrée.

Ajouter un tableau dans une diapositive

  1. Dans votre présentation, accédez à la zone de contenu de la diapositive dans laquelle vous voulez insérer le tableau.

  2. Appuyez sur Alt+touche de logo Windows, N, T. Vous entendez : « Un par un, tableau ».

  3. Pour sélectionner le nombre de lignes et de colonnes dans le tableau, appuyez sur les touches de direction jusqu’à entendre la combinaison de votre choix, puis appuyez sur Entrée. Le tableau est inséré dans la diapositive.

Insérer des lignes ou des colonnes dans un tableau

  1. Allez à la cellule de tableau au-dessus, en dessous ou à côté de l’endroit où vous souhaitez que la nouvelle ligne ou colonne apparaisse.

  2. Pour accéder à l’onglet Outils de tableau - Disposition, appuyez sur Alt+touche de logo Windows, J, L. Vous entendez : « Outils de tableau, élément d’onglet Disposition sélectionné ».

  3. Effectuez l’une des opérations suivantes :

    • Pour ajouter une ligne au-dessus de la cellule, appuyez sur V.

    • Pour ajouter une ligne en dessous de la cellule, appuyez sur E.

    • Pour ajouter une colonne à gauche de la cellule, appuyez sur L.

    • Pour ajouter une colonne à droite de la cellule, appuyez sur I.

Ajouter une bordure à un tableau

  1. Sélectionnez le tableau auquel vous voulez ajouter une bordure. Pour sélectionner un tableau, dans la zone de diapositive, appuyez sur Tab jusqu’à entendre le Narrateur et NVDA : « Tableau ». Avec JAWS, vous entendez « Espace réservé d’objet », suivi du texte dans les cellules.

  2. Pour sélectionner un style de bordure, appuyez sur Alt+Windows touche de logo, J, L, puis B. Vous entendez : « Bordures, menu ». Utilisez les flèches vers le haut et le bas pour parcourir les styles. Les styles sont annoncés à mesure que vous les parcourez. Pour opérer une sélection, appuyez sur Entrée.

  3. La bordure est ajoutée au tableau, et le focus est mis sur la cellule dans le coin supérieur gauche du tableau.

Modifier l’aspect d’un tableau

Vous pouvez utiliser les options de l’onglet Outils de tableau Disposition pour modifier l’apparence de votre tableau. Vous pouvez, par exemple, appliquer un style de tableau, ou modifier la couleur d’arrière-plan de ce dernier.

Appliquer un style de tableau

  1. Sélectionnez le tableau auquel vous voulez appliquer l’un des styles de mise en forme disponibles. Pour sélectionner un tableau, dans la zone de diapositive, appuyez sur Tab jusqu’à entendre le Narrateur et NVDA : « Tableau ». Avec JAWS, vous entendez « Espace réservé d’objet », suivi du texte dans les cellules.

  2. Pour aller dans le menu Styles de tableau, appuyez sur Alt+Windows touche de logo, J, L, puis A. Vous entendez le style de tableau actuel.

  3. Pour parcourir les styles de tableau, utilisez les touches de direction. Les styles sont annoncés à mesure que vous les parcourez. Pour opérer une sélection, appuyez sur Entrée.

  4. Le style de tableau est modifié et le focus se déplace vers la cellule du coin supérieur gauche du tableau.

Ajouter ou modifier un arrière-plan

  1. Sélectionnez le tableau dans lequel vous souhaitez modifier la couleur d’arrière-plan.

  2. Pour passer au menu Ombrage, appuyez sur Alt+Windows touche de logo, J, L, puis H. Vous entendez la couleur d’arrière-plan actuelle.

  3. Pour parcourir les couleurs d’arrière-plan, utilisez les touches de direction. Les couleurs sont annoncées à mesure que vous les parcourez. Pour opérer une sélection, appuyez sur Entrée.

  4. La couleur d’arrière-plan du tableau est modifiée, et le focus est mis sur la cellule dans le coin supérieur gauche du tableau.

Insérer une forme ou un graphique SmartArt

  1. Accédez à la zone de contenu de diapositive dans laquelle vous voulez insérer un graphique SmartArt.

  2. Pour aller au menu SmartArt, appuyez sur Alt+Windows touche de logo, N, M. Vous entendez : « SmartArt, menu ».

  3. Pour parcourir les catégories de smartart, utilisez les flèches vers le haut et vers le bas. Les catégories sont annoncées à mesure que vous les parcourez.

  4. Pour rechercher un graphique SmartArt dans la catégorie sélectionnée, utilisez les touches de direction. Les noms descriptifs des graphiques SmartArt sont annoncés à mesure que vous les parcourez.

  5. Pour sélectionner un smartart, appuyez sur Entrée. Le graphique SmartArt est créé et inséré dans la diapositive sélectionnée, avec le focus placé sur la première zone de texte modifiable.

    Conseil : Vous pouvez utiliser les options des onglets Format et Création pour modifier l’apparence d’un graphique SmartArt. Pour passer à l’onglet Format, appuyez sur Alt+Windows touche de logo+J, puis sur O. Pour passer à l’onglet Création, appuyez sur Alt+Windows+J, puis sur S.

Voir aussi

Utiliser un lecteur d’écran pour travailler sur des diapositives dans PowerPoint

Utiliser un lecteur d’écran pour enregistrer votre présentation dans PowerPoint

Utiliser un lecteur d’écran pour effectuer vos présentations à l’aide de PowerPoint

Utiliser les raccourcis clavier pour créer des présentations PowerPoint

Utiliser les raccourcis clavier pour effectuer des présentations PowerPoint

Tâches de base pour créer une présentation dans PowerPoint à l’aide d’un lecteur d’écran

Utiliser un lecteur d’écran pour explorer et parcourir PowerPoint

Utiliser un lecteur d’écran pour créer une présentation à partir d’un modèle dans PowerPoint

Support technique pour les clients atteints de handicaps

L’objectif de Microsoft est d’offrir la meilleure expérience possible à tous ses clients. Si vous souffrez d’un handicap ou si vous avez des questions liées à l’accessibilité, veuillez contacter Microsoft Answer Desk Accessibilité pour obtenir une assistance technique. Les membres de l’équipe du support Answer Desk Accessibilité sont formés à l’utilisation des technologies d’assistance les plus répandues et peuvent vous offrir une aide en anglais, en espagnol, en français et en langue des signes américaine. Accédez au site Microsoft Answer Desk Accessibilité pour connaître les informations de contact pour votre pays ou région.

Si vous êtes un utilisateur au sein d’un organisme gouvernemental, d’une PME ou d’une grande entreprise, veuillez contacter Answer Desk Accessibilité pour les entreprises.

Besoin d’aide ?

Participez à la discussion
Interroger la communauté
Obtenir une assistance
Nous contacter

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la traduction ?
Qu’est-ce qui a affecté votre expérience ?

Nous vous remercions pour vos commentaires.

×