Effectuez l’une des opérations suivantes :
- Sélectionnez Insérer>des images>sur cet appareil pour une image sur votre PC.
- SélectionnezGénérer>>une image pour ouvrir le volet de conversation Copilot et décrire l’image que vous souhaitez créer.
- Sélectionnez Insérer>des images>, des images stockées pour des images ou des arrière-plans de haute qualité.
- Sélectionnez Insérer> desimages>Images en ligne pour une image sur le web.
Sélectionnez l’image souhaitée, puis cliquez sur Insérer.
Redimensionner ou déplacer des images
Pour redimensionner une image, sélectionnez-la et faites glisser une poignée d’angle
Pour habiller du texte autour d’une image, sélectionnez-la, puis choisissez une option d’habillage.
Conseil
Sélectionnez une autre option que Aligné sur le texte et vous pourrez déplacer l’image sur la page : sélectionnez l’image et faites-la glisser.
Qu’en est-il des EPS ?
Les fichiers EPS ne peuvent plus être insérés dans des documents Office. Pour plus d’informations, consultez La prise en charge des images EPS a été désactivée dans Microsoft 365.
Important
- Nous avons progressivement supprimé la fonctionnalité « Insérer une photo à partir d’un appareil mobile » dans les applications Microsoft Office pour Windows et le web. La fonctionnalité a été interrompue en raison de failles de sécurité persistantes et d’une faible utilisation.
-
La fonctionnalité a été désactivée dans toutes les applications Office à compter du 22 août 2025.
Insérer une image dans Word, PowerPoint ou Excel
Dans votre document, cliquez sur l’emplacement où vous voulez insérer une image.
Sous l’onglet Insertion, cliquez sur Images.
Sélectionnez l’option à utiliser pour insérer des images.
L’option Navigateur photo vous aide à parcourir les ensembles de photos existants sur votre ordinateur, tels que les photos contenues dans iPhoto ou Photo Booth. L’option Image à partir d’un fichier vous permet de rechercher des photos en parcourant la structure de fichiers sur votre ordinateur.
Lorsque vous avez trouvé l’image souhaitée, faites-la glisser à partir du Navigateur photo dans votre document, ou cliquez sur Insérer dans l’Explorateur de fichiers.
Conseil
L’image est incorporée dans votre document. Si votre image est volumineuse et rend votre document trop volumineux, vous pouvez réduire la taille de votre document en créant un lien vers l’image au lieu d’incorporer celle-ci. Dans la boîte de dialogue Choisir une image, activez la case à cocher Lier au fichier.
Insérer une image dans Outlook
Plutôt que de joindre un fichier image ou une photo à votre message électronique, vous pouvez insérer une image dans le corps de ce dernier. L’insertion d’une image nécessite que votre message utilise la mise en forme HTML. Dans Outlook hérité, sélectionnez Options et choisissez HTML sous Format du texte.
- Dans le corps de votre message, cliquez à l’emplacement où vous voulez ajouter une image.
- Dans la barre d’outils au-dessus du message ou Format dans la barre de menus en haut, sélectionnez Insérer une image.
- Sélectionnez l’option à utiliser pour insérer des images.
L’option Navigateur photo vous aide à parcourir les ensembles de photos existants sur votre ordinateur, tels que les photos contenues dans iPhoto ou Photo Booth.
Image à partir d’un fichier vous permet de parcourir la structure de fichiers de votre ordinateur pour rechercher des photos.
- Lorsque vous avez trouvé l’image souhaitée, faites-la glisser à partir du Navigateur photo dans votre document, ou cliquez sur Ouvrir dans l’Explorateur de fichiers.
Redimensionnez l’image, si nécessaire, en cliquant sur l’une des poignées qui entourent l’image et en la faisant glisser. Cliquez sur la poignée située en haut de l’image pour la faire pivoter.
Remplacer une image dans Word, PowerPoint ou Excel
- Maintenez la touche Ctrl enfoncée et sélectionnez l’image, puis choisissez Modifier l’image.
- Localisez une nouvelle image sur votre ordinateur, puis cliquez sur Insérer.
Voir aussi
Rogner une image
Déplacer, faire pivoter ou regrouper une image, une zone de texte ou un autre objet dans Office pour Mac
Important
- Nous avons progressivement supprimé la fonctionnalité « Insérer une photo à partir d’un appareil mobile » dans les applications Microsoft Office pour Windows et le web. La fonctionnalité a été abandonnée en raison de failles de sécurité persistantes et d’une faible utilisation.
-
La fonctionnalité a été désactivée dans toutes les applications Office à compter du 22 août 2025.
Les images rendent les documents plus attrayants et plus faciles à comprendre. Il existe différentes façons d’insérer une image sur Word pour le web. Voici une description détaillée de chacune d’elles.
Insérer une image à partir de votre ordinateur
- Placez le curseur à l’endroit où vous souhaitez insérer une image.
- Dans l’onglet Insertion , sélectionnez Image de>cet appareil.
- Accédez à l’emplacement souhaité sur votre ordinateur > , sélectionnez une image> , cliquez sur Ouvrir.
Insérer une image à partir de OneDrive
- Placez le curseur à l’endroit où vous souhaitez insérer une image.
- Sous l’onglet Insertion , sélectionnez Image>OneDrive.
- Accédez à l’emplacement souhaité sur votre OneDrive > , sélectionnez une image> , puis cliquez sur Insérer.
Insérer à partir d’Images stockées
Placez le curseur à l’endroit où vous souhaitez insérer une image.
Dans l’onglet Insertion , sélectionnez Images>stockées.
Sélectionnez une image dans la collection d’images affichée dans la boîte de dialogue. Vous pouvez également taper ce que vous recherchez dans la zone de recherche pour trouver l’image souhaitée.
Après avoir sélectionné l’image souhaitée, cliquez sur Insérer. Insérer une image à partir du web
Placez le curseur à l’endroit où vous souhaitez insérer une image.
Dans l’onglet Insertion , sélectionnez Recherche d’images>sur le web.
Sélectionnez une catégorie ou recherchez une image en tapant dans la zone de recherche .
Une fois les résultats de la recherche affichés, vous pouvez sélectionner le bouton Filtrer pour affiner vos résultats de recherche avec les filtres Taille, Type, Couleur, Mise en page et Licence .
Après avoir sélectionné l’image souhaitée, cliquez sur Insertion.
En outre, vous pouvez coller une image en la copiant à partir de la source ou vous pouvez glisser-déplacer l’image sur Word pour le web.