השתמש בתבנית תוכנית קומה ב-Visio כדי לצייר תוכניות קומה עבור חדרים בודדים או עבור רצפות שלמות של הבניין שלך –כולל מבנה הקיר, ליבת הבניין וסמלי חשמל.

להלן דוגמה של תוכנית קומה שהושלמה.

"תוכנית קומה המציגה משרדים, גרמי מדרגות, מעליות"

התחלת תוכנית קומה חדשה

  1. ברשימה קטגוריות, לחץ על הקטגוריה מפות ותוכניות קומה.

  2. לחץ על תוכנית קומהולאחר מכן לחץ על צור.

הפעלת קווי רשת כדי לעזור בקנה מידה ודיוק

ייתכן שתרצה שקווי רשת יהיו גלויים בבד הציור שלך כדי לעזור לך לחשוף אובייקטים וקנה מידה בזהירות:

  • ברצועת הכלים של סרגל הכלים, בחר הצג > רשת.

רשת קבועה יכולה להיות שימושית בתוכניות קומה ובמפה, שבה ברצונך תמיד שקווי רשת מראים את אותה מידה. כדי לתקן את הרשת:

  1. ברצועת הכלים של סרגל הכלים, בחר תצוגה.

  2. בפינה הימנית של הקבוצה הצג, בחר את החץ "עוד" לחצן מפעיל תיבת דו-שיח ב- Word 2010.

  3. בתיבת הדו-שיח, הזן את המרווח המינימלי הנדרש בין שורות עבור כל ציר, והרשת תשמור על פרספקטיבה קבועה לאורך תהליך העיצוב, ללא קשר לרמת גודל התצוגה.

יצירת מבנה הקיר החיצוני

שימוש בצורות חדר

  1. מהסטנסיל קירות, מעטפת ומבנה, גרור אחת מצורות החדר אל דף הציור.

  2. שנה את גודל צורת החדר על-ידי גרירת נקודות האחיזה לפקד ולבחירה בקירות בודדים.

שימוש בצורות קיר

  1. מה סטנסיל הקירות, המעטפת והמבנה, גרור צורות קיר חיצוניות אל דף הציור.

  2. המשך לצייר את הצד החיצוני באמצעות אפשרויות אלה:

    • שנה את גודל הקירות על-ידי גרירת נקודת קצה.

    • לחץ באמצעות לחצן העכבר הימני על צורות קיר כדי להגדיר אפשרויות.

    • גרור נקודת קצה של קיר אחד לקיר אחר.

    נקודות הקצה מסומנות כאשר הקירות מודבקים. הצטלבויות בין שני קירות ינוקו באופן אוטומטי.

יצירת מבנה הקיר הפנימי

  1. מהסנסיל קירות, מעטפת ומבנה, גרור צורות קיר אל דף הציור וממקם אותן בתוך המבנה החיצוני.

  2. המשך לצייר את הפנים באמצעות אפשרויות אלה:

    • שנה את גודל הקירות על-ידי גרירת נקודת קצה.

    • לחץ באמצעות לחצן העכבר הימני על קיר כדי להגדיר אפשרויות.

    • גרור נקודת קצה של קיר אחד לקיר אחר.

הוספת דלתות וחלונות

  • מהסטנסיל קירות, מעטפת ומבנה, גרור צורות של דלתות וחלונות על-גבי קירות.

דלתות וחלונות מסתובבים באופן אוטומטי כדי ליישר ולהדביק אותם לקיר. בנוסף, הם מקבלים את עובי הקיר ועוברים עם קירות בעת מיקומם מחדש.

הוספת רכיבים מבניים אחרים

  • מהסטנסיל קירות, מעטפת ומבנה, גרור צורות מבנה, כגון עמודים, אל דף הציור.

  • מתוך הסטנסיל הליבה של הבניין, גרור צורות ליבה של בניין, כגון מדרגות, אל דף הציור.

הוספת סימנים חשמליים וקווי ממדים

סימנים חשמליים

  1. מתוך הסטנסיל חשמל וטלקומוניקציה, גרור מתגים, שקעים ואביזרים אחרים שמותאמים לקיר אל צורות הקירות. שחרר את לחצן העכבר כאשר מופיע ריבוע מודגש, המציין שהסימן מודבק לקיר. שקעי קיר מסתובבים באופן אוטומטי כדי ליישר ולהדביק אותם לקיר

קווי ממדים עבור קירות

  1. לחץ באמצעות לחצן העכבר הימני על קיר ולאחר מכן לחץ על הוסף ממד.

  2. מיקום מחדש של קווי הממד והטקסט על-ידי גרירת נקודת אחיזה לבקרה.

אם ברצונך לשנות גודל של קיר לאחר הוספת ממד, בחר את צורת הממד, הקלד את הממד הרצוי ולאחר מכן לחץ הרחק מצורת הממד.

הוספת תוכנית קומה של CAD

  1. בכרטיסיה הוספה, בקבוצה איורים, לחץ על ציור CAD.

  2. בתיבת הדו-שיח הוספת ציור AutoCAD, בחר את קובץ ה- CAD הרצוי ולחץ על פתח.

  3. כדי לקבל את הגודל והמיקום של ציור ה- CAD, לחץ על אישור.

לאחר הוספת הציור, תוכל לשנות את גודלו, לשנות את קנה המידה שלו או להזיז אותו. ניתן גם לנעול את השכבה המכילה את ציור ה- CAD כדי שלא תשנה אותו בטעות אם תיצור תוכנית חדשה מעליו.

שמירה כקובץ DWG

קבצי DWG הם סוג הקובץ הרגיל עבור תוכניות קומה שתוכניות עיצוב (CAD) מסייעות במחשב. הן מכילות מטה-נתונים נוספים, כמו מספרי חדרים, שתוכניות אחרות, חיפוש של Microsoft עיצוב תרשימי ישיבה. 

  1. בכרטיסיה קובץ, בחר שמירה בשם >עיון.

  2. שנה את הציור שמור כסוגלציור AutoCad ( .dwg).

מעוניין במידע נוסף?

חיפוש תוכנית קומה לדוגמה Visio תבניות ודיאגרמות

התחלת תוכנית קומה חדשה

  1. לחץ על הכרטיסיה קובץ.

  2. לחץ עלחדש , מפות תוכניותקומה ולאחר מכן, תחת תבניותזמינות, לחץ על התבנית שברצונך להשתמש בה.

  3. לחץ על צור.

יצירת מבנה הקיר החיצוני

שימוש בצורות חדר

  1. מהסטנסיל קירות, מעטפת ומבנה, גרור אחת מצורות החדר אל דף הציור.

  2. שנה את גודל צורת החדר על-ידי גרירת נקודות האחיזה לבקרה נקודת אחיזה לבקרה - יהלום צהוב נקודות אחיזה לבחירה נקודת אחיזה לבחירה בקירות בודדים.

שימוש בצורות קיר

  1. מה סטנסיל הקירות, המעטפת והמבנה, גרור צורות קיר חיצוניות אל דף הציור.

  2. המשך לצייר את הצד החיצוני באמצעות אפשרויות אלה:

    • שנה את גודל הקירות על-ידי גרירת נקודת קצה.

    • גרור נקודת קצה של קיר אחד לקיר אחר.

    נקודות הקצה הופכות לאדומות כאשר הקירות מודבקים. הצטלבויות בין שני קירות ינוקו באופן אוטומטי.

יצירת מבנה הקיר הפנימי

  1. מהסנסיל קירות, מעטפת ומבנה, גרור צורות קיר אל דף הציור וממקם אותן בתוך המבנה החיצוני.

  2. המשך לצייר את הפנים באמצעות אפשרויות אלה:

    • שנה את גודל הקירות על-ידי גרירת נקודת קצה.

    • גרור נקודת קצה של קיר אחד לקיר אחר.

      נקודות הקצה הופכות לאדומות כאשר הקירות מודבקים. הצטלבויות בין שני קירות ינוקו באופן אוטומטי.

הוספת דלתות וחלונות

  • מהסטנסיל קירות, מעטפת ומבנה, גרור צורות של דלתות וחלונות על-גבי קירות.

דלתות וחלונות מסתובבים באופן אוטומטי כדי ליישר ולהדביק אותם לקיר. בנוסף, הם מקבלים את עובי הקיר ועוברים עם קירות בעת מיקומם מחדש.

הוספת רכיבים מבניים אחרים

  • מהסטנסיל קירות, מעטפת ומבנה, גרור צורות מבנה, כגון עמודים, אל דף הציור.

  • מתוך הסטנסיל הליבה של הבניין, גרור צורות ליבה של בניין, כגון מדרגות, אל דף הציור.

הוספת סימנים חשמליים וקווי ממדים

סימנים חשמליים

  1. מתוך הסטנסיל חשמל וטלקומוניקציה, גרור מתגים, שקעים ואביזרים אחרים שמותאמים לקיר אל צורות הקירות. שחרר את לחצן העכבר כאשר מופיע תיבה אדומה המציגה תמונה של נקודת חיבור מודבקת ריבוע אדום, המציין שהסימן מודבק לקיר. שקעי קיר מסתובבים באופן אוטומטי כדי ליישר את הקיר ולהדביק אותו.

    באפשרותך גם לגרור צורות של אביזרי תקרה, כגון מאוורר תקרה, אל דף הציור.

קווי ממדים עבור קירות

  1. לחץ באמצעות לחצן העכבר הימני על קיר ולאחר מכן לחץ על הוסף ממד.

  2. מיקום מחדש של קווי הממד והטקסט על-ידי גרירת נקודת אחיזה לבקרה.

אם ברצונך לשנות גודל של קיר לאחר הוספת ממד, בחר את צורת הממד, הקלד את הממד הרצוי ולאחר מכן לחץ הרחק מצורת הממד.

הוספת תוכנית קומה של CAD

  1. לחץ על הכרטיסיה קובץ.

  2. לחץ עלחדש , מפות תוכניותקומה ולאחר מכן, תחת תבניותזמינות, לחץ על התבנית שברצונך להשתמש בה.

  3. לחץ על צור.

  4. בכרטיסיה הוספה, בקבוצה איורים, לחץ על ציור CAD.

  5. בתיבת הדו-שיח הוספת ציור AutoCAD, בחר את קובץ ה- CAD הרצוי ולחץ על פתח.

  6. כדי לקבל את הגודל והמיקום של ציור ה- CAD, לחץ על אישור.

לאחר הוספת הציור, תוכל לשנות את גודלו, לשנות את קנה המידה שלו או להזיז אותו. ניתן גם לנעול את השכבה המכילה את ציור ה- CAD כדי שלא תשנה אותו בטעות אם תיצור תוכנית חדשה מעליו.

העתקת תוכנית Visio קיימת לציור חדש

  1. לחץ על הכרטיסיה קובץ.

  2. לחץ עלחדש , מפות תוכניותקומה ולאחר מכן, תחת תבניותזמינות, לחץ על התבנית שברצונך להשתמש בה.

  3. לחץ על צור.

  4. פתח ציור קיים של Visio.

  5. בכרטיסיה עיצוב, לחץ על מפעיל תיבת הדו-שיח הגדרת עמוד. בתיבת הדו-שיח הגדרת עמוד, בכרטיסיה קנה מידה של ציור, רשום לעצמך את הגדרת קנה המידה בציור הקיים ולאחר מכן הגדר את קנה המידה של הציור החדש כך שיתאים.

  6. בציור הקיים, בחר את הצורות שתרצה להשתמש האחרונות בציור החדש ולאחר מכן, בכרטיסיה בית, בקבוצה לוח, לחץ על העתק.

  7. עבור לציור החדש ולאחר מכן, בקבוצה לוח, לחץ על הדבק.

    עצה: באפשרותך לנעול את השכבות הקיימות של ציור כך שלא תשנה אותן בטעות בעת יצירת תוכנית חדשה מעליהן.

התחלת תוכנית קומה חדשה

  1. בתפריט קובץ, הצבע על חדש , הצבעעל מפות תוכניות קומהולאחר מכן לחץ על תוכנית קומה.

    כברירת מחדל, תבנית זו פותחת דף ציור מדרגי קנה מידה בכיוון לרוחב עמוד רחב. תוכל לשנות הגדרות אלה בכל עת. לקבלת מידע נוסף, ראה שינוי קנה המידה של הציור.

יצירת מבנה הקיר החיצוני

צור את מבנה הקיר החיצוני הבסיסי באחת מהדרכים הבאות.

שימוש בצורות חדר

  1. מה סטנסיל הקירות, המעטפת והמבנה, גרור צורות קיר חיצוניות אל דף הציור.

  2. שנה גודל של חדר על-ידי גרירת נקודות נקודת אחיזה לבקרה - יהלום צהוב נקודות אחיזה לבחירה נקודת אחיזה לבחירה על קירות בודדים.

שימוש בצורות קיר

  1. מה סטנסיל הקירות, המעטפת והמבנה, גרור צורות קיר חיצוניות אל דף הציור.

  2. המשך לצייר את הצד החיצוני באמצעות אפשרויות אלה:

    • שנה גודל של קיר על-ידי גרירת נקודת קצה. (תמונת נקודת התחלה - ריבוע ירוק שבתוכו X או תמונת נקודת קצה, שהיא סימן החיבור בתוך ריבוע ירוק)

    • גרור נקודת קצה (תמונת נקודת התחלה - ריבוע ירוק שבתוכו X או תמונת נקודת קצה, שהיא סימן החיבור בתוך ריבוע ירוק) של קיר אחד לקיר אחר.

    נקודות הקצה הופכות לאדומות כאשר הקירות מודבקים. הצטלבויות בין שני קירות ינוקו באופן אוטומטי.

    כדי להפוך קירות לצרף כראוי, ודא שהבחירה בגיאומטריית הדבקה לצורה נבחרה בתיבת הדו-שיח הצמדת & הדבקה.

יצירת מבנה הקיר הפנימי

  1. מהסנסיל קירות, מעטפת ומבנה, גרור צורות קיר אל דף הציור וממקם אותן בתוך המבנה החיצוני.

  2. המשך לצייר את הפנים באמצעות אפשרויות אלה:

    • שנה את גודל הקירות על-ידי גרירת נקודת קצה (תמונת נקודת התחלה - ריבוע ירוק שבתוכו X או תמונת נקודת קצה, שהיא סימן החיבור בתוך ריבוע ירוק).

    • גרור נקודת קצה (תמונת נקודת התחלה - ריבוע ירוק שבתוכו X או תמונת נקודת קצה, שהיא סימן החיבור בתוך ריבוע ירוק) של קיר אחד לקיר אחר.

      נקודות הקצה הופכות לאדומות כאשר הקירות מודבקים. הצטלבויות בין שני קירות ינוקו באופן אוטומטי.

      כדי להפוך קירות לצרף כראוי, ודא שהבחירה בגיאומטריית הדבקה לצורה נבחרה בתיבת הדו-שיח הצמדת & הדבקה.

הוספת דלתות וחלונות

  • מהסטנסיל קירות, מעטפת ומבנה, גרור צורות של דלתות וחלונות על-גבי קירות.

דלתות וחלונות מסתובבים באופן אוטומטי כדי ליישר ולהדביק אותם לקיר. בנוסף, הם מקבלים את עובי הקיר ועוברים עם קירות בעת מיקומם מחדש.

הוספת רכיבים מבניים אחרים

  • מהסטנסיל קירות, מעטפת ומבנה, גרור צורות מבנה, כגון עמודים, אל דף הציור.

  • מתוך הסטנסיל הליבה של הבניין, גרור צורות ליבה של בניין, כגון מדרגות, אל דף הציור.

הוספת סימנים חשמליים וקווי ממדים

סימנים חשמליים

  1. מתוך הסטנסיל חשמל וטלקומוניקציה, גרור מתגים, שקעים ואביזרים אחרים שמותאמים לקיר אל צורות הקירות. שחרר את לחצן העכבר כאשר מופיע תיבה אדומה המציגה תמונה של נקודת חיבור מודבקת ריבוע אדום, המציין שהסימן מודבק לקיר. שקעי קיר מסתובבים באופן אוטומטי כדי ליישר את הקיר ולהדביק אותו.

    באפשרותך גם לגרור צורות של אביזרי תקרה, כגון מאוורר תקרה, אל דף הציור.

קווי ממדים עבור קירות

  1. לחץ באמצעות לחצן העכבר הימני על קיר ולאחר מכן לחץ על הוסף ממד

  2. מיקום מחדש של קווי הממד וטקסט הממד על-ידי גרירת נקודת אחיזה לבקרה נקודת אחיזה לבקרה - יהלום צהוב.

    כדי לראות עצה לגבי נקודת אחיזה לבקרה עבור צורה שנבחרה, השהה את המצביע מעל לנקודת האחיזה.

אם ברצונך לשנות גודל של קיר לאחר הוספת ממד, בחר את צורת הממד, הקלד את הממד הרצוי ולאחר מכן לחץ הרחק מצורת הממד.

הוספת תוכנית קומה של CAD

  1. בתפריט קובץ, הצבע על חדש , הצבעעל מפות תוכניות קומהולאחר מכן לחץ על תוכנית קומה.

    כברירת מחדל, תבנית זו פותחת דף ציור מדרגי קנה מידה בכיוון לרוחב עמוד רחב. תוכל לשנות הגדרות אלה בכל עת. לקבלת מידע נוסף, ראה שינוי קנה המידה של הציור.

  2. בתפריט הוספה, לחץ על ציור CAD.

  3. תחת קבצים מסוג, בחר AutoCAD Drawing (*.dwg, *.dxf)‎. אתר את קובץ ה-CAD ולחץ על פתח.

  4. כדי לקבל את הגודל והמיקום של ציור ה- CAD, לחץ על אישור.

לאחר הוספת הציור, תוכל לשנות את גודלו, לשנות את קנה המידה שלו או להזיז אותו. ניתן גם לנעול את השכבה המכילה את ציור ה- CAD כדי שלא תשנה אותו בטעות אם תיצור תוכנית חדשה מעליו.

העתקת תוכנית Visio קיימת לציור חדש

  1. בתפריט קובץ, הצבע על חדש , הצבעעל מפות תוכניות קומהולאחר מכן לחץ על תוכנית קומה.

    כברירת מחדל, תבנית זו פותחת דף ציור מדרגי קנה מידה בכיוון לרוחב עמוד רחב. תוכל לשנות הגדרות אלה בכל עת. לקבלת מידע נוסף, ראה שינוי קנה המידה של הציור.

  2. פתח ציור קיים של Visio.

  3. בתפריט קובץ, לחץ על הגדרת עמוד ולאחר מכן לחץ על הכרטיסיה קנה מידה. שים לב להגדרת קנה המידה בציור הקיים, ולאחר מכן הגדר את קנה המידה של הציור החדש כדי להתאימו.

  4. בציור הקיים, בחר את הצורות שבהן ברצונך להשתמש בציור החדש ולאחר מכן, בתפריט עריכה, לחץ על העתק.

  5. עבור לציור החדש ולאחר מכן, בתפריט עריכה, לחץ על הדבק.

    עצה: באפשרותך לנעול את השכבות הקיימות של ציור כך שלא תשנה אותן בטעות בעת יצירת תוכנית חדשה מעליהן.

מצטערים. Visio באינטרנט אין אפשרות לצייר תוכניות קומה בשלב זה. 

אם אתה רוצה שתכונה זו תהיה ב- Visio באינטרנט, שלח לנו משוב כדי לעזור לנו לתעדף תכונות חדשות בעדכונים עתידיים. ראה כיצד ניתן לספק משוב לגבי Microsoft Office? לקבלת מידע נוסף.

זקוק לעזרה נוספת?

הרחב את הכישורים שלך
סייר בהדרכה
קבל תכונות חדשות לפני כולם
הצטרף למשתתפי Microsoft Office Insider

האם מידע זה היה שימושי?

עד כמה אתם מרוצים מאיכות השפה?
מה השפיע על החוויה שלכם?

תודה על המשוב!

×