חל על
Microsoft Business Productivity Online Dedicated Lync 2010 Lync Online

תופעות

כאשר משתמש מנסה להיכנס ל- Microsoft Lync או Skype for Business ב- Office 365 ייעודי, המשתמש מקבל אחת מהודעות השגיאה הבאות.

הודעת שגיאה עבור Communicator 2007 R2

אין אפשרות להיכנס ל- Communicator מאחר שכתובת הכניסה לא נמצאה. אמת את כתובת הכניסה למערכת ונסה שוב. אם הבעיה נמשכת, פנה למנהל המערכת.

הודעת שגיאה עבור Lync 2010

אין אפשרות להיכנס ל- Lync מאחר שכתובת הכניסה לא נמצאה. אמת את כתובת הכניסה למערכת ונסה שוב. אם הבעיה נמשכת, פנה למנהל המערכת.

הודעת שגיאה עבור Lync 2013 או Skype for Business

לא נכנסת למערכת. ייתכן שזהו כתובת הכניסה או אישורי הכניסה שלך, לכן נסה אותם שוב. אם הבעיה אינה נפתרת, פנה לצוות התמיכה.

סיבה

בעיה זו מתרחשת אם אחד מהתנאים הבאים מתקיים:

  • המשתמש אינו זכאי להשתמש ב- Lync Online בסביבה של O365D.

  • המשתמש משתמש בכתובת כניסה שגויה.

פתרון

הערה אם הארגון שלך משתמש ב- Office 365 ייעודי SfB vNext, מאמר זה אינו חל, ואתה אמור במקום זאת לראות כיצד לפתור בעיות כניסה ב- Skype for Business Online.

כדי לפתור בעיה זו, בצע את הפעולות הבאות:

  1. קבע אם המשתמש זכאי להשתמש ב- Lync Online.Lync Online משתמש בהגדרת Active Directory ExtensionAttribute כדי לאפשר למשתמשים להשתמש בשירות. באיזה הגדרת ExtensionAttribute החברה שלך משתמשת נקבע במהלך הפריסה. אם אינך בטוח אם החברה שלך משתמשת בדגל זכאות, פנה אל Subject Matter Expert (SME) או אל מנהל מסירות השירותים של Microsoft (SDM). הערך ExtensionAttribute חייב להיות חוקי עבור זכאות בתאימות לתנאים של מסמך ממשקי הקצאת המשאבים של ספק שירותי הפתרונות המנוהליים של Microsoft (MMSSPP). מסמך זה זמין באמצעות מנהל מסירת השירות (SDM) שלך.

  2. ודא שהמשתמש משתמש בכתובת הכניסה ובפרטי התחום הנכונים כדי להיכנס ל- Communicator, Lync או Skype for Business.בדרך כלל, כתובת הכניסה של משתמש זהה לאותה כתובת הדואר האלקטרוני שלו. עם זאת, החריגים הבאים חלים:

    • סיומת כתובת הדואר האלקטרוני של המשתמש שונה מהתחום הנתמך של פרוטוקול התחלת הפעלה (SIP), כמו בדוגמה הבאה:תחום SIP נתמך: microsoft.comכתובת הדואר האלקטרוני של המשתמש: joe@contoso.com כתובת הכניסה של המשתמש Communicator: joe@microsoft.com

    • למשתמש אין קידומת דואר ייחודית, כמו בדוגמה הבאה:תחום SIP נתמך: כתובת הדואר האלקטרוני של microsoft.comUserA: כתובת הדואר האלקטרוני של joe@contoso.comUserB: כתובת ה- SIP של joe@microsoft.comUserA: כתובת ה- SIP של joe@microsoft.comUserB: joe2@microsoft.com בתרחיש זה, המשתמש הראשון שהוקצה עבור Lync Online בתחום SIP הנתמך יקבל את כתובת ה- SIP הרגילה. לדוגמה, UserA מקבל את כתובת ה- SIP joe@microsoft.com. עם זאת, כל המשתמשים העוקבת בעלי אותה קידומת דואר אלקטרוני יקבלו כתובות SIP מצטברות של Communicator. לדוגמה, UserB מקבל את כתובת ה- SIP של joe2@microsoft.com.

  3. אם הבעיה נמשכת לאחר אימות ההגדרה ExtensionAttribute ואת כתובת ה- SIP הנמצאת בשימוש, פנה לתמיכה של Microsoft Online Services באמצעות הגשה מקוונת אובאמצעות הטלפון.

זקוק לעזרה נוספת?

מעוניין באפשרויות נוספות?

גלה את יתרונות המנוי, עיין בקורסי הדרכה, למד כיצד לאבטח את המכשיר שלך ועוד.