Kapcsolódó témakörök
×
Lapelrendezés
Bejelentkezés Microsoft-fiókkal
Jelentkezzen be, vagy hozzon létre egy fiókot.
Üdvözöljük!
Válasszon másik fiókot.
Több fiókja van
Válassza ki a bejelentkezéshez használni kívánt fiókot.
Lapelrendezés

Élőfej és élőláb beszúrása

Ez a böngésző nem támogatja a videók lejátszását. Telepítse a Microsoft Silverlightot, az Adobe Flash Playert vagy az Internet Explorer 9-es verzióját.

Tipp: Idegen nyelvű a videó? Próbálkozzon a feliratozási Feliratok gomb lehetőséggel.

  1. Válassza a Beszúrás > Élőfej vagy Élőláb lehetőséget.

  2. Válassza ki a használni kívánt fejlécstílust.

    Tipp: Egyes beépített élőfej- és élőlábtervek oldalszámokat tartalmaznak.

  3. Szöveget adhat hozzá az élőfejhez vagy az élőlábhoz, illetve módosíthatja azt. Az élőfejekkel kapcsolatos további információkért lásd: Meglévő élőfejek és élőlábak szerkesztése. Egy már létrehozott élőfej vagy élőláb szerkesztéséhez kattintson rá duplán.

  4. Ha ki szeretne iktatni egy élőfejet – például törölni szeretne a címlapon –, jelölje ki, majd jelölje be az Első oldal eltérő jelölőnégyzetet. 

  5. A kilépéshez kattintson az Élőfej és élőláb bezárása elemre, vagy nyomja le az Esc billentyűt.

A törléshez válassza az Élőfej > (vagy élőláb ) beszúrása > (vagy az Élőláb eltávolítása) lehetőséget

Szokásos vagy testre szabott élőfej vagy élőláb hozzáadása

  1. Válassza a Beszúrás > Élőfej vagy Élőláb lehetőséget.

    A Beszúrás lap a kiemelt Élőfej és élőláb elemmel

  2. Válasszon a szokásos élőfejek és élőlábak listájából, az Élőfej- vagy élőláb-beállítások listában válassza ki a kívánt élőfejet vagy élőlábat.

    Vagy hozzon létre saját élőfejet vagy élőlábat az Élőfej szerkesztése vagy az Élőláb szerkesztése lehetőség választásával.

  3. Amikor végzett, válassza az Élőfej és élőláb bezárása gombot , vagy nyomja le az Esc billentyűt.

Fontos:  A Mac Office 2011 már nem támogatott. Frissítsen most a Microsoft 365-re, hogy bármilyen eszközről dolgozni tudjon, és továbbra is támogatáshoz juthasson.

Frissítés most

  1. Az Elrendezés lap Nézet csoportjában kattintson a Lapelrendezés elemre.
    Layout tab, View group

  2. Az Elrendezés lapOldalbeállítás csoportjában kattintson az Élőfej és élőláb & elemre.
    Layout tab, Page Setup group

  3. A szokásos élőfejek és élőlábak listájából az Élőfej vagy élőláb előugró menüben kattintson a kívánt élőfejre vagy élőlábra.

    Vagy saját élőfejet vagy élőlábat is létrehozhat, ha az Élőfej testreszabása vagy az Élőláb testreszabása elemre kattint, és követi az utasításokat.

Megjegyzés: Az élőfej vagy élőláb testreszabásakor képeket, oldalszámokat, dátumot, időt, munkalapnevet, fájlnevet és elérési utat stb. adhat hozzá.

  1. Kattintson a Beszúrás > Élőfej és élőláb gombra.
    .

  2. Szöveg hozzáadása élőfejhez vagy élőlábhoz. 

  3. További testreszabáshoz használja a Beállítások menüt. 
    .

  4. A kilépéshez válassza az Élőfej és élőláb bezárása gombot, vagy nyomja le az Esc billentyűt

  5. A törléshez válassza az Élőfej > (vagy élőláb ) beszúrása > (vagy az Élőláb eltávolítása) lehetőséget

Az élőfejek és élőlábak használatáról az Élőfejek és élőlábak a Wordben című témakörben olvashat bővebben.

További segítségre van szüksége?

További lehetőségeket szeretne?

Fedezze fel az előfizetés előnyeit, böngésszen az oktatóanyagok között, ismerje meg, hogyan teheti biztonságossá eszközét, és így tovább.

A közösségek segítségével kérdéseket tehet fel és válaszolhat meg, visszajelzést adhat, és részletes ismeretekkel rendelkező szakértőktől hallhat.

Hasznos volt ez az információ?

Mennyire elégedett a fordítás minőségével?
Mi volt hatással a felhasználói élményére?
Ha elküldi a visszajelzést, a Microsoft felhasználja azt a termékei és szolgáltatásai továbbfejlesztéséhez. Az informatikai rendszergazda képes lesz ezeket az adatokat összegyűjteni. Adatvédelmi nyilatkozat.

Köszönjük a visszajelzését!

×