Billentyűparancsok használata PowerPoint-bemutatók létrehozásához

Sok felhasználó úgy találja, hogy külső billentyűzet és billentyűparancsok PowerPoint hatékonyabban tudja használni őket. A mozgássérült és a látássérült felhasználók számára a billentyűparancsok használata egyszerűbb lehet az érintőképernyőnél, és nélkülözhetetlen alternatívát kínál az egér helyett.

Megjegyzések: 

  • A jelen témakörben ismertetett billentyűparancsok az amerikai billentyűzetkiosztáshoz íródtak. Más kiosztás esetén eltéréseket tapasztalhat.

  • A billentyűparancsban lévő pluszjel (+) azt jelenti, hogy egyszerre több billentyűt kell megnyomnia.

  • A billentyűparancsban lévő vesszőjel (,) azt jelenti, hogy több billentyűt kell megnyomnia egymás után.

Ez a cikk a létrehozási mód billentyűparancsait, funkcióbillentyűit és más billentyűparancsait ismerteti PowerPoint billentyűparancsok Windows.

Megjegyzések: 

  • Ha gyorsan meg szeretne találni egy billentyűparancsot ebben a cikkben, használhatja a Keresés funkciót. Nyomja le a Ctrl+F billentyűkombinációt, majd írja be a keresőszavakat.

  • Ha egy gyakran használt művelethez nincs billentyűparancs, felveheti a gyorselérési eszköztárra, és létrehozhat egyet. Útmutatásért olvassa el a Gyorselérési eszköztár testreszabása billentyűzet használatával lehetőséget.

  • A PowerPoint 2016 dokumentumban használhatóWord a következő hivatkozásra kattintva PowerPoint 2016 a Windows billentyűparancsokat.

Tartalom

Gyakran használt billentyűparancsok

Az alábbi táblázat a leggyakrabban használt billentyűparancsokat tartalmazza PowerPoint.

Művelet

Billentyűparancs

Új bemutató létrehozása

Ctrl+N

Új dia hozzáadása

Ctrl+M

A kijelölt szöveg félkövérre formázása

Ctrl+B

A kijelölt szöveg betűméretének módosítása

Alt+Ő, F, S

A Nagyítás párbeszédpanel megnyitása

Alt+A, É, A

A kijelölt szöveg, objektum vagy dia kivágása

Ctrl+X

A kijelölt szöveg, objektum vagy dia másolása

Ctrl+C

A kivágott vagy másolt szöveg, objektum vagy dia beillesztése

Ctrl+V

A legutóbbi művelet visszavonása

Ctrl+Z

A bemutató mentése

Ctrl+S

Szúrjon be egy képet az eszközéről.

Alt+E, P, D

Alakzat beszúrása

Alt+E, S, Ő

Téma kiválasztása

Alt+É, K

Diaelrendezés kiválasztása

Alt+Ő, L, L

Váltás a következő diára

Page Down

Ugrás az előző diára

Page Up

Ugrás a Kezdőlap lapra

Alt+H

A Beszúrás lap megnyitása

Alt+E

A diavetítés elindítása

F5

A diavetítés leállítása

Esc

Zárja be PowerPoint.

Ctrl+Q

Vissza a lap tetejére

A menüszalag billentyűparancsai

A menüszalag lapok szerint csoportosítva jeleníti meg az egymáshoz kapcsolódó opciókat. A Kezdőlap lap Bekezdés csoportjában például található a Felsorolás lehetőség. Az Alt billentyűt lenyomva jelenítse meg a menüszalag billentyűparancsokat, az úgynevezett billentyűkombinációkat Tippek betűkkel a lapok és beállítások mellett.

Excel menüszalag billentyűtippek

A billentyűtippek betűit az Alt billentyűvel kombinálva billentyűparancsokat, úgynevezett „hívóbetűket“ hozhat létre a menüszalag beállításaihoz. Az Alt+H billentyűkombinációt lenyomva például megnyithatja a Kezdőlap lapot, az Alt+Q billentyűkombinációval pedig a Mutasd meg vagy a Keresés mezőre léphet. Az Alt billentyűt újból lenyomva láthatja a kijelölt lap beállításainak billentyűtippeket.

A Office 2010 a régi Alt billentyűvel használható billentyűparancsok nagy része továbbra is működik. Ismerni kell azonban a teljes billentyűparancsot. Ha például lenyomja az Alt billentyűt, majd a korábbi verziókban hívóbetűként használt egyik billentyűt (például E: Szerkesztés menü, V: Nézet menü, I: Beszúrás menü). Megjelenik egy üzenet, amely a Microsoft Office korábbi verziójából származó hívóbetűre figyelmeztet. Ha ismeri a teljes kombinációt, folytassa a beírást. Ha nem tudja, hogyan fejezzen be egy kombinációt, nyomja le az Esc billentyűt, és használja inkább a billentyűtippeket.

A menüszalag lapjainak elérésére szolgáló hívóbetűk

Ha közvetlenül a menüszalag egy adott lapjára szeretne ugrani, használja az alábbi hívóbetűket. A bemutatóban kijelölt beállításoktól függően további fülek is megjelenhetnek.

Művelet

Billentyűparancs

Lépjen a menüszalagOn a Mondja el vagy a Keresés mezőbe, és írjon be egy keresési kifejezést segítség vagy súgótartalom keresésére.

Alt+M, majd írja be a keresett kifejezést.

Nyissa meg a Fájl menüt.

Alt+F

A Kezdőlap lap megnyitása a diák, betűtípusok, bekezdések és rajzok formázásához.

Alt+H

Nyissa meg a Beszúrás lapot, és szúrjon be diákat, táblázatokat, képeket, ábrákat, űrlapokat, hivatkozásokat, szöveget, szimbólumokat vagy médiafájlokat.

Alt+N

Nyissa meg a Rajz lapot, és nyissa meg a rajzeszközöket.

Alt+J, I

A Tervezés lap megnyitása témák alkalmazásához és a diák testreszabásához.

Alt+G

Az Áttűnések lap megnyitása és a diák közötti áttűnések hozzáadása.

Alt+K

Nyissa meg az Animációk lapot, és vegyen fel animációkat a diákra.

Alt+A

Nyissa meg a Diavetítés lapot, és állítsa be és játssza le a diavetítést.

Alt+S

A Véleményezés lap megnyitása a helyesírás és a kisegítő lehetőségek ellenőrzéséhez és megjegyzések hozzáadásához.

Alt+R

A Nézet lap megnyitása és a bemutatók elrendezésének megtekintése, a rácsvonalak és segédvonalak megjelenítése és elrejtése, nagyítás beállítása, ablakok kezelése és makrók megtekintése.

Alt+W

Nyissa meg a Rögzítés lapot, és kezelje a képernyőfelvételeket, hangokat és videókat a bemutatóban.

Alt+C

Nyissa meg a Súgó lapot, és böngésszen a PowerPoint, lépjen kapcsolatba az ügyfélszolgálattal, és írjon visszajelzést.

Alt+Y, 2

Megjegyzés: Előfordulhat, hogy a bővítmények és más programok új lapokat biztosítanak a menüszalaghoz, és ezekhez a lapokat hozzáférési billentyűk biztosítják.

Vissza a lap tetejére

A menüszalag használata a billentyűzettel

Művelet

Billentyűparancs

A menüszalag aktív lapjának kiválasztása és a hívóbetűk aktiválása.

Alt vagy F10. Másik lapra váltáshoz használja a hívóbetűket vagy a nyílbillentyűket.

A fókusz áthelyezése a menüszalag parancsaira.

Tab vagy Shift+Tab

Mozgás a menüszalag elemei közt le, fel, balra vagy jobbra

Nyílbillentyűk

Kijelölt gomb vagy vezérlő aktiválása

Szóköz vagy Enter

A kijelölt parancs listájának megnyitása.

Le nyíl

A kijelölt gomb menüjének megnyitása.

Alt+Le billentyű

Továbbhaladás a következő parancsra a menükben és az almenükben.

Le nyíl

A menüszalag megjelenítése vagy bezárása

Ctrl+F1

Helyi menü megjelenítése.

Shift+F10

Vagy Windows-billentyűzeten a Helyi menü billentyűje (a jobb Alt és a jobb Ctrl billentyű között)

Váltás az almenüre a megnyitott vagy kijelölt főmenüből.

Balra

Segítség a menüszalag aktuálisan kijelölt parancsára vagy vezérlőjére

F1 billentyű

Vissza a lap tetejére

Váltás az ablaktáblák között

Művelet

Billentyűparancs

A Normál nézetben az óramutató járásával megegyező irányban lépked az ablaktáblák között.

F6

A Normál nézetben az óramutató járásával ellentétes irányban lépked az ablaktáblák között.

Shift+F6

Váltás a Miniatűrök és a Vázlat nézet ablaktábla között

Ctrl+Shift+Tab

Vissza a lap tetejére

Munka Vázlat nézetben

Művelet

Billentyűparancs

Bekezdés előléptetése

Alt+Shift+Balra

Bekezdés lefokozása

Alt+Shift+Jobbra

Kijelölt bekezdések mozgatása felfelé

Alt+Shift+Fel nyílbillentyű

Kijelölt bekezdések lefokozása

Alt+Shift+Le

1. szintű címsorok megjelenítése

Alt+Shift+1

Címsorhoz tartozó szöveg kibontása

Alt+Shift+Plusz (+)

Címsorhoz tartozó szöveg összecsukása

Alt+Shift+Mínusz (-)

Vissza a lap tetejére

Szöveg és objektumok kijelölése és szerkesztése

Szöveg és objektum kijelölése

Az elérendő cél

Billentyűparancs

A kurzortól jobbra lévő karakter kijelölése

Alt+Shift+Jobbra nyíl

A kurzortól balra lévő karakter kijelölése

Alt+Shift+Balra nyíl

Kijelölés a szó végéig

Ctrl+Shift+Jobbra

Kijelölés a szó elejéig

Ctrl+Shift+Balra

A kurzor felett lévő sor kijelölése (a kurzor a sor elején álljon)

Shift+Fel

A kurzor alatt lévő sor kijelölése (a kurzor a sor elején álljon)

Shift+Le

Jelöljön ki egy objektumot, amikor az objektumban lévő szöveg ki van jelölve.

Esc

Másik objektum kijelölése, ha ki van jelölve egy objektum.

A Tab billentyűvel vagy a Shift+Tab billentyűkombinációval jelölje ki a kívánt objektumot.

Objektum egy pozícióval hátrébb küldése

Ctrl+Bal oldali szögletes zárójel ([)

Office 2010 és Office 2007: Nem érhető el

Objektum egy pozícióval előrébb küldése

Ctrl+Jobb oldali szögletes zárójel (])

Office 2010 és Office 2007: Nem érhető el

Objektum hátraküldése

Ctrl+Shift+Bal oldali szögletes zárójel ([)

Office 2010 és Office 2007: Nem érhető el

Objektum előreküldése

Ctrl+Shift+Jobb oldali szögletes zárójel (])

Office 2010 és Office 2007: Nem érhető el

Objektumon belüli szöveg kijelölése (ha egy objektum már ki van jelölve)

Enter

A dia összes objektumának kijelölése

Ctrl+A

Médiafájl lejátszása vagy a lejátszás szüneteltetése

Ctrl+Szóköz

Az összes dia kijelölése a Diarendozó nézetben vagy a miniatűrök ablaktábláján

Ctrl+A

Jelölje ki az összes szöveget a Vázlat nézetben. 

Ctrl+A

Tipp: Ha több objektumot is ki kell választania a billentyűzettel, használja a Kijelöléspanelt. További információ: Objektumok kezelése a Kijelöléspanel használatával.

Vissza a lap tetejére

Szöveg és objektum törlése vagy másolása

Az elérendő cél

Billentyűparancs

Egy karakter törlése balra

Backspace

Egy szó törlése balra

Ctrl+Backspace

Egy karakter törlése jobbra

Delete

Egy szó törlése jobbra (a kurzorral a szavak között).

Ctrl+Delete

A kijelölt objektum vagy szöveg kivágása

Ctrl+X

A kijelölt objektum vagy szöveg másolása

Ctrl+C

A kivágott vagy másolt objektum vagy szöveg beillesztése

Ctrl+V

Objektum duplikálása

Ctrl+D

Ctrl+egér húzása

Office 2010 és Office 2007: Nem érhető el

A legutóbbi művelet visszavonása.

Ctrl+Z

Az utolsó műveletet megismétlése

Ctrl+Y

Csak a formázás másolása

Ctrl+Shift+C

Csak a formázás beillesztése

Ctrl+Shift+V

Animációmásoló másolása

Alt+Shift+C

Office 2010 és Office 2007: Nem érhető el

Animációmásoló beillesztése

Alt+Shift+V

Office 2010 és Office 2007: Nem érhető el

Az Irányított beillesztés párbeszédpanel megnyitása

Ctrl+Alt+V

Vissza a lap tetejére

Navigálás a szövegben

Az elérendő cél

Billentyűparancs

Lépés egy karakterrel balra

Balra

Lépés egy karakterrel jobbra

Jobbra

Lépés az előző sorra

Fel nyíl

Lépés a következő sorra

Le nyíl

Ugrás egy szóval balra

Ctrl+Balra

Ugrás egy szóval jobbra

Ctrl+Jobbra

Ugrás a sor végére

End

Ugrás a sor elejére

Home

Lépés egy bekezdéssel feljebb

Ctrl+Fel

Lépés egy bekezdéssel lejjebb

Ctrl+Le

Ugrás a szövegdoboz végére

Ctrl+End

Ugrás a szövegdoboz elejére

Ctrl+Home

Ugrás a következő cím vagy szövegtörzs helyőrzőjére. Amennyiben ez a dia utolsó helyőrzője, ezzel a billentyűparanccsal az eredeti dia elrendezésével megegyező új diát szúrhat be.

Ctrl+Enter

Vissza a lap tetejére

Szöveg keresése és cseréje

Művelet

A lenyomandó billentyű(k)

A Keresés párbeszédpanel megnyitása

Ctrl+F

A Csere párbeszédpanel megnyitása

Ctrl+H

Az utolsó Keresés művelet megismétlése

Shift+F4

Vissza a lap tetejére

Mozgás és munka táblázatokban

Művelet

A lenyomandó billentyű(k)

Ugrás a következő cellára

Tab billentyű

Ugrás az előző cellába

Shift+Tab

Ugrás a következő sorba

Le nyíl

Ugrás az előző sorra

Fel nyíl

Tabulátorjel beszúrása egy cellába

Ctrl+Tab

Új bekezdés létrehozása

Enter

Új sor hozzáadása a táblázat aljára úgy, hogy a kurzor az utolsó sor utolsó cellájában van.

Tab billentyű

Vissza a lap tetejére

Szöveg formázása

A billentyűparancsok használata előtt jelölje ki a formázni kívánt szöveget.

Betűtípus módosítása vagy átméretezése

Művelet

Billentyűparancs

A Betűtípus párbeszédpanel megnyitása a betűtípus megváltoztatásához

Ctrl+T vagy Ctrl+Shift+F

Betűméret növelése

Ctrl+Shift+Nagyobb jel (>)

Betűméret csökkentése

Ctrl+Shift+Kisebb jel (<)

Vissza a lap tetejére

Karakterformázás alkalmazása

Művelet

Billentyűparancs

A Betűtípus párbeszédpanel megnyitása a karakterformázás módosításához.

Ctrl+T vagy Ctrl+Shift+F

Váltás a mondatos, a kis- és a nagybetűk között

Shift+F3

Félkövér formázás alkalmazása

Ctrl+B

Aláhúzott formázás alkalmazása.

Ctrl+U

Dőlt betűs formázás

Ctrl+I

Alsó index alkalmazása (automatikus sorköz)

Ctrl+egyenlőségjel ( = )

Felső index alkalmazása (automatikus sorköz)

Ctrl+Shift+Ó

Kézi karakterformázás, például a felső index vagy az alsó index megszüntetése

Ctrl+Szóköz

Hivatkozás beszúrása

Ctrl+K

Vissza a lap tetejére

Szövegformázás másolása

Művelet

Billentyűparancs

A kijelölt szöveg formázásának másolása

Ctrl+Shift+C

A másolt formázás beillesztése a kijelölt szövegbe

Ctrl+Shift+V

Vissza a lap tetejére

Bekezdés igazítása

Művelet

Billentyűparancs

Bekezdés középre igazítása

Ctrl+E

Bekezdés sorkizárása

Ctrl+J

Bekezdés balra igazítása

Ctrl+L

Bekezdés jobbra igazítása

Ctrl+R

Vissza a lap tetejére

Alakzatok, képek, ablakok, objektumok és WordArt-elemek kezelése

Művelet

Billentyűparancs

Szövegdoboz beszúrása

Alt+E, X

Beágyazott dokumentum vagy számolótábla beszúrása objektumként.

Alt+E, J

WordArt beszúrása

Alt+E, W

Vigye a fókuszt az első lebegő alakzatra, például egy képre vagy egy szövegdobozra.

Ctrl+Alt+5

A kijelölt alakzatok, képek és WordArt-objektumok csoportosítása

Ctrl+G

A kijelölt csoport felbontása

Ctrl+Shift+G

A kijelölt alakzat jellemzőinek másolása

Ctrl+Shift+C

Illessze be az attribútumokat a kijelölt objektumba.

Ctrl+Shift+V

Csatolt vagy beágyazott objektum szerkesztése

Shift+F10 (a helyi menü megnyitásához), majd O, Enter, E

Vissza a lap tetejére

Megjegyzések beszúrása

Művelet

Billentyűparancs

Új megjegyzés beszúrása

Alt+E, L vagy Shift+F10, M

Vissza a lap tetejére

Diák vagy szakaszok sorrendjének módosítása egy bemutatóban

Művelet

Billentyűparancs

A kijelölt dia vagy szakasz áthelyezése a sorrendben felfelé

Ctrl+Fel

A kijelölt dia vagy szakasz áthelyezése a sorrendben lefelé

Ctrl+Le

A kijelölt dia vagy szakasz áthelyezése az elejére

Ctrl+Shift+Fel nyílbillentyű

A kijelölt dia vagy szakasz áthelyezése a végére

Ctrl+Shift+Le nyílbillentyű

Vissza a lap tetejére

A Kijelöléspanel használata

Művelet

Billentyűparancs

A Kijelöléspanel megnyitása

Alt+Ő, S, L, P

Office 2007: Alt+J, D, A, P

A fókusz léptetése a különböző ablaktáblák között

F6

A helyi menü megjelenítése

Shift+F10

A fókusz áthelyezése egy elemre vagy csoportra

Fel vagy Le nyílbillentyű

A fókusz áthelyezése egy csoportban lévő elemről a szülőcsoportra

Balra

A fókusz áthelyezése egy csoportról az ebben lévő első elemre

Jobbra

A fókuszban lévő csoport és az összes gyermekcsoportjainak kibontása

Csillagjel (*) (csak numerikus billentyűzeten)

A fókuszban lévő csoport kibontása

Pluszjel (+) (csak numerikus billentyűzeten) vagy Jobbra nyílbillentyű

A fókuszban lévő csoport összecsukása

Mínuszjel (-) (csak numerikus billentyűzeten) vagy Balra nyílbillentyű

Fókusz

Shift+Fel vagy Le

Fókuszban lévő elem kijelölése

Szóköz vagy Enter

Fókuszban lévő elem kijelölésének megszüntetése

Shift+Szóköz vagy Shift+Enter

Kijelölt elem mozgatása előre

Ctrl+Shift+F

Kijelölt elem mozgatása hátra

Ctrl+Shift+B

Kijelölt elem megjelenítése vagy elrejtése

Ctrl+Shift+S

Fókuszban lévő elem átnevezése

F2

Váltás a billentyűzetfókuszra a Kijelölés panelen a fanézet és az Összes megjelenítése és Az összes elrejtése gomb között.

Tab vagy Shift+Tab

Az összes csoport összecsukása (a fókusz a Kijelölés panel fanézetében van)

Alt+Shift+1

Minden csoport kibontása

Alt+Shift+9

Vissza a lap tetejére

Munkaablakok elérése és használata

Művelet

Billentyűparancs

Ugrás a munkaablakra a program ablakának egy másik ablaktáblájában vagy területén. (Lehetséges, hogy egynél több alkalommal is le kell nyomni az F6 billentyűt.)

F6

Ha fókuszban van egy munkaablak, ugrás a munkaablak következő vagy előző beállítására.

Tab vagy Shift+Tab

A munkaablak menüjében található parancsok teljes halmazának megjelenítése Elérheti például egy munkaablak Bezárás, Áthelyezés vagyMéret gombját.

Ctrl+Szóköz

Office 2010: Ctrl+Le

Ugrás a munkaablak menüjének következő parancsára

Fel és Le nyílbillentyűk

A munkaablak menüjében válassza a kiemelt lehetőséget.

Entert

A megfelelő parancs kiválasztása után áthelyezi vagy átméretezi a munkaablakot.

Nyílbillentyűk

A vágólap megnyitása.

Alt+Ő, F, O

Munkaablak bezárása

Ctrl+Szóköz, C

Vissza a lap tetejére

Egyéb hasznos billentyűparancsok

Művelet

Billentyűparancs

A Nyomtatás párbeszédpanel megnyitása

Ctrl+P

A bemutató összes diát kinyomtathatja teljes oldalas diákként az alapértelmezett nyomtatóbeállítások használatával (ha a Nyomtatás párbeszédpanel meg van nyitva).

Alt+P, P

A Jegyzetek ablaktábla megjelenítése vagy elrejtése a Normál nézetben.

Alt+A, P, N

Rács megjelenítése vagy elrejtése

Shift+F9

Vezetővonalak megjelenítése vagy elrejtése

Alt+F9

Vissza a lap tetejére

Egyéni billentyűparancsok

Ha egyéni billentyűparancsokat szeretne menüelemekhez, rögzített makrókhoz és Visual Basic for Applications-kódhoz rendelni az PowerPoint-ban, külső gyártótól származó bővítményt kell használnia, például a Shortcut Manager for PowerPoint bővítményt, amely elérhető az OfficeOne-ból.

Lásd még

PowerPoint és tanulás

Támogatás a PowerPoint kisegítő lehetőségeihez

Bemutató létrehozásának alapműveletei a PowerPointban képernyőolvasó használatával

Felfedezés és navigálás képernyőolvasóval PowerPoint

Ez a cikk a MacOS rendszer létrehozási módjában használható billentyűparancsokat, funkcióbillentyűket és néhány PowerPoint ismerteti.

Megjegyzések: 

  • A Mac operációs rendszer (OS) egyes verzióiban található beállítások és néhány segédalkalmazás ütközhet a windowsos operációs rendszer billentyűparancsaival és funkcióbillentyűivel Mac Office. A billentyűparancsok billentyű-hozzárendelésének módosításáról további információt a MacOS verziójának vagy segédalkalmazásának Mac súgóját, illetve az Ütköző billentyűparancs módosítása Mac gépen – lásd: Ütköző billentyűparancs módosítása Macen.

  • Ha itt nem talál az igényeinek megfelelő billentyűparancsot, létrehozhat egyedi billentyűparancsot is. Útmutatásért olvassa el az Egyéni billentyűparancs létrehozása a Mac Office-ban című cikket.

  • A Billentyűzeten a Ctrl billentyűt Windows billentyűparancsok közül sok a Mac gépen is PowerPoint Control billentyűvel. Azonban nem mindegyik.

  • Ha gyorsan meg szeretne találni egy billentyűparancsot ebben a cikkben, használhatja a Keresés funkciót. Nyomja le a Command+F billentyűkombinációt, majd írja be a keresett szavakat.

Tartalom

Gyakran használt billentyűparancsok

Az alábbi táblázat a Mac gépen PowerPoint billentyűparancsokat tartalmazza.

Művelet

Billentyűparancs

Új bemutató létrehozása

PARANCS+N

A kijelölt szöveg félkövérre formázása

PARANCS+B

A kijelölt szöveg, objektum vagy dia kivágása

PARANCS+X

A kijelölt szöveg, objektum vagy dia másolása

PARANCS+C

A kivágott vagy másolt szöveg, objektum vagy dia beillesztése

PARANCS+V

A legutóbbi művelet visszavonása.

PARANCS+Z

Művelet ismétlése vagy művelet ismételt végrehajtása

PARANCS+Y

Mentse a bemutatót.

PARANCS+S

Zárja be PowerPoint.

PARANCS+Q

Vissza a lap tetejére

Bemutatók és diákkal való munka

Művelet

Billentyűparancs

Hozzon létre egy új bemutatót a sablonból a PowerPoint gyűjteményből.

PARANCS+Shift+P

Új dia beszúrása

PARANCS+Shift+N

Kicsinyítés.

PARANCS+mínuszjel (-)

Nagyítás.

PARANCS+pluszjel (+)

A kijelölt dia másolatának másolása

PARANCS+Shift+D

Nyisson meg egy bemutatót.

PARANCS+O

Bemutató bezárása

PARANCS+W

Bemutató nyomtatása

PARANCS+P

Bemutató mentése más néven, helyen vagy fájlformátumban

PARANCS+Shift+S

Parancs (például Mentés másként) visszavonása

Esc

Mozgás több nyitott bemutató között

PARANCS+Tilde jel (~)

Nyisson meg egy nemrég megnyitott fájlt.

PARANCS +Shift+O

Vissza a lap tetejére

Váltás a nézetek között

Művelet

Billentyűparancs

Váltás Normál nézetre

PARANCS+1

Váltás Diarendozó nézetre

PARANCS+2

Váltás Jegyzetoldal nézetre

PARANCS+3

Váltás Vázlat nézetre

PARANCS+4

Váltás diavetítésre

PARANCS+Shift+Return

Váltás teljes képernyőre (menük elrejtése)

PARANCS +Control+F

Váltás előadói nézetre

Option+Return

Vezetővonalak megjelenítése vagy elrejtése

PARANCS+Option+Control+G

Váltás Emlékeztetőminta nézetre

PARANCS+Option+2

Váltás Diaminta nézetre

PARANCS+Option+1

Váltás Jegyzetminta nézetre

PARANCS+Option+3

Vissza a lap tetejére

Szöveg és objektumok kijelölése és szerkesztése

Szöveg kijelölése

Művelet

Billentyűparancs

A kurzortól jobbra lévő karakter kijelölése

Alt+Shift+Jobbra nyíl

A kurzortól balra lévő karakter kijelölése

Alt+Shift+Balra nyíl

Kijelölés a beszúrási ponttól az egy sús vonalig

Shift+Fel

Kijelölés a kurzortól az egy s vonalval lejjebb, ugyanazon pontig

Shift+Le

A teljes szöveg kijelölése a sor kezdetig

PARANCS+Shift+Balra

A sor végéig jelölje ki a teljes szöveget.

PARANCS+Shift+Jobbra

Kijelölés a kurzortól a bekezdés végéig

Shift+Option+Le

Kijelölés a kurzortól a bekezdés elejéig

Shift+Option+Fel

Vissza a lap tetejére

Szöveg és objektumok szerkesztése

Művelet

Billentyűparancs

Egy karakter törlése balra

Delete

Egy karakter törlése jobbra

Function+Delete

Irányított beillesztés

PARANCS+Control+V

Betűméret növelése

PARANCS+Shift+Nagyobb jel (>)

Betűméret csökkentése

PARANCS+Shift+Kisebb jel (<)

Aláhúzás alkalmazása

PARANCS+U

Dőlt betűs formázás

PARANCS+I

Bekezdés középre igazítása

PARANCS+E

Bekezdés sorkizárása

PARANCS+J

Bekezdés balra igazítása

PARANCS+L

Bekezdés jobbra igazítása

PARANCS+R

Hivatkozást adhat hozzá a kijelölt szöveghez, képhez vagy objektumhoz.

PARANCS+K

Új megjegyzés hozzáadása

A Mac gépek Command billentyűjének ikonja+Shift+M

Szöveg és formázás megkeresése

PARANCS+F

A Betűtípus párbeszédpanel megnyitása

PARANCS+T

A Bekezdés párbeszédpanel megnyitása

PARANCS+Option+M

Vissza a lap tetejére

Navigálás a szövegben

Az elérendő cél

Billentyűparancs

Ugrás egy szó elejére vagy egy szóval balra

Option+Balra nyíl

Ugrás egy szóval jobbra

Option+Jobbra nyíl

Ugrás a sor végére

PARANCS+Jobbra nyíl

Ugrás a sor elejére

PARANCS+Balra nyíl

Ugrás a bekezdés elejére vagy egy bekezdéssel felfelé

Alt+Fel nyíl

Lépés egy bekezdéssel lejjebb

Option+Le nyíl

Ugrás a szerkesztett objektum teljes szövegének a kezdetére vagy végére

PARANCS+Fel vagy Le nyílbillentyű

Vissza a lap tetejére

Mozgás és munka táblázatokban

Művelet

A lenyomandó billentyű(k)

Ugrás a következő cellára

Tab billentyű

Ugrás az előző cellába

Shift+Tab

Ugrás a következő sorra vagy sorra

Le nyíl

Ugrás az előző sorra vagy sorra

Fel nyíl

Új bekezdés létrehozása egy cellában

Return

Új sor hozzáadása a táblázat aljára (a kurzor az utolsó sor utolsó cellájában van)

Tab billentyű

Vissza a lap tetejére

Objektumok használata

Művelet

Billentyűparancs

A következő objektum kijelölése

Tab billentyű

Az előző objektum kijelölése

Shift+Tab

Az összes objektum és a teljes szöveg kijelölése

PARANCS+A

A kijelölt objektum mozgatása a nyíl irányába

Nyílbillentyűk vagy PARANCS+nyílbillentyűk

A kijelölt objektumok csoportosítása

PARANCS+Option+G

A kijelölt objektumok csoportosításának felbontása

PARANCS+Option+Shift+G

A kijelölt objektumok újracsoportosítása

PARANCS+Option+J

A kijelölt objektum elforgatása az óramutató járásával megegyező irányban

Option+Jobbra nyíl

A kijelölt objektum elforgatása az óramutató járásával ellentétes irányban

Option+Balra nyíl

A kijelölt objektum formázása

PARANCS+Shift+1

A kijelölt objektumok duplikálása

PARANCS+D vagy Control+Egér húzása

A kijelölt objektumok átméretezése

Shift+nyílbillentyűk

Vissza a lap tetejére

Egyéb hasznos billentyűparancsok

Cél

Billentyűparancs

A rajzolási mód be- és kikapcsolása

PARANCS+Control+Z

Kijelölt szó szinonimaszótár-bejegyzésének megjelenítése

PARANCS+Option+Control+R

Intelligens keresési bejegyzés megjelenítése egy kijelölt szóhoz vagy kifejezéshez

PARANCS+Option+Control+L

Vissza a lap tetejére

Lásd még

PowerPoint és tanulás

Támogatás a PowerPoint kisegítő lehetőségeihez

Bemutató létrehozásának alapműveletei a PowerPointban képernyőolvasó használatával

Felfedezés és navigálás képernyőolvasóval PowerPoint

Ez a cikk a dokumentum létrehozási módjában használható billentyűparancsokat iOS PowerPoint.

Megjegyzések: 

  • Ha ismeri a MacOS számítógépen használható billentyűparancsokat, ugyanezek a billentyűkombinációk működnek a iOS PowerPoint külső billentyűzettel is. A cikkben felsorolt billentyűparancsok működnek egyedül a PowerPoint.

  • Ha gyorsan meg szeretne találni egy billentyűparancsot, használhatja a Keresés funkciót. Nyomja le a Command+F billentyűkombinációt, majd írja be a keresett szavakat.

Tartalom

Gyakran használt billentyűparancsok a iPad

Az alábbi táblázatban az iPad PowerPoint leggyakrabban használt billentyűparancsait találhatja meg.

Művelet

Billentyűparancs

Új dia beszúrása

PARANCS+Shift+N

A kijelölt szöveg, objektum vagy dia törlése

Delete

A kijelölt tartalom kivágása és vágólapra másolása

PARANCS+X

A legutóbbi művelet visszavonása.

PARANCS+Z

A kijelölt tartalom vágólapra másolása

PARANCS+C

Másolt vagy kivágott tartalom beillesztése

PARANCS+V

Az összes szöveg kijelölése

PARANCS+A

A kijelölt tartalom félkövérre formázása

PARANCS+B

A kijelölt tartalom dőlt betűsre formázása

PARANCS+I

A kijelölt tartalom aláhúzása

PARANCS+U

Egy szó kijelölése balra

Shift+Option+Balra

Egy szó kijelölése jobbra

Shift+Option+Jobbra

Vissza a lap tetejére

Navigálás az iPad PowerPointban

PowerPoint a iPad megnyílik egy vízszintes beállításlistával, az úgynevezett menüszalaggal. A beállítások között a Shift+Jobbra billentyűkombinációval mozoghat, amíg a fókusz a menüszalagra nem áll, majd nyomja le a Jobbra vagy a Balra nyílbillentyűt. A kívánt beállítás kiválasztásához nyomja le a PARANCS+Option+Szóköz billentyűkombinációt.

Ha a fókuszt az iPad PowerPoint különböző területeire szeretné áthelyezni (például a menüszalagról a miniatűrök ablaktáblájára), helyezze a fókuszt egy gombra, majd a Shift+Jobbra billentyűkombinációval lépjen előre, vagy a Shift+Balra billentyűkombinációval lépjen vissza.

iPad PowerPoint egy mobilapp, ezért a billentyűparancsok és a navigációs eszközök esetleg eltérnek az asztali verziókban PowerPoint.

A beszúrási pont áthelyezése a helyőrzők és a iPad

Művelet

Billentyű

Lépés egy karakterrel jobbra

Jobbra

Lépés egy karakterrel balra

Balra

Lépés egy szóval jobbra

PARANCS+Jobbra nyíl

Lépés egy szóval balra

PARANCS+Balra nyíl

Lépés egy sorral feljebb

Fel nyíl

Lépés egy sorral lejjebb

Le nyíl

Ugrás a sor elejére

PARANCS+Balra nyíl

Ugrás a sor végére

PARANCS+Jobbra nyíl

Ugrás a helyőrző vagy a jegyzetek elejére

PARANCS+Fel nyíl

Ugrás a helyőrző vagy a megjegyzések végére

PARANCS+End

Vissza a lap tetejére

Tartalom kijelölése a iPad

Művelet

Billentyűparancs

A kurzortól jobbra lévő karakter kijelölése

Alt+Shift+Jobbra nyíl

A kurzortól balra lévő karakter kijelölése

Alt+Shift+Balra nyíl

Egy szó kijelölése jobbra

Shift+PARANCS+Jobbra nyílbillentyű

Egy szó kijelölése balra

Shift+PARANCS+Balra nyílbillentyű

Egy sor kijelölése felfelé

Shift+Fel

Egy sor kijelölése lefelé

Shift+Le

Egy bekezdés kijelölése felfelé

Shift+PARANCS+Fel nyílbillentyű

Egy bekezdés kijelölése lefelé

Shift+PARANCS+Le nyílbillentyű

Minden kijelölése a helyőrzőn vagy a megjegyzéseken belül

PARANCS+A

Kijelölés az aktuális pozíciótól a sor elejéig

Shift+PARANCS+Balra nyílbillentyű

Kijelölés az aktuális pozíciótól a sor végéig

Shift+PARANCS+Jobbra nyílbillentyű

Vissza a lap tetejére

Bemutatók szerkesztése és formázása iPhone

Művelet

Billentyűparancs

A legutóbbi művelet visszavonása.

Apple Cmd szimbólum+Z

Utolsó művelet megismétlése

Shift+Apple Cmd szimbólum

A kijelölt tartalom kivágva.

Apple Cmd szimbólum+X

A kijelölt tartalom másolása

Apple Cmd szimbólum+C

Másolt vagy kivágott tartalom beillesztése

Apple Cmd szimbólum+V

Az összes kijelölése lehetőséget.

Apple Cmd szimbólum+A

A kijelölt tartalom félkövérre formázása

Apple Cmd szimbólum+B

A kijelölt tartalom dőlt betűsre formázása

Apple Cmd szimbólum+I

A kijelölt tartalom aláhúzása

Apple Cmd szimbólum+U

Vissza a lap tetejére

Navigálás és kijelölés a szövegdobozon iPhone

Művelet

Billentyűparancs

Szöveg kijelölése

Shift+Balra vagy Jobbra, illetve Shift+Fel vagy Le

A kurzor mozgatja egy szóval jobbra.

Option+Jobbra nyíl

A kurzor mozgatja egy szóval balra.

Option+Balra nyíl

A kurzor mozgatása a szövegdoboz elejére

Apple Cmd szimbólum+Fel nyíl

Vigye a kurzort a szövegdoboz végére.

Apple Cmd szimbólum+Le nyíl

A kurzor áthelyezése az aktuális sor elejére

Apple Cmd szimbólum+Balra nyíl

A kurzor áthelyezése az aktuális sor végére

Apple Cmd szimbólum+Jobbra nyíl

Jelölje ki a balra következő szót.

Shift+Option+Balra

Jelölje ki a jobbra következő szót.

Shift+Option+Jobbra

Kijelölés az aktuális pozíciótól a dokumentum elejéig

Shift+Apple Cmd szimbólum+Fel nyílbillentyű

Kijelölés az aktuális pozíciótól a dokumentum végéig

Shift+Apple Cmd szimbólum+Le nyílbillentyű

Kijelölés az aktuális pozíciótól a sor elejéig

Shift+Apple Cmd szimbólum+Balra nyílbillentyű

Kijelölés az aktuális pozíciótól a sor végéig

Shift+Apple Cmd szimbólum+Jobbra nyílbillentyű

Vissza a lap tetejére

Lásd még

PowerPoint és tanulás

Támogatás a PowerPoint kisegítő lehetőségeihez

Bemutató létrehozásának alapműveletei a PowerPointban képernyőolvasó használatával

Felfedezés és navigálás képernyőolvasóval PowerPoint

Ez a cikk a dokumentum létrehozási módjában használható billentyűparancsokat Android PowerPoint.

Megjegyzések: 

  • Ha ismeri a számítógépe billentyűparancsát, Windows billentyűzettel is billentyűparancsokat Android PowerPoint használhat. A cikkben felsorolt billentyűparancsok működnek egyedül a PowerPoint.

  • Ha gyorsan meg szeretne találni egy billentyűparancsot, használhatja a Keresés funkciót. Nyomja le a Ctrl+F billentyűkombinációt, majd írja be a keresőszavakat.

A bemutató szerkesztése és formázása

Művelet

Billentyűparancs

A legutóbbi művelet visszavonása.

Ctrl+Z

Utolsó művelet megismétlése

Ctrl+Y

A kijelölt tartalom kivágása (és vágólapra másolása)

Ctrl+X

A kijelölt tartalom másolása a vágólapra

Ctrl+C

Másolt vagy kivágott tartalom beillesztése

Ctrl+V

Az összes kijelölése lehetőséget.

Ctrl+A

A kijelölt tartalom félkövérre formázása

Ctrl+B

A kijelölt tartalom dőlt betűsre formázása

Ctrl+I

A kijelölt tartalom aláhúzása

Ctrl+U

Mentse vagy szinkronizálja a bemutatót.

Ctrl+S

Formázás másolása

Ctrl+Shift+C

Szöveg kijelölése

Shift+Balra vagy Jobbra, illetve Shift+Fel vagy Le

Lásd még

PowerPoint és tanulás

Támogatás a PowerPoint kisegítő lehetőségeihez

Bemutató létrehozásának alapműveletei a PowerPointban képernyőolvasó használatával

Felfedezés és navigálás képernyőolvasóval PowerPoint

Ez a cikk a dokumentum-létrehozási mód billentyűparancsait ismerteti Webes PowerPoint a Windows.

Megjegyzések: 

  • Ha a Windows 10 Fall Creators Update frissítéssel használja a Narrátort, csak kikapcsolt beolvasási mód mellett szerkesztheti a dokumentumokat, a számolótáblákat és a bemutatókat az Webes Office-nal. További információt A képernyőolvasók virtuális vagy böngésző módjának kikapcsolása a Windows 10 Fall Creators Update-ben című témakörben talál.

  • Ha gyorsan meg szeretne találni egy billentyűparancsot, használhatja a Keresés funkciót. Nyomja le a Ctrl+F billentyűkombinációt, majd írja be a keresőszavakat.

  • A Webes PowerPoint használatához a Microsoft Edge webböngészőt ajánljuk. Mivel a Webes PowerPoint a webböngészőben fut, a billentyűparancsok eltérnek az asztali programban használtaktól. A parancsokra ugráshoz például az F6 helyett a Ctrl+F6 billentyűkombináció használható. Az általános billentyűparancsok, például F1 (Súgó) és Ctrl+O (Megnyitás), a böngészőre érvényesek, és nem a Webes PowerPointra.

Tartalom

Gyakran használt billentyűparancsok

Az alábbi táblázatban látható, hogy milyen billentyűparancsokat fog használni a Webes PowerPoint.

Művelet

Billentyűparancs

Új dia beszúrása (a fókusz a miniatűrök ablaktábláján van)

Ctrl+M

A kijelölt szöveg, objektum vagy dia törlése

Delete

Alakzat áthelyezése

Nyílbillentyűk

Ugrás a következő diára (a fókusz a miniatűrök ablaktábláján vagy egy diavetítésben)

Page Down

Ugrás az előző diára (a fókusz a miniatűrök ablaktábláján vagy egy diavetítésben)

Page Up

Kilépés a diavetítésből

Esc

Vissza a lap tetejére

Navigálás kizárólag a billentyűzettel

Ha a fókuszt azWebes PowerPoint különböző részeire és területeire szeretné áthelyezni (például a menüszalagról a miniatűrök ablaktáblájára), illetve a dia tartalmába, illetve a dián való ki- és visszalépésre, nyomja le a Ctrl+F6 (előre) vagy a Ctrl+Shift+F6 (vissza) billentyűkombinációt. A tabulátorbillentyűvel Webes PowerPoint a Tab billentyűvel léphet előre, a Shift+Tab billentyűkombinációval léphet vissza, és az Enter billentyűt lenyomva választhatja ki.

Tipp: Ha gyorsan el kell végeznie egy műveletet szerkesztési módban, nyomja le az Alt+Q billentyűkombinációt. A fókusz a Keresés vagy a Mondja el, keresőmezőre kerül. Ezután írja be a kívánt műveletet vagy beállítást. Nyomja le a Fel vagy a Le nyílbillentyűt, amíg meg nem találja a lehetőséget, majd az Enter billentyűt lenyomva jelölje ki.

A menüszalag a menüszalag ablakának tetején Webes PowerPoint sáv. A menüszalag fülek szerint van rendezve. Minden lap különböző eszközöket és függvényeket jelenít meg, amelyek csoportokból állnak, és minden csoport egy vagy több lehetőséget tartalmaz. Ha a menüszalagra szeretné áthelyezni a fókuszt, nyomja le az Alt+Windows billentyűkombinációt. A Ctrl+F6 billentyűkombinációt többször is használhatja, amíg a menüszalagon nem lesz a fókusz.

A menüszalag elérésére szolgáló további billentyűparancsok:

  • A fülek közti navigáláshoz használja a Tab billentyűt vagy a Shift+Tab billentyűkombinációt.

  • A menüszalag kijelölt lapjának megnyitásához nyomja le az Enter billentyűt.

  • A menüszalag beállításai között a Tab billentyűvel vagy a Shift+Tab billentyűkombinációval mozoghat.

A beállítások különböző módokon aktiválódnak, a beállítás típusától függően:

  • Ha a kijelölt beállítás egy gomb vagy egy osztott gomb, a Szóköz billentyűt lenyomva aktiválhatja azt.

  • Ha a kiválasztott lehetőség egy lista (például a betűtípusok listája), a lista megnyitásához nyomja le a Le nyílbillentyűt. Ezután az elemek között a Fel és a Le nyílbillentyűvel mozoghat. Ha a fókusz a kívánt elemen van, nyomja le az Enter billentyűt a kijelöléséhez.

  • Ha a kiválasztott lehetőség egy gyűjtemény, a Tab billentyűvel lépjen a gyűjteményHez az Egyéb lehetőséghez, majd a gyűjtemény megnyitásához nyomja le az Enter billentyűt. A elemek közt a tabulátorbillentyűvel válthat, és az Enter billentyűvel választhatja ki őket.

Vissza a lap tetejére

Navigálás Diavetítés nézetben

Művelet

Billentyű

Váltás a következő diára

N vagy Page Down vagy Le nyílbillentyű

Ugrás az előző diára

P vagy Page up vagy Fel nyílbillentyű

Ugrás megadott diára

G, majd a Jobbra vagy a Balra nyílbillentyű a dián, majd Enter

Feliratok be- és kikapcsolása

J

Lépjen ki a Diavetítés nézetből.

Esc

Vissza a lap tetejére

Navigálás a menüszalagon és az ablaktáblákon

A munkalap főbb tájékozódási Webes PowerPoint Ctrl+F6 billentyűkombinációt.

Művelet

Billentyűparancs

Lépés a dia ablaktábláról, a Megjegyzések panelről, a Jegyzetek ablaktábláról, az állapotsorról, a címsorról, a menüszalagról és a miniatűrök ablaktábláról.

Ctrl+F6

Mozgás fordított sorrendben, a dia ablaktáblából, a miniatűrök ablaktáblából, a menüszalagról, a címsorból, az állapotsorból, a Jegyzetek ablaktáblából és a Megjegyzések ablaktáblából.

Shift+Ctrl+F6

Váltás a menüszalag másik lapjára

Tab billentyű, Enter

Az aktuálisan kijelölt menüszalag-beállítás 2010 gombra.

Entert

Mozgás a menüszalag beállításai és vezérlőelemei között

Tab billentyű

Váltás a menüszalag szolgáltatáscsoportjai között

Ctrl+Balra vagy Jobbra

Váltás az egyszerűsített és a klasszikus menüszalag között.

Alt+Windows, Z, R

Vissza a lap tetejére

Diák szerkesztése

Az elérendő cél

Billentyűparancs

Új dia létrehozása a kijelölt miniatűr után

Ctrl+M

Mozgás balról jobbra a dia helyőrzői között

Tab billentyű

Az aktuális helyőrző kijelölése vagy szerkesztése

Enter vagy F2

A helyőrzőben lévő szöveg szerkesztésének befejezése

F2

Több önálló objektum kijelölése

Ctrl+kattintás vagy Shift+Kattintás

Több objektum kijelölése

Kattintás+Egér húzása vagy Shift+Egér húzása, illetve Ctrl+Egér húzása

A lapon lévő összes objektum kijelölése

Ctrl+A

Az aktív szövegdoboz teljes szövegének kijelölése

Ctrl+A

Dia másolása

Ctrl+C

Dia beillesztése

Ctrl+V

A legutóbbi művelet visszavonása

Ctrl+Z

A legutóbbi művelet megrekedő lépése

Ctrl+Y

Dia áthelyezése egy pozícióval felfelé a miniatűrök ablaktábláján

Ctrl+Fel

Dia áthelyezése egy pozícióval lejjebb a miniatűrök ablaktábláján

Ctrl+Le

Dia áthelyezése a miniatűrök ablaktábláján az első helyre

Ctrl+Shift+Fel nyílbillentyű

Dia áthelyezése a miniatűrök ablaktábláján az utolsó helyre

Ctrl+Shift+Le nyílbillentyű

Betűméret csökkentése

Ctrl+Bal oldali szögletes zárójel ([)

Betűméret növelése

Ctrl+Jobb oldali szögletes zárójel (])

Vissza a lap tetejére

Beszúrási pont mozgatása a helyőrzők és a megjegyzések között

Művelet

Billentyű

Lépés egy karakterrel jobbra

Jobbra

Lépés egy karakterrel balra

Balra

Lépés egy szóval jobbra

Ctrl+Jobbra

Lépés egy szóval balra

Ctrl+Balra

Lépés egy sorral feljebb

Fel nyíl

Lépés egy sorral lejjebb

Le nyíl

Lépés egy bekezdéssel feljebb

Ctrl+Fel

Lépés egy bekezdéssel lejjebb

Ctrl+Le

Ugrás a sor elejére

Home

Ugrás a sor végére

End

Lépés a helyőrző vagy a megjegyzések elejére

Ctrl+Home

Lépés a helyőrző vagy a megjegyzések végére

Ctrl+End

Vissza a lap tetejére

Tartalom kijelölése

Művelet

Billentyűparancs

A kurzortól jobbra lévő karakter kijelölése

Alt+Shift+Jobbra nyíl

A kurzortól balra lévő karakter kijelölése

Alt+Shift+Balra nyíl

Egy szó kijelölése jobbra

Shift+Ctrl+Jobbra

Egy szó kijelölése balra

Shift+Ctrl+Balra

Egy sor kijelölése felfelé

Shift+Fel

Egy sor kijelölése lefelé

Shift+Le

Egy bekezdés kijelölése felfelé

Shift+Ctrl+Fel

Egy bekezdés kijelölése lefelé

Shift+Ctrl+Le

Kijelölés a bekezdés elejéig

Shift+Home

Kijelölés a bekezdés végéig

Shift+End

Kijelölés a helyőrző vagy a megjegyzések elejéig

Shift+Ctrl+Home

Kijelölés a helyőrző vagy a megjegyzések végéig

Shift+Ctrl+End

Minden kijelölése a helyőrzőn vagy a megjegyzéseken belül

Ctrl+A

Vissza a lap tetejére

Szöveg szerkesztése

Cél

Billentyűparancs

Módosítások mentése

Webes PowerPoint automatikusan menti a módosításokat.

A kijelölt szöveg kivágása a vágólapra

Ctrl+X

A kijelölt szöveg másolása a vágólapra

Ctrl+C

Szöveg beillesztése

Ctrl+V

Szöveg beillesztése formázás nélkül

Ctrl+Shift+V

Hivatkozás beszúrása

Ctrl+K

Az utolsó módosítás visszavonása

Ctrl+Z

Az utoljára visszavont művelet ismételt végrehajtása

Ctrl+Y

A kijelölt bekezdés sorkizárása balra (a bekezdés balra igazítása)

Ctrl+J

Vissza a lap tetejére

Kijelölt alakzat áthelyezése

Művelet

Billentyűparancs

Az alakzat elmozdítása jobbra

Jobbra

Az alakzat elmozdítása balra

Balra

Az alakzat elmozdítása felfelé

Fel nyíl

Az alakzat elmozdítása lefelé

Le nyíl

Vissza a lap tetejére

Kijelölt alakzat elrendezése

Művelet

Billentyűparancs

Az alakzat hátraküldése

Ctrl+Shift+Bal oldali szögletes zárójel ([)

Az alakzat hátrébb küldése

Ctrl+Bal oldali szögletes zárójel ([)

Az alakzat előreküldése

Ctrl+Shift+Jobb oldali szögletes zárójel (])

Az alakzat előrébb küldése

Ctrl+Jobb oldali szögletes zárójel (])

Vissza a lap tetejére

Szöveg formázása

Művelet

Billentyűparancs

A kijelölt szöveg félkövérre formázása

Ctrl+B

A kijelölt szöveg dőltre formázása

Ctrl+I

A kijelölt szöveg aláhúzása

Ctrl+U

A kijelölt szöveg balra igazítása

Ctrl+L

A kijelölt szöveg jobbra igazítása

Ctrl+R

A kijelölt szöveg középre igazítása

Ctrl+E

Vissza a lap tetejére

Megjegyzések használata

Az új megjegyzés hozzáadására használható billentyűparancsok kivételével az alábbi billentyűparancsok csak akkor működnek, ha a Megjegyzések munkaablak meg van nyitva és fókuszban van.

Művelet

Billentyű

Új megjegyzés hozzáadása

Ctrl+Alt+M 

Ugrás a következő megjegyzésszálra

Le nyílbillentyű

Ugrás az előző megjegyzésszálra

Fel nyílbillentyű

Megjegyzésszál kibontása, amikor a fókusz a megjegyzésen van.

Jobbra nyílbillentyű

Megjegyzésszál összecsukása

Balra nyílbillentyű

Ugrás a következő válaszra egy megjegyzésszálban.

Le nyílbillentyű

Ugrás az előző válaszra egy szálban vagy a szülő megjegyzésben.

Fel nyílbillentyű

Zárja be a Megjegyzések munkaablakot.

Esc

Vigye a fókuszt a válaszmezőre.

Tab billentyű

Szülő megjegyzésének/válaszának szerkesztése (ha a fókusz a szülő megjegyzésen/válaszon van)

A Tab billentyűvel lépjen a További megjegyzésműveletek, az Enter és a Le nyílbillentyűvel a Megjegyzés szerkesztése elemre.

Közzétehet egy megjegyzést vagy egy választ, illetve menthet egy szerkesztést.

Ctrl+Enter

Megjegyzés piszkozatának, válasznak vagy szerkesztésnek elvetása

Esc

Megjegyzésszál kibontása a szál További válaszok megtekintése gombjával.

Tab billentyű

Vissza a lap tetejére

Lásd még

PowerPoint és tanulás

Támogatás a PowerPoint kisegítő lehetőségeihez

Bemutató létrehozásának alapműveletei a PowerPointban képernyőolvasó használatával

Felfedezés és navigálás képernyőolvasóval PowerPoint

Technikai támogatás fogyatékosoknak

A Microsoft minden ügyfelének a lehető legjobb élményt szeretné biztosítani. Ha Ön fogyatékkal él, vagy a kisegítő lehetőségekkel kapcsolatos kérdése van, keresse fel a Microsoft fogyatékos ügyfeleket támogató Answer Desk webhelyét, és kérjen technikai segítséget. A fogyatékos ügyfeleket támogató Answer Desk webhely akadálymentes technológiákban jártas ügyfélszolgálata angol, spanyol, francia és amerikai jelnyelven tud segítséget nyújtani. Az Ön régiójában üzemelő ügyfélszolgálat elérhetőségi adatait a Microsoft fogyatékos ügyfeleket támogató Answer Desk webhelyén találja.

Ha Ön kormányzati, kereskedelmi vagy nagyvállalati felhasználó, keresse fel a fogyatékosokat támogató nagyvállalati Answer Desk webhelyet.

További segítségre van szüksége?

Bekapcsolódás a beszélgetésbe
A közösség megkérdezése
Támogatás kérése
Elérhetőségünk

Hasznos volt az információ?

Mennyire elégedett a fordítás minőségével?
Mi befolyásolta a felhasználói élményét?

Köszönjük visszajelzését!

×