In Outlook il tipo di carattere predefinito è Calibri in nero. Viene usata quando si compongono nuovi messaggi di posta elettronica. È possibile modificare il tipo di carattere predefinito e il colore, la dimensione e lo stile, ad esempio il grassetto o il corsivo.
Outlook consente di modificare il tipo di carattere, il colore, le dimensioni e lo stile dei nuovi messaggi e delle risposte e degli inoltri in modo indipendente. Se si desidera modificare il carattere utilizzato nell'elenco dei messaggi, vedere Modificare il tipo o le dimensioni del carattere nell'elenco dei messaggi.
Seleziona un'opzione della scheda di seguito per la versione di Outlook in uso.
Qual è la versione di Outlook in uso?
Nota
Se i passaggi in questa scheda Nuovo Outlook non funzionano, è possibile che il nuovo Outlook per Windows non sia ancora in uso. Seleziona la scheda Outlook classico e segui questa procedura.
Modificare il tipo di carattere, lo stile e le dimensioni predefiniti per i messaggi nel nuovo Outlook
- Nella scheda Visualizza selezionare
Visualizzare le impostazioni nel nuovo Outlook.
- Seleziona Posta, quindi Compose.
- In Formato messaggio scegliere il tipo di carattere, le dimensioni e lo stile desiderati, quindi selezionare Salva.
Modificare le dimensioni del carattere per la lettura dei messaggi nel nuovo Outlook
È possibile modificare le dimensioni dei messaggi nel riquadro di lettura usando la funzionalità Zoom.
- Selezionare un messaggio dalla posta in arrivo per visualizzarlo nel riquadro di lettura.
- Selezionare la scheda Visualizza e quindi Zoom.
- Seleziona il pulsante più + per ingrandire o il pulsante meno - per fare zoom indietro. Utilizzare Reimposta per tornare alla visualizzazione predefinita.
In Outlook classico è possibile:
Modificare il tipo di carattere, il colore e così via predefiniti. | Ripristina il tipo di carattere, il colore e così via predefiniti. | Modificare il tipo di carattere nel riquadro di lettura
Modificare il tipo di carattere, il colore, lo stile e le dimensioni predefiniti per i messaggi in Outlook classico
Nella scheda File , scegliere Opzioni>Posta.
Scegliere Elementi decorativi e caratteri in Scrittura messaggi.
Nella scheda Elementi decorativi personali, in Nuovi messaggi o in Messaggi di risposta o inoltrati, scegliere Carattere.
Nella scheda Carattere scegliere il tipo di carattere, lo stile, le dimensioni e il colore da usare. È possibile vedere un'anteprima delle modifiche mentre vengono apportate.
Scegliere OK tre volte per tornare in Outlook.
Le nuove impostazioni verranno applicate immediatamente.
Nota
- È necessario impostare le preferenze per il tipo di carattere in modo indipendente per i nuovi messaggi e per le risposte e gli inoltri.
- Se si sceglie un tipo di carattere non installato nel computer del destinatario, il programma di posta elettronica del destinatario lo sostituirà con un tipo disponibile.
Ripristinare le opzioni iniziali per lo stile del carattere predefinito in Outlook classico
Se in seguito si decide di non voler mantenere le impostazioni personalizzate per il tipo di carattere e si vogliono ripristinare quelle predefinite, è possibile ripetere i passaggi precedenti, ma scegliendo i valori seguenti.
-
Tipo di carattere: +Corpo
-
Stile carattere: Normale
-
Dimensione: 11
-
Colore carattere: Automatico
Modificare le dimensioni del carattere per la lettura dei messaggi in Outlook classico
È possibile modificare le dimensioni dei messaggi nel riquadro di lettura usando la funzionalità Zoom.
Per modificare il livello di zoom per un singolo messaggio
- Usare il dispositivo di scorrimento nella parte inferiore destra del riquadro di lettura per regolare il livello di zoom. Man mano che si regola, le dimensioni del testo nel riquadro di lettura aumentano o diminuiscono.
Per modificare il livello di zoom su tutti i messaggi ricevuti
Ora è possibile modificare il livello di zoom per tutti i messaggi ricevuti. Fai clic sulla percentuale a destra del dispositivo di scorrimento Zoom per aprire la finestra di Zoom .
Selezionare una delle opzioni predefinite o immettere un numero percentuale specifico.
Per applicare questo livello di zoom a tutti i messaggi, selezionare la casella di controllo Memorizza preferenza e quindi fare clic su OK.
È possibile modificare i tipi di carattere se si usa il formato HTML per comporre nuovi messaggi in Outlook sul web o Outlook.com.
- Passare
Impostazioni>Posta>Compose.
- In Formato messaggio impostare Compose messages in formato HTML.
- Impostare il tipo di carattere e le dimensioni desiderate per l'impostazione predefinita.
- Selezionare Salva.
Articoli correlati
Modificare il tipo o le dimensioni del carattere nell'elenco dei messaggi