Come creare una lista di distribuzione dai contatti di Outlook

Il supporto per Office 2003 è terminato

Il supporto Microsoft per Office 2003 è terminato l'8 aprile 2014. Questa modifica ha interessato gli aggiornamenti software e le opzioni di sicurezza. Ulteriori informazioni su come continuare a essere protetti.

IMPORTANTE: il presente articolo è stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l’obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre è perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilità per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualità della traduzione.

Clicca qui per visualizzare la versione originale in inglese dell’articolo: 284292
Sommario
Microsoft Outlook è in grado di creare una lista di distribuzione dall'elenco dei contatti e memorizzare la lista nella cartella Contatti. In questo articolo viene descritto come creare una lista di distribuzione.
Informazioni
La creazione di una lista di distribuzione dei contatti è un processo in due fasi. Il stepis prima di decidere dove memorizzare la lista di distribuzione. Possibile salvarlo in una Rubrica o nella cartella Contatti. Il secondo stepis per aggiungere contatti all'elenco.

Nell'esempio riportato di seguito viene illustrato come impostare una cartella di contatti di distribuzione elenco inyour.

Definire la lista di distribuzione

Outlook 2010 e versioni successive

  1. Nella Home Page, fare clic sul pulsante Rubrica per aprire la Rubrica.
  2. Fare clic sull'elenco sotto la Rubrica e quindi selezionare i contatti.
  3. Dal menu File , fare clic su Nuova voce.
  4. In Selezionare il tipo di voce, fare clic su Nuovo gruppo di contatti.
  5. In Inserisci voce, fare clic su Nella cartella Contatti. Questa selezione determina l'archiviazione nuova lista di distribuzione. Questo è il percorso predefinito.
  6. Fare clic su OK. Nuova lista di distribuzione è ora impostata per essere salvato nella cartella Contatti e verrà visualizzato un modulo elenco distribuzione senza titolo. A questo punto, è possibile aggiungere contatti alla nuova lista di distribuzione, come descritto nella sezione seguente.

Outlook 2003 e Outlook 2007

  1. Dal menu Strumenti , fare clic sul pulsante Rubrica per aprire la Rubrica.
  2. Nella Visualizza i nomi dal fare clic su contatti.
  3. Dal menu File , fare clic su Nuova voceoppure fare clic sul pulsante Nuovo sulla barra degli strumenti.
  4. In Selezionare il tipo di voce, fare clic su Nuova lista di distribuzione.
  5. In Inserisci voce, fare clic su Nella cartella Contatti. Questa selezione determina l'archiviazione nuova lista di distribuzione. Questo è il percorso predefinito.
  6. Fare clic su OK. Nuova lista di distribuzione è ora impostata per essere salvato nella cartella Contatti e verrà visualizzato un modulo elenco distribuzione senza titolo. A questo punto, è possibile aggiungere contatti alla nuova lista di distribuzione, come descritto nella sezione seguente.

Aggiungere contatti alla nuova lista di distribuzione

Outlook 2013 e versioni successive

  1. Nella casella nome digitare il nome del nuovo gruppo di contatti.
  2. Fare clic su Aggiungi membripulsante per aggiungere membri da nessuna delle voci della Rubrica o dei contatti.
  3. Fare clic su Salva e Chiudi per salvare la nuova lista di distribuzione.
Il nome della lista di distribuzione viene visualizzato in grassetto, mentre le altre voci nella cartella contatto. Nelle visualizzazioni per tabella, il nome di lista di distribuzione viene visualizzato il Nome completocampo. È possibile visualizzare i membri dell'elenco, aprire la voce.

Outlook 2010

  1. Nella casella nome digitare il nome del nuovo gruppo di contatti.
  2. Fare clic sul pulsante Seleziona per aggiungere membri da nessuna delle voci della Rubrica o dei contatti.
  3. Fare clic su Salva e Chiudi per salvare la nuova lista di distribuzione.
Il nome della lista di distribuzione viene visualizzato in grassetto, mentre le altre voci nella cartella contatto. Nelle visualizzazioni per tabella, il nome di lista di distribuzione viene visualizzato nel campo Nome completo . È possibile visualizzare i membri dell'elenco, aprire la voce.

Outlook 2003 e Outlook 2007

  1. Nella casella nome digitare il nome della nuova lista di distribuzione.
  2. Fare clic sul pulsante Seleziona per aggiungere membri da nessuna delle voci della Rubrica o dei contatti.
  3. Fare clic su Salva e Chiudi per salvare la nuova lista di distribuzione.
Il nome della lista di distribuzione viene visualizzato in grassetto, mentre le altre voci nella cartella contatto. Nelle visualizzazioni per tabella, il nome di lista di distribuzione viene visualizzato nel campo Nome . È possibile visualizzare i membri dell'elenco, aprire la voce.
OfficeKBHowTo ol2003 OL2007 ol2002

Avviso: questo articolo è stato tradotto automaticamente

Proprietà

ID articolo: 284292 - Ultima revisione: 04/24/2016 08:04:00 - Revisione: 6.0

Outlook 2016, Microsoft Outlook 2013, Microsoft Outlook 2010, Microsoft Office Outlook 2007, Microsoft Office Outlook 2003, Microsoft Outlook 2002 Standard Edition

  • kbcontacts kbhowto kbmt KB284292 KbMtit
Feedback