Usare i commenti quando si vuole ottenere il feedback di alcuni revisori sulla propria presentazione oppure per fornire il proprio parere sulla presentazione di un'altra persona. Un commento è una nota che si può aggiungere ad una lettera o parola in una diapositiva oppure a un’intera diapositiva.
- Selezionare l'oggetto o la diapositiva che si desidera commentare.
- Selezionare Rivedi e scegliere Nuovo commento. Se il riquadro Commenti è aperto, selezionare Nuovo. Oppure nella scheda Inserisci selezionare Commento.
- Nel riquadro Commenti digitare il messaggio nell'apposita casella e selezionare Pubblica o premere CTRL+INVIO.
Quando si commenta un documento o una presentazione e si usa il segno @ con il nome di una persona, la persona menzionata riceve la posta con un link al commento. Per ulteriori informazioni, vedere Use @mention in comments to tag someone for feedback.
- Nella scheda Visualizza selezionare Normale.
- Nella scheda Revisione , selezionare Mostra commenti.
- Selezionare il commento nel riquadro Commenti .
- Selezionare Rispondi per rispondere a un commento.
Il punto blu accanto a un commento indica che si tratta di un nuovo commento o di una nuova risposta dall'ultima volta che li hai visualizzati.
- Nel riquadro di spostamento, nella visualizzazione Normale , selezionare la diapositiva che si desidera commentare.
- Nel riquadro Commenti selezionare il commento da modificare e quindi selezionare il
Modifica commento per apportare modifiche.
Nota
Tenere presente che gli altri utenti possono modificare i commenti. I commenti in un documento di Microsoft 365 vengono archiviati nel file, quindi chiunque abbia accesso al file li può modificare.
- Per mostrare il tuo sostegno a un commento, seleziona il
pulsante Mi piace nell'angolo in alto a destra del commento e attiva il pulsante in giallo.
- Per vedere chi ha reagito al commento, passa il mouse sul pulsante Mi
piace per l'elenco di nomi.
- Per rimuovere la tua reazione, seleziona di nuovo il pulsante Mi piace e deseleziona il
riempimento colorato.
- Nel riquadro Commenti selezionare il commento da eliminare.
- Selezionare Altre azioni thread (...) e scegliere Elimina thread.
- Selezionare l'oggetto o la diapositiva da commentare.
- Selezionare Rivedi e scegliere Nuovo commento. Se il riquadro Commenti è aperto, selezionare Nuovo. Oppure nella scheda Inserisci selezionare Commento.
- Nel riquadro Commenti digitare il messaggio nell'apposita casella e selezionare Pubblica.
Quando si commenta un documento o una presentazione e si usa il segno @ con il nome di una persona, la persona menzionata riceve la posta con un link al commento. Per ulteriori informazioni, vedere Use @mention in comments to tag someone for feedback.
- Nella scheda Visualizza selezionare Normale.
- Nella scheda Revisione , selezionare
di Excel.
- Selezionare il commento nel riquadro Commenti .
- Selezionare Rispondi per rispondere a un commento.
Il punto blu accanto a un commento indica che si tratta di un nuovo commento o di una nuova risposta dall'ultima volta che li hai visualizzati.
- Nel riquadro di spostamento, nella visualizzazione Normale , selezionare la diapositiva che si desidera commentare.
- Nel riquadro Commenti selezionare il commento da modificare
- Selezionare Altre azioni thread (...) e scegliere Modifica commento.
Nota
Tenere presente che gli altri utenti possono modificare i commenti. I commenti in un documento di Microsoft 365 vengono archiviati nel file, quindi chiunque abbia accesso al file li può modificare.
- Per mostrare il tuo sostegno a un commento, seleziona il
pulsante Mi piace nell'angolo in alto a destra del commento e attiva il pulsante in giallo.
- Per vedere chi ha reagito al commento, passa il mouse sul pulsante Mi
piace per l'elenco di nomi.
- Per rimuovere la tua reazione, seleziona di nuovo il pulsante Mi piace e deseleziona il
riempimento colorato.
- Nel riquadro Commenti selezionare il commento da eliminare.
- Selezionare Altre azioni thread (...) e scegliere Elimina thread.
- Selezionare l'oggetto o la diapositiva che si desidera commentare.
- Selezionare Rivedi e scegliere Nuovo commento. Se il riquadro Commenti è aperto, selezionare Nuovo. Oppure nella scheda Inserisci selezionare Commento. Sulla tastiera, usa Ctrl+Alt+M per Windows o ⌘+Maiusc+M su Mac.
Quando si commenta un documento o una presentazione e si usa il segno @ con il nome di una persona, la persona menzionata riceve la posta con un link al commento. Per ulteriori informazioni, vedere Use @mention in comments to tag someone for feedback.
- Nella scheda Visualizza selezionare Normale.
- Nella scheda Revisione , selezionare Mostra commenti.
- Selezionare il commento nel riquadro Commenti .
- Selezionare Rispondi per rispondere a un commento.
Il punto blu accanto a un commento indica che si tratta di un nuovo commento o di una nuova risposta dall'ultima volta che li hai visualizzati.
- Nel riquadro di spostamento, nella visualizzazione Normale , selezionare la diapositiva che si desidera commentare.
- Nel riquadro Commenti selezionare il commento da modificare
- Selezionare Altre azioni di thread (...) e scegliere Modifica commento (o l'icona a forma di matita) per apportare modifiche.
Nota
Tenere presente che gli altri utenti possono modificare i commenti. I commenti in un documento di Microsoft 365 vengono archiviati nel file, quindi chiunque abbia accesso al file li può modificare.
- Per mostrare il tuo sostegno a un commento, seleziona il pulsante Mi piace nell'angolo in alto a destra del commento e attiva il pulsante in giallo.
- Per vedere chi ha reagito al commento, passa il mouse sul pulsante Mi piace per l'elenco di nomi.
- Per rimuovere la tua reazione, seleziona di nuovo il pulsante Mi piace e deseleziona il riempimento colorato.
Nel riquadro Commenti , selezionare il commento da eliminare, selezionare Altre azioni thread (...) e selezionare Elimina thread.
Selezionare la diapositiva che si desidera commentare. Toccare il pulsante Commento nella parte inferiore dello schermo.
Digita il messaggio nella casella e tocca il pulsante Invia.
- Selezionare l'oggetto che si desidera commentare. Toccare l'opzione Nuovo commento sulla barra degli strumenti.
- Digita il messaggio nella casella e tocca il pulsante Invia.
Quando si commenta un documento o una presentazione e si usa il segno @ con il nome di una persona, la persona menzionata riceve la posta con un link al commento. Per ulteriori informazioni, vedere Use @mention in comments to tag someone.
Questa caratteristica richiede PowerPoint per Android versione 16.0.11231.
-
Toccare Commenti sopra lo strumento di sequenza diapositive. Si apre il riquadro Commenti.
- Utilizzare i pulsanti della barra multifunzione per spostarsi indietro e avanti tra i commenti.
- Digitare nella casella Rispondi per rispondere a un commento.
-
Toccare Commenti sopra lo strumento di sequenza diapositive. Si apre il riquadro Commenti.
- Toccare il commento e toccare Modifica.
- Modifica il commento e tocca Salva.
-
Toccare Commenti sopra lo strumento di sequenza diapositive. Si apre il riquadro Commenti.
- Toccare il commento per modificarlo e toccare i tre puntini per visualizzare il menu.
-
Toccare Elimina thread per rimuovere il commento.
- Selezionare la diapositiva che si desidera commentare. Toccare il pulsante Commento nella parte inferiore dello schermo.
- Digita il messaggio nella casella e tocca il pulsante Invia.
- Selezionare l'oggetto che si desidera commentare. Toccare l'opzione Nuovo commento sulla barra degli strumenti.
- Digita il messaggio nella casella e tocca il pulsante Invia.
Quando si commenta un documento o una presentazione e si usa il segno @ con il nome di una persona, la persona menzionata riceve la posta con un link al commento. Per ulteriori informazioni, vedere Use @mention in comments to tag someone.
Toccare Commenti sopra lo strumento di sequenza diapositive. Si apre il riquadro Commenti.
Utilizzare i pulsanti della barra multifunzione per spostarsi indietro e avanti tra i commenti.
Digitare nella casella Rispondi per rispondere a un commento.
-
Toccare Commenti sopra lo strumento di sequenza diapositive. Si apre il riquadro Commenti.
- Toccare il commento e toccare Modifica.
- Modifica il commento e tocca Salva.
-
Toccare Commenti sopra lo strumento di sequenza diapositive. Si apre il riquadro Commenti.
- Toccare il commento per modificarlo e toccare i tre puntini per visualizzare il menu.
-
Toccare Elimina thread per rimuovere il commento.
Vedere anche
Commenti moderni in PowerPoint