メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

Microsoft 365 をセットアップしようとすると、セットアップ処理の完了を妨げるエラーが発生します。 このエラーは、次のインストールのセットアップ中にのみ発生します。

  • Microsoft 365 サービスでの Office Personal Premium

  • Office Home and BusinessMicrosoft 365 サービスでの Premium

  • Microsoft 365 サービスでの Office Professional

このエラーは、合計で 5 年間の期限を過ぎたサブスクリプションをプッシュするサブスクリプション サービスに Microsoft アカウントが関連付けられている場合に発生します。

原因

すべての Office サブスクリプションには、5 年間の期限があります。 Office Premium のサービスには 1 年間のサブスクリプションが含まれているため、同じ Microsoft アカウントで追加の Office サブスクリプションが利用されると、サブスクリプションの期限が延長されます。 延長した期間が 5 年間を過ぎると、その Microsoft アカウントの利用はブロックされます。 Microsoft アカウントに関連付けられている Office サブスクリプションの現在の期間は、「Microsoft アカウント、支払いと請求のサイト」で確認できます。

解決策

新しいアカウントを作成するか、既存の別の Microsoft アカウントを使用して、Office サービスを利用することができます。 Office サービスの利用に使用した Microsoft アカウントは忘れないでください。 これが重要な理由は、一部の追加サービスのプロビジョニングや、デバイスで Windows のリセットが発生した場合の Office の再インストール リンクへのアクセスのために個人用 Office アカウントのページに移動した場合にサインインが必要になるためです。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

一般的な問題の解決策を見つけるか、サポート エージェントからサポートを受けます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×