MS15-090:Windows の脆弱性により、特権が昇格される (2015 年 8 月 11 日)

Windows Server 2012 R2 DatacenterWindows Server 2012 R2 StandardWindows Server 2012 R2 Essentials

概要


この脆弱性の詳細については、マイクロソフト セキュリティ情報 MS15-090 をご覧ください。

詳細


重要
  • 今後の Windows RT 8.1、Windows 8.1、および Windows Server 2012 R2 のすべてのセキュリティ更新プログラムと通常の更新プログラムには、更新プログラム 2919355 がインストールされている必要があります。将来の更新プログラムをインストールするために、Windows RT 8.1 ベース、Windows 8.1 ベース、または Windows Server 2012 R2 ベースのコンピューターに更新プログラム 2919355 をインストールしておくことをお勧めします。
  • この更新プログラムをインストールした後に言語パックをインストールした場合は、この更新プログラムを再インストールする必要があります。そのため、この更新プログラムをインストールする前に、必要な言語パックをすべてインストールすることをお勧めします。詳細については、「Windows への言語パックの追加」を参照してください。

詳細


このセキュリティ更新プログラムの既知の問題

  • Windows 7 または Windows Server 2008 R2 を搭載しているコンピューターにこのセキュリティ更新プログラムをインストールした後に、問題ステップ記録ツールを使用して記録を保存しようとしたときにエラー メッセージが表示されることがあります。この問題を解決するには、次の更新プログラムをインストールします。

    3080149 顧客満足度および診断テレメトリのための更新プログラム

更新プログラムを入手してインストールする方法


方法 1: Windows Update

この更新プログラムは、Windows Update を介して利用可能です。自動更新を有効にすると、この更新プログラムは自動的にダウンロードおよびインストールされます。自動更新を有効にする方法の詳細については、 「セキュリティ更新プログラムを自動的に入手」をご覧ください。

注: Windows RT および Windows RT 8.1 の場合、この更新プログラムは、Windows Update を介してのみ利用可能です。

詳細