メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

この問題が発生した場合、Microsoft Lync Server 2013 フロント エンド サーバーで Lync Server の応答グループ サービスは開始の状態でスタックしています。さらに、https://web_pool の FQDN の/RgsClients/Tab.aspx ページがタイムアウトになるビジネス クライアント用の Microsoft Skype で [ツール] メニューの [応答グループの設定] オプションをクリックするとします。

原因

この問題は、トポロジのスナップショットは、応答グループ サービスで複数回を再計算されたために発生します。

解決策

この問題を解決するのには、 2015年 9 月の累積的な更新の 5.0.8308.933の Lync Server 2013 の応答グループ サービスをインストールします。

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×