Windows Server 2012 R2 の修正プログラム 3061460 をインストールした後の"0x00000133"の停止エラー

適用対象: Windows Server 2012 R2 DatacenterWindows Server 2012 R2 StandardWindows Server 2012 R2 Essentials

この資料では、Windows Server 2012 R2 で発生する 0x133 の Stop エラーを説明します。この資料の更新プログラムを使用してこの問題を解決できます。この更新プログラムをインストールする前に、「前提条件」を参照してください。

現象


次のような3061460 の修正プログラムをインストールして、次の Stop エラーが発生する後、コンピューターがクラッシュします。

(パラメーター 1パラメーター 2パラメーター 3,パラメーター 4) 0x00000133 を停止します。

注:
  • この Stop エラーは、DPC_WATCHDOG_VIOLATION の問題を示します。
  • この停止エラー メッセージ内のパラメーターは、コンピューターの構成によって異なります。
  • すべての "0x00000133" STOP エラーがこの問題に起因するわけではありません。

この更新プログラムの入手方法


この更新プログラムは、Windows Update および Microsoft ダウンロード センターから入手できます。Windows Server 2012 R2 でのみこの問題に従っている場合でもこの更新プログラムは Windows 8.1 および Windows RT 8.1 にも適用されます。

重要 この更新プログラムをインストールした後に言語パックをインストールした場合は、この更新プログラムを再インストールする必要があります。そのため、この更新プログラムをインストールする前に、必要な言語パックをすべてインストールすることをお勧めします。詳細については、「Windows への言語パックの追加」を参照してください。

方法 1: Windows Update

この更新プログラムが提供されている Windows Update での推奨される更新プログラムとして。Windows Update を実行する方法の詳細については、 Windows Update から更新プログラムを取得する方法を参照してください。

方法 2: Microsoft ダウンロード センター

次のファイルは Microsoft ダウンロード センターからダウンロードできます。
オペレーティング システム更新プログラム
サポートされているすべての x 86 ベース バージョンの Windows 8.1Download パッケージを今すぐダウンロードします。
サポートされているすべての x64 ベース バージョンの Windows 8.1Download パッケージを今すぐダウンロードします。
サポートされているすべての x64 ベース バージョンの Windows Server 2012 R2Download パッケージを今すぐダウンロードします。
Windows RT 8.1 用の更新プログラムは、Windows Update からダウンロードできます。

Microsoft サポート ファイルをダウンロードする方法の詳細については、次の記事番号をクリックして、マイクロソフト サポート技術情報の記事をご参照ください。
119591オンライン サービスからマイクロソフトのサポート ファイルを入手する方法
このファイルは、マイクロソフトによってウイルス スキャン済みです。マイクロソフトは、ファイルが公表された日付に使用可能な最新のウイルス検出ソフトウェアを使用しています。このファイルは、ファイルへの不正な変更を防止するセキュリティが強化されたサーバーに格納されています。

更新プログラムの詳細情報

必要条件

この更新プログラムを適用するには、Windows 8.1 または Windows Server 2012 R2 では Windows RT 8.1、Windows 8.1、Windows Server 2012 R2 用 2014 年 4 月の更新プログラムのロールアップ (2919355) のインストールが必要です。

レジストリ情報

この更新プログラムを適用するには、レジストリに変更を加える必要はありません。

再起動の必要性

この更新プログラムの適用後、コンピューターの再起動が必要になる場合があります。

更新プログラムの置き換えに関する情報

この更新プログラムを適用しても、以前にリリースされた更新プログラムは置き換えられません。

状況


マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

原因


この問題は、IPMI ドライバーは、負荷の状況で呼び出される IRQL ドライバーで KeClearEvent ルーチンを呼び出すために発生します。デバイス IRQL で KeClearEvent ルーチンを呼び出すことはできませんので、デッドロックが発生します。

関連情報


Microsoft がソフトウェア更新プログラムを説明するために使用している用語について説明します。

ファイル情報


このソフトウェア更新プログラムの英語 (米国) 版では、次の表に示す各属性を持つファイル群がインストールされます。