Lync Server 2013 セキュリティ更新プログラムについて2020 年 7 月 15 日

適用対象: Lync Server 2013

概要


このセキュリティ更新プログラムは、Skype for Business Server が Oauth トークン検証を正しく処理しない場合の脆弱性を解決します。  これらの脆弱性の詳細については、Microsoft Common Vulnerabilities and Exposures CVE-2020-1025 を参照してください。

注: このセキュリティ更新プログラムを適用するには、コンピューター上にリリース版の Lync Server 2013 がインストールされている必要があります。

更新プログラムの入手方法およびインストール方法


詳細情報


セキュリティ更新プログラムの展開に関する情報

この更新プログラムの展開に関する情報については、「セキュリティ更新プログラムの展開に関する情報: 2020 年 7 月 15 日」を参照してください。

このセキュリティ更新プログラムに関するヘルプとサポートを受ける方法


オンライン環境で身を守る: Windows セキュリティ サポート

サイバー脅威を防ぐ方法の詳細: マイクロソフト セキュリティ