現在オフラインです。再接続するためにインターネットの接続を待っています

Lync 2010 年にメディア接続アクションを実行すると、スクリーン セーバーが起動しません。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:2703309
現象
次のシナリオを検討してください:
  • スクリーン セーバーを有効にして、スクリーン セーバーのアイドル タイムアウト値を指定します。
  • Microsoft Lync の 2010 年を使用して会議を作成し、PowerPoint プレゼンテーション、または、会議でホワイト ボードを共有します。
  • 指定したスクリーン セーバーのアイドル ・ タイムアウト値より長い時間アイドル状態のコンピューターを使用できます。
このシナリオでは、スクリーン セーバーが起動しません。
原因
この問題は、メディア セッションで Lync 2010 が、スクリーン セーバーの設定より優先されるために発生します。これは意図された動作で Lync 2010 です。
解決方法
この問題を解決するには、次の累積的な更新プログラムをインストールします。
2710584 Lync 2010 の更新プログラムの説明: 月 2012年
更新プログラムをインストールした後は、環境の管理者は Lync Server 管理クライアント ポリシーを適用するのには、シェルで次のコマンドを実行する必要があります。
新しい CsClientPolicyEntry-名"UseDefaultWindowsScreenSaverPolicy"–Value"True"
詳細
新規 CsClientPolicyEntryコマンドの詳細についてには、次のマイクロソフト web サイトを参照してください。

警告: この記事は自動翻訳されています

プロパティ

文書番号:2703309 - 最終更新日: 05/14/2012 10:18:00 - リビジョン: 1.0

  • kbfix kbqfe kbexpertisebeginner kbmt kbsurveynew KB2703309 KbMtja
フィードバック
irePV = 1; var varClickTracking = 1; var varCustomerTracking = 1; var Route = "76500"; var Ctrl = ""; document.write("