現在オフラインです。再接続するためにインターネットの接続を待っています

Exchange 更新プログラムをインストールした後 Microsoft Exchange トランスポート サービスは自動的に再起動しません。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:2743871
現象
Microsoft Forefront 保護 2010 Exchange Server (Microsoft Exchange Server 2010年環境では、インストールされている FPE) あると仮定します。Forefront サービスを実行しているときに、Exchange Server 2010年のサーバー上で Exchange 更新プログラムをインストールします。このような状況で、インストール処理は時間がかかるし、インストールが完了したら、Microsoft Exchange トランスポート サービスが自動的に起動しません。
原因
この問題が原因で、インストール処理中には、Exchange サービスおよび Forefront サービス間の相互作用に発生します。
解決方法
この問題を解決するには、次の更新プログラムのロールアップをインストールします。
2706690 Exchange Server 2010 Service Pack 2 用更新プログラムのロールアップ 4 の説明

Exchange Server 2010 Service Pack 2 用更新プログラムのロールアップ 4 で以降は、プログラムのロールアップのセットアップとインストールのプロセスが停止し、Forefront サービスは自動的に再起動します。そのため、この更新プログラムのロールアップ パッケージまたは、それ以降の更新プログラムのロールアップをインストールしている場合は、手動でを無効にして、インストール処理中に現在までのサービスを再起動する必要はありません。
回避策
Exchange 更新プログラムのロールアップをインストールして、インストールが完了した後、Forefront サービスを再起動する前にこの問題を回避するには、手動で Forefront サービスを無効にします。
状況
マイクロソフトでは、この問題をこの資料の対象製品として記載されているマイクロソフト製品の問題として認識しています。
詳細
Exchange Server の Forefront 保護 2010年の詳細については、次のマイクロソフト web サイトに移動します。FSC ユーティリティのコマンドを使用して、Fse を無効にするを有効にする方法の詳細についてには、次のマイクロソフト web サイトを参照してください。PowerShell スクリプトを使用して Forefront サービスを有効または無効にする方法の詳細についてには、次のマイクロソフト web サイトを参照してください。

警告: この記事は自動翻訳されています

プロパティ

文書番号:2743871 - 最終更新日: 09/07/2012 04:50:00 - リビジョン: 2.0

  • kbqfe kbfix kbsurveynew kbexpertiseinter kbmt KB2743871 KbMtja
フィードバック