現在オフラインです。再接続するためにインターネットの接続を待っています

Exchange Server 2010年環境のメールボックスのアイテムを検索する検索機能を使用することはできません。

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:2793278
現象
Microsoft Exchange Server 2010年環境のメールボックスのアイテムを検索するのには、検索機能を使用できません。この問題は、環境内のメールボックス サイズの大きいファイルのサイズを含むドキュメントが含まれている場合に通常発生します。
原因
この問題は、Msftesql.exe プロセスのデッドロックの問題が起こります。Exchange Server 2010年はインデックス作成サービスとして、Msftesql.exe プロセスを使用します。
解決方法
この問題を解決するのには、次の更新プログラムのロールアップをインストールします。
2746164 Exchange Server 2010 Service Pack 2 用更新プログラムのロールアップ 6 説明

状況
マイクロソフトでは、この問題をこの資料の「対象製品」として記載されているマイクロソフト製品の問題として認識しています。
詳細
Exchange の検索の詳細については、次のマイクロソフト web サイトを参照してください。

警告: この記事は自動翻訳されています

プロパティ

文書番号:2793278 - 最終更新日: 02/12/2013 16:33:00 - リビジョン: 1.0

Microsoft Exchange Server 2010 Service Pack 2

  • kbqfe kbfix kbsurveynew kbexpertiseinter kbmt KB2793278 KbMtja
フィードバック