問題
Azure Multi-Factor Authentication を使用してOffice 365、Microsoft Azure、またはMicrosoft Intuneにサインインしようとすると、次のエラー メッセージが表示されます。
応答が返されませんでした。 もう一度やり直してください。
原因
この問題は、次のいずれかの条件に該当する場合に発生する可能性があります。
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電話に応答できませんでした。
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プロバイダーが通話を送信できませんでした。
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プロバイダーが SMS メッセージを送信できませんでした。
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応答がなく、SMS 認証に失敗したため、タイムアウトが発生しました。
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セキュリティ検証設定で電話番号が正しく設定されていません。
解決方法
この問題を解決するには、次の 1 つ以上の操作を行います。
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電話が正しく動作していることを確認します。 携帯電話を使用している場合は、モバイル サービスが利用可能であることを確認します。
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セキュリティ検証設定に正しい電話番号と国/地域コードが一覧表示されていることを確認します。
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セキュリティ検証の他のオプションを設定していた場合は、[ その他の検証オプション] をクリックし、別のオプションを選択してもう一度やり直します。 また、ユーザー アカウントの設定で電話番号が正しいことを確認します。
詳細情報
さらにヘルプが必要ですか? Microsoft コミュニティ または Azure Active Directory Forums (英語情報) Web サイトを参照してください。