メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。
英語
申し訳ございません。この記事は、ご利用の言語では用意されていません。

Symptoms

Assume that you assign full access permissions to a delegate in a Microsoft Exchange Server 2010 environment. The delegate logs on to your mailbox by using Microsoft Outlook Web App. In this situation, the delegate can access your Active Directory Rights Management Services (AD RMS) protected messages unexpectedly.

Cause

This issue occurs because Outlook Web App lets a delegate view an RMS protected message from a mailbox if the logged-on delegate has full permissions on that mailbox.

Note Delegates cannot view an RMS protected message in Outlook.

Resolution

To resolve this issue, install the following update rollup:

2891587 Description of Update Rollup 3 for Exchange Server 2010 Service Pack 3

Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

More Information

For more information about how to enable explicit sign-in in Outlook Web App, go to the following Microsoft website:

How to enable explicit sign-in in Outlook Web AppFor more information about AD RMS, go to the following Microsoft website:

General information about AD RMS

ヘルプを表示

その他のオプションが必要ですか?

Explore subscription benefits, browse training courses, learn how to secure your device, and more.

Communities help you ask and answer questions, give feedback, and hear from experts with rich knowledge.

この情報は役に立ちましたか?

どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×