メイン コンテンツへスキップ
サポート
Microsoft アカウントでサインイン
サインインまたはアカウントを作成してください。
こんにちは、
別のアカウントを選択してください。
複数のアカウントがあります
サインインに使用するアカウントを選択してください。

現象

次のような状況を考えます。

  • Windows 8.1 や Windows RT 8.1 では、Windows Server 2012 R2 を実行しているコンピューターがあります。

  • 初めてコンピューターにログオンします。

  • 標準のエクスペリエンス (OOBE) プロセスを完了するとします。

このシナリオでは、予定の開始画面のレイアウトは 5 つの Windows ストア アプリケーションに置き換えられます。

注: OEM によってプレインストールされているサード ・ パーティ製 Windows ストア アプリケーションは、開始画面に固定する必要があります。

原因

この問題は、競合状態が発生するために発生します。したがって、一部の Windows ストア アプリケーションが正しく初期化されません。

解決策

この問題を解決するには、2995388 の更新プログラム ロールアップをインストールします。この更新プログラムのロールアップ パッケージを入手する方法の詳細については、次の文書番号をクリックしてマイクロソフト サポート技術情報資料を参照してください。

Windows RT 8.1、Windows 8.1 では、Windows Server 2012 R2 の2995388年 2014年 10 月の更新プログラムのロールアップ
注 この更新プログラムのロールアップは、予防的な修正プログラム、修正プログラムは修正されません。したがって、ユーザーの有効な場合にのみ、ログオンしていないコンピューターに更新プログラムのロールアップをインストールする前に、。この問題が既に発生した場合ユーザーの更新プログラムのロールアップをインストールすると問題が解決しません。

状況

マイクロソフトは、この問題を「対象製品」セクションに記載されているマイクロソフト製品の問題として認識しています。

詳細

ソフトウェア更新プログラムの用語の詳細については、次の文書番号をクリックして、マイクロソフト サポート技術情報の資料を参照してください。

824684マイクロソフトのソフトウェア更新プログラムを記述するために使用される一般的な用語説明

ヘルプを表示

その他のオプションが必要ですか?

サブスクリプションの特典の参照、トレーニング コースの閲覧、デバイスのセキュリティ保護方法などについて説明します。

コミュニティは、質問をしたり質問の答えを得たり、フィードバックを提供したり、豊富な知識を持つ専門家の意見を聞いたりするのに役立ちます。

この情報は役に立ちましたか?

言語の品質にどの程度満足していますか?
どのような要因がお客様の操作性に影響しましたか?
[送信] を押すと、Microsoft の製品とサービスの改善にフィードバックが使用されます。 IT 管理者はこのデータを収集できます。 プライバシーに関する声明。

フィードバックをいただき、ありがとうございます。

×