Lync 2013 を起動しようとするときにエラー メッセージ「その他の更新プログラムをインストールする必要があります」

重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。

英語版 KB:3115883
現象
TheDecember 2015 Microsoft Lync 2013 (ビジネス用の Skype) 更新プログラムをインストールすると、Lync 2013 を起動しようとすると、次のエラー メッセージが表示されます。

Lync には、ビジネスの Skype が高まっています。このアプリケーションを実行するには、ビジネスの Skype の他の更新プログラムをインストールする必要があります。詳細については KB3115883 を参照するか、管理者に問い合わせてください。
原因
MS15 044 のセキュリティ更新プログラムがデバイスにインストールされていないために、この問題が発生します。MS15 044 は、2015年 6 月の前提条件 (ビジネス用の Skype) を Lync 更新プログラム andlater バージョンのアップデートです。
解決方法
この問題を解決するには、次のようにインストールします。MS15 大半 デバイスです。MS15 044 を適用すると、Lync 2013 は、Skype のビジネスにアップグレードされます。ビジネス用の Skype の詳細については、次を参照してください。 Lync はビジネス用の Skype では今すぐ.

警告: この記事は自動翻訳されています

プロパティ

文書番号:3115883 - 最終更新日: 12/02/2015 10:02:00 - リビジョン: 2.0

Microsoft Lync 2013, Microsoft Lync Basic 2013

  • kbqfe kbsurveynew kbmt KB3115883 KbMtja
フィードバック